
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="http://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="http://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Ancora venti forti e mare in burrasca. La protezione civile raccomanda prudenza.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="allerta meteo,olbia,gallura,protezione civile" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura | OlbiaNotizie.it" /><meta property="og:description" content="Ancora venti forti e mare in burrasca. La protezione civile raccomanda prudenza. " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.olbianotizie.it/articolo/44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura | OlbiaNotizie.it" /><meta name="twitter:description" content="Ancora venti forti e mare in burrasca. La protezione civile raccomanda prudenza. " /><link rel="canonical" href="http://www.olbianotizie.it/articolo/44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/44102"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/62d00a916e8396b38fceb4cae51a3dc8.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/62d00a916e8396b38fceb4cae51a3dc8.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-strong-wind"></i> <span>17°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<a href="https://www.facebook.com/capodannolbia2018/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'capodanno2017-20171220');"><img src="//www.olbianotizie.it/img/assets/capodanno2018/olbia-capodanno2018-980x118.gif" alt="Capodanno 2018 ad Olbia" class="img-responsive" style="display:inline;" /></a>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura</h1>
               
               <div class="shc overflow clear">
                  <div class="category">Cronaca</div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Prorogata+allerta+meteo+fino+a+domani+con+venti+fino+a+120+km%2fh+in+Gallura&amp;url=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-01-03">03/01/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=25069&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Il Centro funzionale decentrato di Protezione civile comunica che, dalle 9 di oggi, mercoledì 3 gennaio, alle 18 di domani, giovedì 4 gennaio, sono previsti venti di ponente o di maestrale che assumeranno intensità di burrasca, o burrasca forte, lungo le coste della Gallura</b> e, localmente, in prossimità dei rilievi. Saranno possibili mareggiate lungo le coste esposte.<br>La Protezione civile invita alla massima prudenza se ci si trova alla guida di autoveicoli o motoveicoli in quanto le forti raffiche laterali tendono a far sbandare il veicolo. Bisogna prestare particolare attenzione nei tratti stradali più esposti, come quelli all’uscita dalle gallerie e sui viadotti. Inoltre è opportuno evitare la circolazione con mezzi telonati e caravan. Sulle zone costiere, alla forte ventilazione è associato il rischio mareggiate, in particolare se il vento proviene perpendicolarmente rispetto alla costa. Per questo è necessario prestare la massima cautela nell’avvicinarsi al litorale o nel percorrere le strade costiere evitando la sosta sulle strutture esposte a mareggiate. Infine si inviata a evitare la balneazione e l’uso delle imbarcazioni.<br><br>Le norme di comportamento da adottare prima, durante e dopo fenomeni di vento e mareggiate sono qui consultabili: <br><a href="http://www.protezionecivile.gov.it/jcms/it/view_cosa_fare_idrogeologico.wp;jsessionid=EA5A74D276A510F2C4EE7007DCC170CB.worker2?contentId=APP29842">http://www.protezionecivile.gov.it/…/view_cosa_fare_idrogeo…</a>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/allerta meteo">allerta meteo</a></span>  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/gallura">gallura</a></span>  <span class="label label-info"><a href="/articoli/tag/protezione civile">protezione civile</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28129&size=360);">
<a href="/articolo/44105-a_olbia__sciarpe_in_sospeso__per_i_senzatetto_l_iniziativa_e_dei_guardian_angels" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">03/01/2018</div>
<div class="title"><a href="/articolo/44105-a_olbia__sciarpe_in_sospeso__per_i_senzatetto_l_iniziativa_e_dei_guardian_angels">A Olbia &quot;Sciarpe in sospeso&quot; per i senzatetto, l&#39;iniziativa &#232; dei Guardian Angels</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28128&size=360);">
<a href="/articolo/44103-delegati_filcams_cgil_minacciati_dagli_addetti_alla_sicurezza_di_auchan_di_olbia_durante_sciopero" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">03/01/2018</div>
<div class="title"><a href="/articolo/44103-delegati_filcams_cgil_minacciati_dagli_addetti_alla_sicurezza_di_auchan_di_olbia_durante_sciopero">Delegati Filcams Cgil minacciati dagli addetti alla sicurezza di Auchan di Olbia durante sciopero</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28126&size=360);">
<a href="/articolo/44100-il_presidente_dell_olbia_calcio_fa_un_primo_bilancio_e_parla_a_tutto_campo_di_societa_e_squadra" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">02/01/2018</div>
<div class="title"><a href="/articolo/44100-il_presidente_dell_olbia_calcio_fa_un_primo_bilancio_e_parla_a_tutto_campo_di_societa_e_squadra">il presidente dell&#39;Olbia Calcio fa un primo bilancio e parla a tutto campo di societ&#224; e squadra</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.facebook.com/capodannolbia2018/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'capodanno2017-20171220');"><img src="//www.olbianotizie.it/img/assets/capodanno2018/olbia-capodanno2018-350x250.gif" alt="Capodanno 2018 ad Olbia" class="img-responsive" /></a>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/44105-a_olbia__sciarpe_in_sospeso__per_i_senzatetto_l_iniziativa_e_dei_guardian_angels">A Olbia &quot;Sciarpe in sospeso&quot; per i senzatetto, l&#39;iniziativa &#232; dei Guardian Angels</a></li>
<li><a href="/articolo/44103-delegati_filcams_cgil_minacciati_dagli_addetti_alla_sicurezza_di_auchan_di_olbia_durante_sciopero">Delegati Filcams Cgil minacciati dagli addetti alla sicurezza di Auchan di Olbia durante sciopero</a></li>
<li><a href="/articolo/44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura">Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura</a></li>
<li><a href="/articolo/44101-dinamo_sconfitta_da_avellino_per_88_a_95">Dinamo sconfitta da Avellino per 88 a 95</a></li>
<li><a href="/articolo/44104-revival_musica_olbiese_a_golfo_aranci_ecco_il_programma_del_5_gennaio">Revival musica olbiese a Golfo Aranci, ecco il programma del 5 gennaio</a></li>
<li><a href="/articolo/44099-ecco_il_primo_nato_del_2018_a_olbia_tempio_e_in_attesa">Ecco il primo nato del 2018 a Olbia, Tempio &#232; in attesa</a></li>
<li><a href="/articolo/44096-quattro_giovani_intossicati_da_monossido_a_olbia_ricoverati_in_ospedale_a_cagliari">Quattro giovani intossicati da monossido a Olbia, ricoverati in ospedale a Cagliari</a></li>
<li><a href="/articolo/44100-il_presidente_dell_olbia_calcio_fa_un_primo_bilancio_e_parla_a_tutto_campo_di_societa_e_squadra">il presidente dell&#39;Olbia Calcio fa un primo bilancio e parla a tutto campo di societ&#224; e squadra</a></li>
<li><a href="/articolo/44097-vento_forte_e_mareggiate_in_gallura_emanate_condizioni_meteo_avverse">Vento forte e mareggiate in Gallura, emanate condizioni meteo avverse</a></li>
<li><a href="/articolo/44094-arzachena_arrestato_34enne_per_detenzione_ai_fini_di_spaccio_di_cocaina">Arzachena, arrestato 34enne per detenzione ai fini di spaccio di cocaina</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/44095-j_ax_fuochi_d_artificio_e_le_migliaia_di_persone_in_piazza_lanciano_il_2018_olbiese_video_e_foto">J-Ax, fuochi d&#39;artificio e le migliaia di persone in piazza lanciano il 2018 olbiese *VIDEO e FOTO*</a></li><li><a href="/articolo/44099-ecco_il_primo_nato_del_2018_a_olbia_tempio_e_in_attesa">Ecco il primo nato del 2018 a Olbia, Tempio &#232; in attesa</a></li><li><a href="/articolo/44102-prorogata_allerta_meteo_fino_a_domani_con_venti_fino_a_120_km_h_in_gallura">Prorogata allerta meteo fino a domani con venti fino a 120 km/h in Gallura</a></li><li><a href="/articolo/44097-vento_forte_e_mareggiate_in_gallura_emanate_condizioni_meteo_avverse">Vento forte e mareggiate in Gallura, emanate condizioni meteo avverse</a></li><li><a href="/articolo/44103-delegati_filcams_cgil_minacciati_dagli_addetti_alla_sicurezza_di_auchan_di_olbia_durante_sciopero">Delegati Filcams Cgil minacciati dagli addetti alla sicurezza di Auchan di Olbia durante sciopero</a></li><li><a href="/articolo/44100-il_presidente_dell_olbia_calcio_fa_un_primo_bilancio_e_parla_a_tutto_campo_di_societa_e_squadra">il presidente dell&#39;Olbia Calcio fa un primo bilancio e parla a tutto campo di societ&#224; e squadra</a></li><li><a href="/articolo/44096-quattro_giovani_intossicati_da_monossido_a_olbia_ricoverati_in_ospedale_a_cagliari">Quattro giovani intossicati da monossido a Olbia, ricoverati in ospedale a Cagliari</a></li><li><a href="/articolo/44094-arzachena_arrestato_34enne_per_detenzione_ai_fini_di_spaccio_di_cocaina">Arzachena, arrestato 34enne per detenzione ai fini di spaccio di cocaina</a></li><li><a href="/articolo/44098-questa_sera_alle_2045_in_campo_dinamo_avellino">Questa sera alle 20.45 in campo Dinamo-Avellino</a></li><li><a href="/articolo/44104-revival_musica_olbiese_a_golfo_aranci_ecco_il_programma_del_5_gennaio">Revival musica olbiese a Golfo Aranci, ecco il programma del 5 gennaio</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script type="text/javascript" charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script type="text/javascript"> function googleTranslateElementInit() { new google.translate.TranslateElement({pageLanguage: 'it', gaTrack: true, gaId: 'UA-42799485-1'}); }</script>
<script type="text/javascript" src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>
</body>
</html>
