
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="http://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="http://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Ecco il programma del calendario dell&amp;#39;anagrafe canina del mese di febbraio.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio | OlbiaNotizie.it" /><meta property="og:description" content="Ecco il programma del calendario dell&#39;anagrafe canina del mese di febbraio. " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.olbianotizie.it/articolo/44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio | OlbiaNotizie.it" /><meta name="twitter:description" content="Ecco il programma del calendario dell&amp;#39;anagrafe canina del mese di febbraio. " /><link rel="canonical" href="http://www.olbianotizie.it/articolo/44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/44294"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/9f903cac7e77a6267a2b9f5a08304086.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/9f903cac7e77a6267a2b9f5a08304086.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>12°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6197896560" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Calendario+anagrafe+canina+in+Gallura%2c+ecco+il+calendario+del+mese+di+febbraio&amp;url=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-02-05">05/02/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=13814&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> Il calendario dell’Anagrafe canina della Assl di Olbia del mese di FEBBRAIO: l’Area Socio sanitaria ricorda l’obbligo per i proprietari di cani di iscrivere l’animale al registro dell’anagrafe canina e anche l’obbligo di segnalare ogni eventuale variazione in merito al possesso dell’animale.<br><br> Il Servizio Veterinario dell’Igiene degli allevamenti e delle produzioni zootecniche della Assl di Olbia ricorda che i proprietari di cani hanno l’obbligo di iscrivere il proprio cane in anagrafe entro 15 giorni dal momento in cui ne entra in possesso e possibilmente entro due mesi dalla nascita del cucciolo o prima della loro eventuale cessione.<br><br> Per il territorio della Gallura eventuali variazioni, come la proprietà, il luogo di detenzione del cane, lo smarrimento, furto e anche il decesso, devono essere obbligatoriamente ed esclusivamente segnalati al Servizio Veterinario dell’Igiene degli allevamenti e delle produzioni zootecniche della Assl di Olbia, presso la struttura San Giovanni di Dio; è possibile contattare il Servizio componendo il numero 0789/ 552220, o al fax 0789/552101 o all’indirizzo mail s-veterinario-c@aslolbia.it  .  [if !supportLineBreakNewLine] [endif]<br><br>Il Servizio veterinario comunica che, in assenza di prenotazioni, il veterinario non sarà presente nel comune, pertanto l’anagrafe verrà rinviata di un mese o sino a quando non vi saranno prenotazioni.<br><br> <br><br>Si comunica inoltre che, in attuazione del Piano Regionale di Prevenzione, per alcuni soggetti è possibile fissare giornate dedicate con interventi presso le sedi dei richiedenti (come ad esempio le associazioni di volontariato, compagnie di caccia, aziende zootecniche).<br><br>Gli interessati possono presentare la richiesta al servizio Veterinario per concordare la data.<br><br> <br><br>Chi non avesse ancora ottemperato a tale obbligo, deve provvedervi al più presto.<br><br> Cosa fare per iscrivere il proprio cane all’anagrafe canina della Assl di Olbia ?<br><br>Il proprietario deve rivolgersi:<br><br>[if !supportLists]-          [endif]al Servizio Veterinario dell’Igiene degli allevamenti e delle produzioni zootecniche della Assl di Olbia<br><br>[if !supportLists]-          [endif]ad un medico Veterinario libero professionista, accreditato dalla Assl.<br><br> I veterinario provvedono a inserire sotto la cute del cane un microchip che consentirà di identificherà in modo univoco e permanente il cane e, contemporaneamente, iscrivere il cane nell'anagrafe canina della Regione Sardegna.<br><br> <br><br> <br><br>Calendario dell’anagrafe canina del mese di FEBBRAIO<br><br>Il Servizio di Igiene degli allevamenti e delle produzioni zootecniche della Assl di Olbia ricorda alla popolazione che per una migliore erogazione del Servizio è necessario prenotare l’intervento nel proprio Comune di residenza (il recapito telefonico da contattare viene inserito tra parentesi al fianco del Comune).<br><br> <br><br>05.02.2018 - Nel comune Padru (10.00 – 10.30) (tel. 0789/454017);<br><br> <br><br>06.02.2018 – Nel comune di Olbia, San Pantaleo (09.00 – 10.00) (0789/52002); Budduso’ (10.00 – 10.30) (tel. 079/7159009); Golfo Aranci (10.30 – 11.15) (tel. 0789/46952); Alà dei Sardi (11.00 – 11.30) (tel. 079/7239003);<br><br> <br><br>07.02.2018 - Nel comune Budoni (09.00 – 09.40) (0784/844007 - 843001); Arzachena (ore 09.00 – 10.00) (tel. 0789/81111 - 849121); San Teodoro (10.00 – 10.45) (tel. 0784/852010); Loiri Porto San Paolo (ore 11.00 – 11.30) (tel. 0789/415013 – 348/6549351);<br><br> <br><br>09.02.2018 - Nel comune Santa Teresa di Gallura (10.00 – 11.00) (tel. 0789/740907);<br><br> <br><br>12.02.2018 – Nel comune di Luogosanto (09.00 – 10.00) (tel. 079/668035);<br><br> <br><br>14.02.2018 – Nel comune di Sant’Antonio di Gallura (09.00 – 10.00) (079/669013);<br><br> <br><br>15.02.2018 - Nel comune di Palau (09.00 – 09.45) (0789/770860-63-66); La Maddalena (10.45 -11.30) (0789/790655);<br><br> <br><br>16.02.2018 - Nel comune Olbia, al piano terra dell’edificio all’ingresso della struttura sanitaria San Giovanni di Dio, in viale Aldo Moro (ore 15.00 – 17.00) (tel. 0789/52002);<br><br> <br><br>20.02.2018 - Nel comune di Calangianus (08.30 – 09.30) (336/243875): nell’ambulatorio di Calangianus verrà effettuata anche la microchipatura dei cani del comune di Luras (tel. 079/645213 – 392/9669919); Tempio Pausania (10.00 – 11.00) (079/679943); Bortigiadas  (11.30 – 12.30) (tel. 079/627014); nell’ambulatorio di Bortigiadas verrà effettuata anche la microchipatura dei cani del comune di Aggius;<br><br> <br><br>21.02.2018 - Nel comune di Telti (08.30 – 09.30) (0789/43007); Monti (10.00 – 10.45) (tel. 0789/478223); Berchidda (11.00 – 11.45) (tel. 079/7039008);<br><br> <br><br>26.02.2018 – Nel comune di Aglientu (09.00 – 09.45) (tel. 079/6579115);<br><br> <br><br>27.02.2018 – Nel comune di Oschiri (12.00 – 13.00) (tel. 079/7349006);<br><br> <br><br>28.02.2018 - Nel comune di Trinità d’Agultu e Vignola (09.00 – 10.00) (tel. 079/6109920 - 906); Badesi (10.00 – 11.00) (tel. 079/683108 - 683144).<br><br>Informazioni sul calendario dell’anagrafe canina possono esser fornite anche da ciascun ufficio comunale.<br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/44295-la_cgil_olbia_tempio_chiede_chiarezza_sul_reintegro_dei_lavoratori_della_ex_rsa_sole_di_gallura">La Cgil Olbia Tempio chiede chiarezza sul reintegro dei lavoratori della ex Rsa Sole di Gallura</a></li>
<li><a href="/articolo/44292-safer_internet_day_2018_la_polizia_incontra_gli_studenti_per_parlare_di_cyberbullismo">Safer Internet Day 2018: la polizia incontra gli studenti per parlare di cyberbullismo</a></li>
<li><a href="/articolo/44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio">Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio</a></li>
<li><a href="/articolo/44290-niente_da_fare_con_reggio_emilia_la_dinamo_perde_per_65_a_63">Niente da fare con Reggio Emilia, la Dinamo perde per 65 a 63</a></li>
<li><a href="/articolo/44291-l_arzachena_vince_per_3_0_contro_il_piacenza">L&#39;Arzachena vince per 3-0 contro il Piacenza</a></li>
<li><a href="/articolo/44293-regione_sardegna_al_via_la_seconda_fase_di_finanziamento_alle_imprese">Regione Sardegna, al via la seconda fase di finanziamento alle imprese</a></li>
<li><a href="/articolo/44289-domenica_nera_per_l_olbia_che_perde_1_0_con_il_pontedera">Domenica nera per l&#39;Olbia che perde 1-0 con il Pontedera</a></li>
<li><a href="/articolo/44287-controlli_della_polizia_stradale_nel_week_end_18_patenti_sequestrati_nel_nord_sardegna">Controlli della polizia stradale nel week end, 18 patenti sequestrati nel nord Sardegna</a></li>
<li><a href="/articolo/44286-digitalizzazione_delle_imprese_sarde_paci__indispensabile_per_crescere_nei_mercati_internazionali_">Digitalizzazione delle imprese sarde, Paci: &quot;Indispensabile per crescere nei mercati internazionali&quot;</a></li>
<li><a href="/articolo/44288-pubblicati_i_risultati_delle_parlamentarie_del_m5s_la_corda_la_piu_votata_in_sardegna">Pubblicati i risultati delle parlamentarie del M5S, la Corda la pi&#249; votata in Sardegna</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/44289-domenica_nera_per_l_olbia_che_perde_1_0_con_il_pontedera">Domenica nera per l&#39;Olbia che perde 1-0 con il Pontedera</a></li><li><a href="/articolo/44287-controlli_della_polizia_stradale_nel_week_end_18_patenti_sequestrati_nel_nord_sardegna">Controlli della polizia stradale nel week end, 18 patenti sequestrati nel nord Sardegna</a></li><li><a href="/articolo/44288-pubblicati_i_risultati_delle_parlamentarie_del_m5s_la_corda_la_piu_votata_in_sardegna">Pubblicati i risultati delle parlamentarie del M5S, la Corda la pi&#249; votata in Sardegna</a></li><li><a href="/articolo/44295-la_cgil_olbia_tempio_chiede_chiarezza_sul_reintegro_dei_lavoratori_della_ex_rsa_sole_di_gallura">La Cgil Olbia Tempio chiede chiarezza sul reintegro dei lavoratori della ex Rsa Sole di Gallura</a></li><li><a href="/articolo/44293-regione_sardegna_al_via_la_seconda_fase_di_finanziamento_alle_imprese">Regione Sardegna, al via la seconda fase di finanziamento alle imprese</a></li><li><a href="/articolo/44292-safer_internet_day_2018_la_polizia_incontra_gli_studenti_per_parlare_di_cyberbullismo">Safer Internet Day 2018: la polizia incontra gli studenti per parlare di cyberbullismo</a></li><li><a href="/articolo/44284-la_kan_judo_olbia_conquista_tre_nuove_cinture_nere_secondo_dan">La Kan Judo Olbia conquista tre nuove cinture nere secondo dan</a></li><li><a href="/articolo/44294-calendario_anagrafe_canina_in_gallura_ecco_il_calendario_del_mese_di_febbraio">Calendario anagrafe canina in Gallura, ecco il calendario del mese di febbraio</a></li><li><a href="/articolo/44283-arrestato_dalla_polizia_per_rapina_impropria">Arrestato dalla polizia per rapina impropria</a></li><li><a href="/articolo/44286-digitalizzazione_delle_imprese_sarde_paci__indispensabile_per_crescere_nei_mercati_internazionali_">Digitalizzazione delle imprese sarde, Paci: &quot;Indispensabile per crescere nei mercati internazionali&quot;</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>
</body>
</html>
