
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Arzachena si regala &quot;Le Vibrazioni&quot; per Pasquetta
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="http://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="http://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Le Vibrazioni saranno il gruppo scelto dal comune di Arzachena per l&amp;#39;ormai tradizionale concerto di Pasquetta.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="arzachena,le vibrazioni,Pasquetta" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Arzachena si regala &quot;Le Vibrazioni&quot; per Pasquetta | OlbiaNotizie.it" /><meta property="og:description" content="Le Vibrazioni saranno il gruppo scelto dal comune di Arzachena per l&#39;ormai tradizionale concerto di Pasquetta. " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.olbianotizie.it/articolo/44548-arzachena_si_regala__le_vibrazioni__per_pasquetta" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Arzachena si regala &amp;quot;Le Vibrazioni&amp;quot; per Pasquetta | OlbiaNotizie.it" /><meta name="twitter:description" content="Le Vibrazioni saranno il gruppo scelto dal comune di Arzachena per l&amp;#39;ormai tradizionale concerto di Pasquetta. " /><link rel="canonical" href="http://www.olbianotizie.it/articolo/44548-arzachena_si_regala__le_vibrazioni__per_pasquetta" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/44548"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/86de7354dd8c5afd850d14700d826237.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/86de7354dd8c5afd850d14700d826237.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>18°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6197896560" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Arzachena si regala &quot;Le Vibrazioni&quot; per Pasquetta</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/38-turismo" title="Turismo">Turismo</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44548-arzachena_si_regala__le_vibrazioni__per_pasquetta&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Arzachena+si+regala+%22Le+Vibrazioni%22+per+Pasquetta&amp;url=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44548-arzachena_si_regala__le_vibrazioni__per_pasquetta&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-03-16">16/03/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28521&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Il tradizionale concerto di Pasquetta a Cannigione apre il calendario degli eventi 2018 nel Comune di Arzachena</b>. Lunedì 2 aprile sarà il gruppo milanese Le Vibrazioni a calcare il palco allestito sul lungomare del borgo al parco Riva Azzurra. Un via in grande stile che prevede lo spettacolo I love Formentera condotto dal dj Roberto Milani e dal vocalist Paolino di Radio 105 per il programma voluto dal delegato alla Cultura e Spettacolo, Valentina Geromino, e organizzato dalla Pro Loco Arzachena presieduta da Salvatore Valleri.<br><br>«Abbiamo puntato su Le Vibrazioni perché sono musicisti di alto livello: un gruppo molto amato in Italia, con un vasto repertorio e numerosi successi radiofonici all’attivo. Sono certa che saranno apprezzati da un ampio pubblico. Sarà una giornata di festa per tutti, senza limiti di età – dichiara Geromino –. Inoltre, quest'anno è previsto l’appuntamento con il dj set di una radio nazionale per vivacizzare ulteriormente l’atmosfera ed attrarre sempre più giovani.  Chi vorrà trascorrere la Pasquetta con noi, fin dal mattino troverà a due passi dalla spiaggia anche eventi collaterali, questi ultimi organizzati dall’assessorato al Commercio e attività produttive diretto da Mario Russu. Poi, nel pomeriggio il grande concerto».<br><br>«Il concerto e le attività all’aperto sono una combinazione vincente con cui l’Amministrazione punta ad attrarre numerosi visitatori per il fine settimana di Pasqua, sia dalla Sardegna che dal resto d’Italia e d’Europa per un primo test della stagione turistica – spiega il sindaco Roberto Ragnedda -. Alberghi e ristoranti riaprono i battenti, complice anche il lavoro portato avanti durante l’inverno per il coinvolgimento degli operatori di settore che abbiamo invitato ad ampliare i periodi di apertura delle attività ad Arzachena e in Costa Smeralda».<br><br><b>Il gruppo Le Vibrazioni, con il suo leader Francesco Sarcina, ha esordito nel 2003 con il brano Dedicato a te, disco di platino dopo poche settimane dall’uscita. Nello stesso anno pubblicano il primo album Le Vibrazioni, superando le 300 mila copie vendute. </b>Tra i singoli più noti Vieni da me, Ovunque andrò, In una notte d'estate, Portami via, Angelica ed ...E se ne va. Quest'ultima canzone verrà poi inclusa nella colonna sonora del film Tre metri sopra il cielo.  Dopo un periodo di stop, il gruppo si è riunito per la partecipazione al Festival di Sanremo lo scorso febbraio. Ora i musicisti sono in tour per promuovere Così sbagliato, brano presentato sul palco dell’Ariston, e il nuovo disco di inediti dal titolo V.<br><br> <br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/arzachena">arzachena</a></span>  <span class="label label-info"><a href="/articoli/tag/le vibrazioni">le vibrazioni</a></span>  <span class="label label-info"><a href="/articoli/tag/Pasquetta">Pasquetta</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28512&size=360);">
<a href="/articolo/44540-banda_di_ventenni_nei_guai_per_spaccio_di_cocaina_e_marijuana_anche_a_minori_tra_arzachena_e_olbia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">15/03/2018</div>
<div class="title"><a href="/articolo/44540-banda_di_ventenni_nei_guai_per_spaccio_di_cocaina_e_marijuana_anche_a_minori_tra_arzachena_e_olbia">Banda di ventenni nei guai per spaccio di cocaina e marijuana anche a minori tra Arzachena e Olbia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27795&size=360);">
<a href="/articolo/44532-l_olbia_torna_in_campo_per_preparare_il_super_derby_gallurese_con_l_arzachena" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">14/03/2018</div>
<div class="title"><a href="/articolo/44532-l_olbia_torna_in_campo_per_preparare_il_super_derby_gallurese_con_l_arzachena">L&#39;Olbia torna in campo per preparare il super derby gallurese con l&#39;Arzachena</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28429&size=360);">
<a href="/articolo/44440-neve_ad_arzachena_scuole_chiuse_anche_domani_mercoledi_28_febbraio" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">27/02/2018</div>
<div class="title"><a href="/articolo/44440-neve_ad_arzachena_scuole_chiuse_anche_domani_mercoledi_28_febbraio">Neve ad Arzachena, scuole chiuse anche domani mercoled&#236; 28 febbraio</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/44546-presentati_a_mosca_i_nuovi_voli_air_italy_per_olbia_e_milano_malpensa">Presentati a Mosca i nuovi voli Air Italy per Olbia e Milano Malpensa</a></li>
<li><a href="/articolo/44547-lavori_sulla_125_orientale_sarda_chiusura_oraria_per_interventi_infrastrutturali">Lavori sulla 125 Orientale Sarda, chiusura oraria per interventi infrastrutturali</a></li>
<li><a href="/articolo/44550-istituzione_della_provincia_del_nord_est_fasolino_fi__non_si_puo_aspettare_ancora_">Istituzione della provincia del Nord-Est, Fasolino (Fi): &quot;Non si pu&#242; aspettare ancora&quot;</a></li>
<li><a href="/articolo/44548-arzachena_si_regala__le_vibrazioni__per_pasquetta">Arzachena si regala &quot;Le Vibrazioni&quot; per Pasquetta</a></li>
<li><a href="/articolo/44549-al_via_il_17esimo_trofeo_golfo_dell_asinara_di_danza_a_olbia">Al via il 17esimo Trofeo Golfo dell&#39;Asinara di Danza a Olbia</a></li>
<li><a href="/articolo/44545-la_dinamo_saluta_la_fiba_europe_cup_dopo_aver_perso_100_81_contro_le_portel">La Dinamo saluta la Fiba Europe Cup dopo aver perso 100-81 contro Le Portel</a></li>
<li><a href="/articolo/44542-donna_morta_a_olbia_si_infittisce_il_mistero_ris_e_carabinieri_tentano_di_ricostruire_l_accaduto">Donna morta a Olbia, si infittisce il mistero: Ris e Carabinieri tentano di ricostruire l&#39;accaduto</a></li>
<li><a href="/articolo/44543-caso_della_donna_morta_a_olbia_in_azione_anche_i_vigili_del_fuoco_in_supporto_ai_ris">Caso della donna morta a Olbia, in azione anche i vigili del fuoco in supporto ai Ris</a></li>
<li><a href="/articolo/44540-banda_di_ventenni_nei_guai_per_spaccio_di_cocaina_e_marijuana_anche_a_minori_tra_arzachena_e_olbia">Banda di ventenni nei guai per spaccio di cocaina e marijuana anche a minori tra Arzachena e Olbia</a></li>
<li><a href="/articolo/44544-beccato_con_trecento_ricci_di_mare_sanzionato_pescatore_abusivo_dalla_guardia_costiera_di_olbia">Beccato con trecento ricci di mare: sanzionato pescatore abusivo dalla guardia costiera di Olbia</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/44540-banda_di_ventenni_nei_guai_per_spaccio_di_cocaina_e_marijuana_anche_a_minori_tra_arzachena_e_olbia">Banda di ventenni nei guai per spaccio di cocaina e marijuana anche a minori tra Arzachena e Olbia</a></li><li><a href="/articolo/44543-caso_della_donna_morta_a_olbia_in_azione_anche_i_vigili_del_fuoco_in_supporto_ai_ris">Caso della donna morta a Olbia, in azione anche i vigili del fuoco in supporto ai Ris</a></li><li><a href="/articolo/44542-donna_morta_a_olbia_si_infittisce_il_mistero_ris_e_carabinieri_tentano_di_ricostruire_l_accaduto">Donna morta a Olbia, si infittisce il mistero: Ris e Carabinieri tentano di ricostruire l&#39;accaduto</a></li><li><a href="/articolo/44535-donna_morta_a_olbia_dopo_esser_precipitata_dal_quinto_piano_di_un_hotel_nel_centro_storico">Donna morta a Olbia dopo esser precipitata dal quinto piano di un hotel nel centro storico</a></li><li><a href="/articolo/44544-beccato_con_trecento_ricci_di_mare_sanzionato_pescatore_abusivo_dalla_guardia_costiera_di_olbia">Beccato con trecento ricci di mare: sanzionato pescatore abusivo dalla guardia costiera di Olbia</a></li><li><a href="/articolo/44536-smantellata_organizzazione_criminale_dedita_al_traffico_di_droga_in_costa_smeralda">Smantellata organizzazione criminale dedita al traffico di droga in Costa Smeralda</a></li><li><a href="/articolo/44538-arsellatori_abusivi_a_olbia_sanzioni_e_sequestri_da_parte_di_guardia_costiera_e_carabinieri">Arsellatori abusivi a Olbia, sanzioni e sequestri da parte di guardia costiera e carabinieri</a></li><li><a href="/articolo/44541-fasolino_fi___la_regione_attacca_anche_la_sanita_privata_accreditata_">Fasolino (Fi) : &quot;La Regione attacca anche la sanit&#224; privata accreditata&quot;</a></li><li><a href="/articolo/44537-olbia_pubblicata_la_graduatoria_per_i_rimborsi_dei_libri_scolastici">Olbia, pubblicata la graduatoria per i rimborsi dei libri scolastici</a></li><li><a href="/articolo/44525-oschiri_uomo_trovato_morto_in_casa_indagano_i_carabinieri">Oschiri, uomo trovato morto in casa: indagano i carabinieri</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>
</body>
</html>
