
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Tavolara a impatto zero entro il 2020, da domani quattro incontri sulla sostenibilit&#224; ambientale
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="http://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="http://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->

<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia L&amp;#39;Amp Tavolara organizza un importante meeting internazionale per discutere di sostenibilit&amp;#224; ambientale e della certificazione di Isola a impatto zero. Ecco di cosa si tratta.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="tavolara,loiri porto san paolo,Area Marina Protetta di Loiri Porto San Paolo" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Tavolara a impatto zero entro il 2020, da domani quattro incontri sulla sostenibilit&#224; ambientale | OlbiaNotizie.it" /><meta property="og:description" content="L&#39;Amp Tavolara organizza un importante meeting internazionale per discutere di sostenibilit&#224; ambientale e della certificazione di Isola a impatto zero. Ecco di cosa si tratta. " /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.olbianotizie.it/articolo/44982-tavolara_a_impatto_zero_entro_il_2020_da_domani_quattro_incontri_sulla_sostenibilita_ambientale" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Tavolara a impatto zero entro il 2020, da domani quattro incontri sulla sostenibilit&amp;#224; ambientale | OlbiaNotizie.it" /><meta name="twitter:description" content="L&amp;#39;Amp Tavolara organizza un importante meeting internazionale per discutere di sostenibilit&amp;#224; ambientale e della certificazione di Isola a impatto zero. Ecco di cosa si tratta. " /><link rel="canonical" href="http://www.olbianotizie.it/articolo/44982-tavolara_a_impatto_zero_entro_il_2020_da_domani_quattro_incontri_sulla_sostenibilita_ambientale" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/44982"><meta name="twitter:creator" content="@davidemosca1" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/6035e657e688bdc2e9e629636ddbfcc2.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/6035e657e688bdc2e9e629636ddbfcc2.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>18°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6197896560" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Tavolara a impatto zero entro il 2020, da domani quattro incontri sulla sostenibilit&#224; ambientale</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44982-tavolara_a_impatto_zero_entro_il_2020_da_domani_quattro_incontri_sulla_sostenibilita_ambientale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Tavolara+a+impatto+zero+entro+il+2020%2c+da+domani+quattro+incontri+sulla+sostenibilit%c3%a0+ambientale&amp;url=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f44982-tavolara_a_impatto_zero_entro_il_2020_da_domani_quattro_incontri_sulla_sostenibilita_ambientale&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-05-21">21/05/2018</a></div>
                  <div class="author">di Davide Mosca</div>
                  <div class="tw_acc"><a href="https://twitter.com/davidemosca1" target="_blank"><i class="fa fa-twitter"></i> @davidemosca1</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28826&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>“Isola a impatto zero”. E’ l’obiettivo dell’Area Marina Protetta di Tavolara Punta Coda Cavallo che l’ente si prefissato per il 2020. Una certificazione che consentirà all’Ente Gestore di creare un modello di sostenibilità tra le Isole del Mediterraneo. </b>Di questo e di altri progetti si è parlato nel corso di una conferenza stampa nella sede dell’ente alla presenza del presidente dell’Amp, Alessandro Casella, del direttore Augusto Navone, e del sindaco di Loiri Porto San Paolo Francesco Lai che hanno presentato la quattro giorni di incontri tecnici, laboratori e azioni pratiche in programma da domani, martedì 22 maggio fino a venerdì 25 maggio. <br><br><div><b>Isos, Smilo, Pim. Sono i nomi dei tre progetti che animeranno le tre giornate. Isos, Isole sostenibili, che promuove la sostenibilità negli ambienti insulari e coinvolge numerose aree naturalistiche italiane, francesi e corse.</b> Il progetto ha come capofila il dipartimento francese Département du Var e vede coinvolte: la Regione autonoma della Sardegna, l’Amp di Tavolara, il Parco nazionale arcipelago toscano, la Provincia di La Spezia e i partner francesi Espace littoral et des rivages lacustres, L’Office de l’environnement de la Corse, Parc national de Port-Cros, Ville de Cannes. <br></div><div><br></div><div>La certificazione a cui mira l'Ente è un riconoscimento legato  alla corretta gestione delle risorse idriche, dei rifiuti, all’utilizzo delle energie rinnovabili e alla tutela della biodiversità. In questo senso, Tavolara rappresenta un modello già riconosciuto a livello internazionale per la presenza di una centrale fotovoltaica, per la gestione differenziata dei rifiuti con l’ecocentro di Cala Finanza, per gli interventi per la tutela della biodiversità e per la gestione delle risorse idriche. Il progetto Isos nasce con l’intento di attivare, tra le piccole isole francesi e italiane situate nell’area tirrenica del Mediterraneo, delle azioni finalizzate alla valorizzazione del ricchissimo patrimonio culturale, naturale e paesaggistico. <br></div><div><br></div><div>Isos ha inoltre determinato la creazione di un’associazione denominata Smilo, che si propone di istituire un marchio certificato di isola sostenibile. Tavolara è stata indicata come sito pilota per testare la procedura di certificazione. Si è quindi proceduto alla costituzione di un comitato insulare composto da figure che rappresentano la comunità  di riferimento. Il comitato, insieme ai consulenti internazionali, è impegnato a predisporre un piano di azione per risolvere le criticità presenti nell’isola.</div><div><br></div><div><b>C'è poi il progetto dell'Ong Pim (Piccole Isole del Mediterraneo) </b>che vede impegnato il veliero Patriarc'h in una spedizione a vela per scoprire gli ambienti marini del mediterraneo e incontrare i gestori degli spazi insulare e raccontare le loro buone pratiche.<br></div><br><div> “C’è tanta mole di lavoro svolto dall’Ente -<b>ha commentato il presidente Casella</b>- e i risultati si riflettono anche sull’economia che ruota intorno all’Area Marina Protetta e sugli operatori del territorio, e questo è molto importante”. <br></div><div><b>Grande soddisfazione anche del direttore del Parco, Augusto Navone,</b> che ha dichiarato: “Presentiamo tre eventi e progetti distinti a cui teniamo molto perché sono il frutto di dieci anni di lavoro e di una particolare visione di politica ambientale che ci ha portato a ragionare e a confrontarci con una platea internazionale che ci ha fatto crescere e ci ha arricchito”. <b>Per Francesco Lai, sindaco di Loiri Porto San Paolo, i</b> progetti in campo potranno essere, una volta realizzati, un attentatore turistico molto importante "Puntiamo a mettere Tavolara al centro della gestione di un progetto a impatto zero per quanto riguarda l’energia, l’acqua e i reflui”.</div><br>Ecco il programma delle quattro giornate di incontri:<br><br><b>Martedì 22 maggio</b>, a partire dalle 9.30 nella sede dell’Amp di  Porto San Paolo, la “Casa delle farfalle di mare”,  si svolgerà il primo appuntamento dedicato interamente al progetto Smilo e che vedrà coinvolto il comitato insulare nato con l’obiettivo di costruire il marchio “isola sostenibile”.  Durante l’incontro verrà illustrata l’iniziativa e la diagnosi sulla sostenibilità dell’isola.  Alle 19.30 al Molo Brin di Olbia, la città accoglierà il veliero Patriar’ch e il suo equipaggio con un cocktail di benvenuto.<br><br><b>Mercoledì 23 maggio,</b>  si svolgerà il primo laboratorio “zero impatto” del progetto Isos Isole Sostenibili. A Tavolara, con inizio alle 9.30, l’ente gestore dell’area illustrerà ai partner dell’iniziativa tutte le strategie messe in atto in questi anni per ottenere la massima sostenibilità ambientale.  Sempre a Tavolara, per tutto il giorno, l’equipaggio del Patriar’ch raccoglierà i rifiuti nelle spiagge Tramontana e Spalmatore.<br><br><b>Giovedì 24 maggio,</b> secondo appuntamento con i laboratori di Isos. A partire dalle 9.30  e per tutto il giorno, nella sede dell’Amp di Tavolara, la “Casa delle farfalle di mare” a Porto San Paolo, i partner del progetto si confronteranno sulla politica di gestione della risorsa idrica. Contestualmente a Olbia, alle 9.00, un gruppo di alunni del liceo classico Gramsci incontrerà i membri del Patriar’ch per avviare un gemellaggio all’insegna della protezione dell’ambiente.<br><b><br>Venerdì 25 maggio</b>, giornata conclusiva dell’evento, si svolgerà una escursione sull’isola di Molara  con tutti i protagonisti delle iniziative della settimana dedicata alla sostenibilità.


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/tavolara">tavolara</a></span>  <span class="label label-info"><a href="/articoli/tag/loiri porto san paolo">loiri porto san paolo</a></span>  <span class="label label-info"><a href="/articoli/tag/Area Marina Protetta di Loiri Porto San Paolo">Area Marina Protetta di Loiri Porto San Paolo</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28730&size=360);">
<a href="/articolo/44870-incontro_tra_il_direttore_marittimo_trogu_e_il_presidente_dell_area_marina_protetta_di_tavolara" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/05/2018</div>
<div class="title"><a href="/articolo/44870-incontro_tra_il_direttore_marittimo_trogu_e_il_presidente_dell_area_marina_protetta_di_tavolara">Incontro tra il direttore marittimo Trogu e il presidente dell&#39;Area Marina Protetta di Tavolara</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=12440&size=360);">
<a href="/articolo/44704-international_jazz_day_ecco_il_programma_del_festival_itinerante_tra_alghero_e_tavolara" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">09/04/2018</div>
<div class="title"><a href="/articolo/44704-international_jazz_day_ecco_il_programma_del_festival_itinerante_tra_alghero_e_tavolara">International Jazz Day, ecco il programma del festival itinerante tra Alghero e Tavolara</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28166&size=360);">
<a href="/articolo/44129-insediamento_etrusco_a_tavolara_la_soprintendenza_rivela_il_ritrovamento" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">09/01/2018</div>
<div class="title"><a href="/articolo/44129-insediamento_etrusco_a_tavolara_la_soprintendenza_rivela_il_ritrovamento">Insediamento etrusco a Tavolara, la soprintendenza rivela il ritrovamento</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/44978-cuoco_tenta_furto_in_casa_di_surfisti_a_porto_pollo_scoperto_in_casa_e_arrestato_dai_carabinieri">Cuoco tenta furto in casa di surfisti a Porto Pollo, scoperto in casa e arrestato dai carabinieri</a></li>
<li><a href="/articolo/44982-tavolara_a_impatto_zero_entro_il_2020_da_domani_quattro_incontri_sulla_sostenibilita_ambientale">Tavolara a impatto zero entro il 2020, da domani quattro incontri sulla sostenibilit&#224; ambientale</a></li>
<li><a href="/articolo/44979-al_via_la_selezione_del_personale_per_il_nuovo_mcdonald_di_olbia_40_i_posti_di_lavoro">Al via la selezione del personale per il nuovo McDonald di Olbia: 40 i posti di lavoro</a></li>
<li><a href="/articolo/44977-la_maddalena_arrestati_un_28enne_e_la_fidanzata_30enne_per_possesso_di_hashish_ai_fini_di_spaccio">La Maddalena, arrestati un 28enne e la fidanzata 30enne per possesso di hashish ai fini di spaccio</a></li>
<li><a href="/articolo/44975-il_cagliari_festeggia_la_permanenza_in_serie_a_e_mercoledi_si_regala_un_amichevole_con_l_olbia">Il Cagliari festeggia la permanenza in serie A e mercoled&#236; si regala un&#39;amichevole con l&#39;Olbia</a></li>
<li><a href="/articolo/44976-monsignor_becciu_diventa_cardinale_ad_annunciarlo_il_papa_ieri">Monsignor Becciu diventa cardinale, ad annunciarlo il Papa ieri</a></li>
<li><a href="/articolo/44980-dal_5_luglio_nuovo_collegamento__bisettimanale_perugia_olbia_con_aliblue_malta">Dal 5 luglio nuovo collegamento  bisettimanale Perugia-Olbia con AliBlue Malta</a></li>
<li><a href="/articolo/44981-le_donne_premiano_la_cantina_gallurese_siddura">Le donne premiano la cantina gallurese Siddura</a></li>
<li><a href="/articolo/44974-si_conclude_il_porto_cervo_winefood_festival_con_i_migliori_maitre_dell_isola">Si conclude il Porto Cervo Wine&amp;Food Festival con i migliori maitre dell&#39;Isola</a></li>
<li><a href="/articolo/44973-a_la_maddalena_le_reliquie_di_santa_rita_da_cascia_e_una_statua_in_dono_per_ricambiare__sa_paradura_">A La Maddalena le reliquie di Santa Rita da Cascia e una statua in dono per ricambiare &quot;Sa paradura&quot;</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/44973-a_la_maddalena_le_reliquie_di_santa_rita_da_cascia_e_una_statua_in_dono_per_ricambiare__sa_paradura_">A La Maddalena le reliquie di Santa Rita da Cascia e una statua in dono per ricambiare &quot;Sa paradura&quot;</a></li><li><a href="/articolo/44979-al_via_la_selezione_del_personale_per_il_nuovo_mcdonald_di_olbia_40_i_posti_di_lavoro">Al via la selezione del personale per il nuovo McDonald di Olbia: 40 i posti di lavoro</a></li><li><a href="/articolo/44977-la_maddalena_arrestati_un_28enne_e_la_fidanzata_30enne_per_possesso_di_hashish_ai_fini_di_spaccio">La Maddalena, arrestati un 28enne e la fidanzata 30enne per possesso di hashish ai fini di spaccio</a></li><li><a href="/articolo/44978-cuoco_tenta_furto_in_casa_di_surfisti_a_porto_pollo_scoperto_in_casa_e_arrestato_dai_carabinieri">Cuoco tenta furto in casa di surfisti a Porto Pollo, scoperto in casa e arrestato dai carabinieri</a></li><li><a href="/articolo/44972-bimba_in_pericolo_di_vita_trasportata_d_urgenza_con_volo_militare_dalla_sardegna_a_genova">Bimba in pericolo di vita trasportata d&#39;urgenza con volo militare dalla Sardegna a Genova</a></li><li><a href="/articolo/44974-si_conclude_il_porto_cervo_winefood_festival_con_i_migliori_maitre_dell_isola">Si conclude il Porto Cervo Wine&amp;Food Festival con i migliori maitre dell&#39;Isola</a></li><li><a href="/articolo/44962-camion_finisce_fuori_strada_e_si_ribalta_sulla_olbia_sassari">Camion finisce fuori strada e si ribalta sulla Olbia-Sassari</a></li><li><a href="/articolo/44980-dal_5_luglio_nuovo_collegamento__bisettimanale_perugia_olbia_con_aliblue_malta">Dal 5 luglio nuovo collegamento  bisettimanale Perugia-Olbia con AliBlue Malta</a></li><li><a href="/articolo/44976-monsignor_becciu_diventa_cardinale_ad_annunciarlo_il_papa_ieri">Monsignor Becciu diventa cardinale, ad annunciarlo il Papa ieri</a></li><li><a href="/articolo/44981-le_donne_premiano_la_cantina_gallurese_siddura">Le donne premiano la cantina gallurese Siddura</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>
</body>
</html>
