
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Traghetti troppo cari per arrivare in Sardegna, la Regione chiede incontro urgente a Cin Tirrenia
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="http://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="http://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La Regione Sardegna ha chiesto un incontro urgente con Cin Tirrenia per discutere della tariffe dei traghetti che al momento risultano troppo elevate. , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="tirrenia,tirrenica Cin,Regione Sardegna" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Traghetti troppo cari per arrivare in Sardegna, la Regione chiede incontro urgente a Cin Tirrenia | OlbiaNotizie.it" /><meta property="og:description" content="La Regione Sardegna ha chiesto un incontro urgente con Cin Tirrenia per discutere della tariffe dei traghetti che al momento risultano troppo elevate." /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.olbianotizie.it/articolo/45126-traghetti_troppo_cari_per_arrivare_in_sardegna_la_regione_chiede_incontro_urgente_a_cin_tirrenia" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Traghetti troppo cari per arrivare in Sardegna, la Regione chiede incontro urgente a Cin Tirrenia | OlbiaNotizie.it" /><meta name="twitter:description" content="La Regione Sardegna ha chiesto un incontro urgente con Cin Tirrenia per discutere della tariffe dei traghetti che al momento risultano troppo elevate." /><link rel="canonical" href="http://www.olbianotizie.it/articolo/45126-traghetti_troppo_cari_per_arrivare_in_sardegna_la_regione_chiede_incontro_urgente_a_cin_tirrenia" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/45126"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/db576bcbd10e21c960aa18cbbd42e016.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/db576bcbd10e21c960aa18cbbd42e016.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>23°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<a href="http://dimo.euronics.it/volantino-olbia/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'euronics-olbia-20180609');"><img src="//www.olbianotizie.it/img/assets/euronics/201806-980_118.jpg" alt="EURONICS OLBIA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'euronics-olbia-20180609'); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Traghetti troppo cari per arrivare in Sardegna, la Regione chiede incontro urgente a Cin Tirrenia</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f45126-traghetti_troppo_cari_per_arrivare_in_sardegna_la_regione_chiede_incontro_urgente_a_cin_tirrenia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Traghetti+troppo+cari+per+arrivare+in+Sardegna%2c+la+Regione+chiede+incontro+urgente+a+Cin+Tirrenia&amp;url=http%3a%2f%2fwww.olbianotizie.it%2farticolo%2f45126-traghetti_troppo_cari_per_arrivare_in_sardegna_la_regione_chiede_incontro_urgente_a_cin_tirrenia&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-06-14">14/06/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26586&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<p style="margin: 0px; font-stretch: normal; font-size: 16px; line-height: normal; font-family: Arial;"><span style="font-kerning: none"><b>OLBIA</b>. <b>La Regione ha chiesto un incontro urgente al vertice di CIN-Tirrenia per il giorno 19 giugno per affrontare il tema dei livelli tariffari dei servizi da e per la Sardegna nella imminente stagione estiva che, attualmente, risultano eccessivamente elevati. </b>Si parlerà inoltre della variazione della sede legale della Compagnia, circostanza che la Regione non è disposta a subire e per la quale, dice l'assessore dei Trasporti Carlo Careddu, "formulo fin d’ora le mie formali rimostranze, riservandomi ogni opportuna ed efficace iniziativa a tutela dell’interesse dei sardi e della Sardegna".</span></p><p style="margin: 0px; font-stretch: normal; font-size: 16px; line-height: normal; font-family: Arial;"><span style="font-kerning: none"><br></span></p><p style="margin: 0px; font-stretch: normal; font-size: 16px; line-height: normal; font-family: Arial;"><span style="font-kerning: none"> La Cin Tirrenia nel frattempo fa sapere che gli uffici sono stati trasferiti momentaneamente a Milano, ma che entro la fine dell'anno tutta la Gruppo Onorato Armatori ritornerà in Sardegna. <i><b>Secondo quanto si apprende nella nota di Tirrenia il gruppo impiega 500 lavoratori in Sardegna e e sono programmate per il prossimo quinquennio l'occupazione sull'Isola.</b></i></span></p>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/tirrenia">tirrenia</a></span>  <span class="label label-info"><a href="/articoli/tag/tirrenica Cin">tirrenica Cin</a></span>  <span class="label label-info"><a href="/articoli/tag/Regione Sardegna">Regione Sardegna</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28123&size=360);">
<a href="/articolo/44157-traghetti_per_la_sardegna_pili__per_i_sardi_carrette_di_40_anni_con_il_silenzio_della_regione_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">15/01/2018</div>
<div class="title"><a href="/articolo/44157-traghetti_per_la_sardegna_pili__per_i_sardi_carrette_di_40_anni_con_il_silenzio_della_regione_">Traghetti per la Sardegna, Pili: &quot;Per i sardi carrette di 40 anni con il silenzio della Regione&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=11734&size=360);">
<a href="/articolo/45057-piu_corse_dei__treni_del_mare__da_olbia_a_golfo_aranci_la_regione_ottiene_la_rimodulazione" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/06/2018</div>
<div class="title"><a href="/articolo/45057-piu_corse_dei__treni_del_mare__da_olbia_a_golfo_aranci_la_regione_ottiene_la_rimodulazione">Pi&#249; corse dei &quot;treni del mare&quot; da Olbia a Golfo Aranci, la Regione ottiene la rimodulazione</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28775&size=360);">
<a href="/articolo/44927-alla_mostra_del_libro_di_torino_grande_successo_di_pubblico_per_lo_stand_sardegna" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">13/05/2018</div>
<div class="title"><a href="/articolo/44927-alla_mostra_del_libro_di_torino_grande_successo_di_pubblico_per_lo_stand_sardegna">Alla mostra del libro di Torino grande successo di pubblico per lo stand Sardegna</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://dimo.euronics.it/volantino-olbia/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'euronics-olbia-20180609');"><img src="//www.olbianotizie.it/img/assets/euronics/201806-300_250.jpg" alt="EURONICS OLBIA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'euronics-olbia-20180609'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/45127-convegno_a_olbia_sulle_zone_economiche_speciali_lunedi_18_al_geovillage">Convegno a Olbia sulle Zone economiche speciali luned&#236; 18 al Geovillage</a></li>
<li><a href="/articolo/45125-workshop_identita_digitale_un_incontro_anche_a_olbia_il_20_giugno">Workshop identit&#224; digitale, un incontro anche a Olbia il 20 giugno</a></li>
<li><a href="/articolo/45126-traghetti_troppo_cari_per_arrivare_in_sardegna_la_regione_chiede_incontro_urgente_a_cin_tirrenia">Traghetti troppo cari per arrivare in Sardegna, la Regione chiede incontro urgente a Cin Tirrenia</a></li>
<li><a href="/articolo/45124-il_siciliano_cappuzzo_si_aggiudica_la_prima_giornata_del_campionato_italiano_windsurf_a_sa_barra">Il siciliano Cappuzzo si aggiudica la prima giornata del campionato italiano windsurf a Sa Barra</a></li>
<li><a href="/articolo/45122-rapina_in_centro_stamane_a_olbia_arrestate_due_persone">Rapina in centro stamane a Olbia, arrestate due persone</a></li>
<li><a href="/articolo/45123-tenta_furto_nella_notte_in_un_negozio_di_olbia_arrestato_un_43enne_olbiese">Tenta furto nella notte in un negozio di Olbia, arrestato un 43enne olbiese</a></li>
<li><a href="/articolo/45117-societa_gallurese_evade_tasse_per_mezzo_milione_di_euro_in_azione_la_guardia_di_finanza_di_olbia">Societ&#224; gallurese evade tasse per mezzo milione di euro, in azione la Guardia di Finanza di Olbia</a></li>
<li><a href="/articolo/45121-manifestazione_domenica_contro_il_mater_olbia_di_lorenzo_tag__un_nuovo_attacco_alla_gallura_">Manifestazione domenica contro il Mater Olbia, Di Lorenzo (Tag): &quot;Un nuovo attacco alla Gallura&quot;</a></li>
<li><a href="/articolo/45118-attivata_la_ztl_in_piazza_brigata_sassari_a_olbia">Attivata la Ztl in Piazza Brigata Sassari a Olbia</a></li>
<li><a href="/articolo/45119-il_comune_di_calangianus_risponde_agli_attacchi_sulla_gestione_delle_fontanelle_comunali">Il comune di Calangianus risponde agli attacchi sulla gestione delle fontanelle comunali</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/45120-la_festa_del_gusto_in_tour_fa_tappa_a_olbia_per_quattro_giorni_da_domani_14_giugno_a_domenica_17">La Festa del Gusto in Tour fa tappa a Olbia per quattro giorni, da domani 14 giugno a domenica 17</a></li><li><a href="/articolo/45122-rapina_in_centro_stamane_a_olbia_arrestate_due_persone">Rapina in centro stamane a Olbia, arrestate due persone</a></li><li><a href="/articolo/45123-tenta_furto_nella_notte_in_un_negozio_di_olbia_arrestato_un_43enne_olbiese">Tenta furto nella notte in un negozio di Olbia, arrestato un 43enne olbiese</a></li><li><a href="/articolo/45118-attivata_la_ztl_in_piazza_brigata_sassari_a_olbia">Attivata la Ztl in Piazza Brigata Sassari a Olbia</a></li><li><a href="/articolo/45117-societa_gallurese_evade_tasse_per_mezzo_milione_di_euro_in_azione_la_guardia_di_finanza_di_olbia">Societ&#224; gallurese evade tasse per mezzo milione di euro, in azione la Guardia di Finanza di Olbia</a></li><li><a href="/articolo/45121-manifestazione_domenica_contro_il_mater_olbia_di_lorenzo_tag__un_nuovo_attacco_alla_gallura_">Manifestazione domenica contro il Mater Olbia, Di Lorenzo (Tag): &quot;Un nuovo attacco alla Gallura&quot;</a></li><li><a href="/articolo/45119-il_comune_di_calangianus_risponde_agli_attacchi_sulla_gestione_delle_fontanelle_comunali">Il comune di Calangianus risponde agli attacchi sulla gestione delle fontanelle comunali</a></li><li><a href="/articolo/45098-ritorna_il_festival_del_cinema_di_tavolara_che_spegne_le_28_candeline">Ritorna il Festival del Cinema di Tavolara che spegne le 28 candeline</a></li><li><a href="/articolo/45099-finalissima_del_campionato_italiano_windsurf_freestyle_a_sa_barra_dal_12_al_16_giugno">Finalissima del campionato italiano windsurf freestyle a Sa Barra dal 12 al 16 giugno</a></li><li><a href="/articolo/45114-primo_esame_autoptico_sul_cadavere_trovato_in_mare_a_cugnana_potrebbe_essere_il_22enne_scomparso">Primo esame autoptico sul cadavere trovato in mare a Cugnana, potrebbe essere il 22enne scomparso</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<div id="pnlADVOverlay">
	
   <script src="/scripts/jquery.popupoverlay.js"></script>
   <div id="PUMmobile">
      <div class="text-center"><button class="PUMmobile_close btn btn-info"><b>CHIUDI</b></button></div>
      <div>
         <a href="http://dimo.euronics.it/volantino-olbia/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'euronics-olbia-mobile-20180609');"><img src="//www.olbianotizie.it/img/assets/euronics/201806-300_600.jpg" alt="EURONICS OLBIA" class="img-responsive" style="display:inline;" /></a>
         <script> ga('send', 'event', 'assets', 'show', 'euronics-olbia-mobile-20180609'); </script>
      </div>
   </div>
   <script>
      function setC(sName, sValue, iHour, sDom, sSec) {var dtToday=new Date(), dtExpires=new Date(); dtExpires.setTime(dtToday.getTime()+iHour*3600000); document.cookie = [sName, '=', escape(sValue), '; path=/', iHour ? '; expires=' + dtExpires.toGMTString() : '', sDom ? '; domain=' + sDom : '', sSec ? '; secure' : ''].join('') ;}
      function getC(sName) { var re = new RegExp(sName + '=[^;]+', 'i'); if (document.cookie.match(re)) { return document.cookie.match(re)[0].split('=')[1] }; return ''; }
      function getP() {
         if (/iPhone|iPad|iPod/i.test(window.navigator.userAgent)) { return 'ios'; }
         else if (/Android/i.test(window.navigator.userAgent)) { return 'android'; }
      }
      $(document).ready(function () {
         $('#PUMmobile').popup({
            color: 'white', opacity: 0.6, transition: '0.3s', scrolllock: true, 
            onclose: function() { setC("PUMmobile", "OK", 3); }
         });
         PUMplatform = getP();
         if (PUMplatform == 'ios' || PUMplatform == 'android') {
            if (getC("PUMmobile") == '') {
               $('#PUMmobile').popup('show');
            }
         }
      });
   </script>
   
</div>

</body>
</html>
