
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Acqua nuovamente potabile in zona aeroporto: ecco l&#39;ordinanza di revoca del divieto di utilizzo
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Nuova ordinanza comunale di revoca del divieto di utilizzo dell&amp;#39;acqua per fini alimentari in zona aeroporto.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Acqua nuovamente potabile in zona aeroporto: ecco l&#39;ordinanza di revoca del divieto di utilizzo | OlbiaNotizie.it" /><meta property="og:description" content="Nuova ordinanza comunale di revoca del divieto di utilizzo dell&#39;acqua per fini alimentari in zona aeroporto. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Acqua nuovamente potabile in zona aeroporto: ecco l&amp;#39;ordinanza di revoca del divieto di utilizzo | OlbiaNotizie.it" /><meta name="twitter:description" content="Nuova ordinanza comunale di revoca del divieto di utilizzo dell&amp;#39;acqua per fini alimentari in zona aeroporto. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46442"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/cb353808993d7aeadaf3016fbd4036bf.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/cb353808993d7aeadaf3016fbd4036bf.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>11°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Acqua nuovamente potabile in zona aeroporto: ecco l&#39;ordinanza di revoca del divieto di utilizzo</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Acqua+nuovamente+potabile+in+zona+aeroporto%3a+ecco+l%27ordinanza+di+revoca+del+divieto+di+utilizzo&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Acqua+nuovamente+potabile+in+zona+aeroporto%3a+ecco+l%27ordinanza+di+revoca+del+divieto+di+utilizzo su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-01-25">25/01/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26657&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> I valori dell’acqua ritornano nella norma. Il sindaco di Olbia firma l’ordinanza di revoca del divieto di utilizzo ai fini alimentati dell’acqua erogata nella zona aeroporto. Le nuove analisi dell’Arpas hanno evidenziato la rispondenza delle acque ai requisiti minimi previsti per legge. Ecco l’ordinanza nella sua forma integrale. <br><br>"OGGETTO: Revoca all’ Ordinanza Sindacale n. 119 del 06-09-2017 relativa al divieto di utilizzo ai fini alimentari dell’acqua erogata presso la zona Aeroporto - Comune di Olbia.<br><br>IL SINDACO<br><br>VISTA l’Ordinanza Sindacale n. 119 del 06-09-2017 con la quale si ordinava il divieto dell’utilizzo ai fini alimentari dell’acqua presso la zona Aeroporto – Comune di Olbia in quanto non idonea come bevanda e per l’incorporazione negli alimenti quando l’acqua rappresenta l’ingrediente principale (minestre, bevande), mentre se ne consentiva l’utilizzo per il lavaggio delle verdure, ortaggi, frutta e per l’igiene della persona e della casa, (provvedimenti concernenti le acque destinate al consumo umano ai sensi del D.Lgsl. 31/01);<br><br>PRESO ATTO della comunicazione trasmessa in data 24/01/2019, acquisita al n. 9910 del protocollo generale dell’Ente in data 24/01/2019, dall’ Azienda Sanitaria Locale n° 2 di Olbia con la quale si evidenzia che dagli esiti effettuati dall’ARPAS di Sassari sulle acque prelevate in data 08.01.2019 nel punto di consegna SSROL1- RUBINETTO ROTATORIA AEROPORTO – LOC. AEROPORTO - OLBIA - nel Comune di Olbia emerge la rispondenza delle acque ai requisiti minimi di cui alle parti A e B dell’allegato I del D.Lgs 31/2001;<br><br>EFFETTUATA la valutazione del rischio da parte del Dipartimento di Prevenzione, Servizio Igiene Alimenti e Nutrizione della ASL 2 di Olbia con la quale esprime il giudizio sanitario di acqua idonea al consumo umano.<br><br>RITENUTO opportuno revocare la suddetta Ordinanza (n. 119 del 06-09-2017) per i motivi di cui sopra;<br><br>VISTE le vigenti leggi in materia; VISTO il D.lgs 267/2000 art. 50; Tutto ciò premesso;<br><br>ORDINA<br>Per i motivi citati in premessa la revoca dell’Ordinanza Sindacale n. 119 del 06-09-2017 relativa al<br><br>divieto dell’utilizzo ai fini alimentari dell’acqua presso la zona Aeroporto – Comune di Olbia<br><br>INOLTRE DISPONE<br><br>che il presente provvedimento venga trasmesso:<br><br>Ordinanza del Sindaco N. 6 del 25/01/2019 Pagina 1 di 2<br><br>  <br>-  Al Comando di Polizia Municipale;<br><br>-  Alla Società Abbanoa Spa sede di Olbia;<br><br>-  All’Azienda Sanitaria Locale n. 2 di Olbia;<br><br>-  Alla GEASAR;<br><br>-  Al Comando Vigili del Fuoco – Distaccamento aeroportuale di Olbia (Costa Smeralda)<br><br>-  Agli organi di stampa per la diffusione alla cittadinanza;<br><br>-  Al Ced del Comune di Olbia per la pubblicazione sul Sito Istituzionale dell’Ente;<br><br>-  All’Ufficio Messi Comunali per provvedere alla pubblicazione della presente ordinanza all’Albo Pretorio on line.<br><br>AVVERTE<br><br>Che avverso il presente provvedimento è ammesso ricorso giurisdizionale al Tribunale Amministrativo Regionale della Sardegna entro 60 giorni, oppure ricorso straordinario al Presidente della Repubblica entro 120 giorni, termini tutti decorrenti dalla data di pubblicazione del presente provvedimento all’Albo Pretorio on line dell’Ente”.<br><br><br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/maia/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46441-stop_al_business_degli_affitti_in_nero_firmato_protocollo_d_intesa_tra_comune_di_santa_teresa_e_gdf">Stop al business degli affitti in nero, firmato protocollo d&#39;intesa tra Comune di Santa Teresa e Gdf</a></li>
<li><a href="/articolo/46443-spesa_per_i_dispositivi_medici_nel_rapporto_del_ministero_della_salute_l_operato_dellats_sardegna">Spesa per i dispositivi medici, nel rapporto del Ministero della Salute l&#39;operato dell’Ats Sardegna</a></li>
<li><a href="/articolo/46442-acqua_nuovamente_potabile_in_zona_aeroporto_ecco_l_ordinanza_di_revoca_del_divieto_di_utilizzo">Acqua nuovamente potabile in zona aeroporto: ecco l&#39;ordinanza di revoca del divieto di utilizzo</a></li>
<li><a href="/articolo/46440-incidente_mortale_in_via_galvani_a_olbia_auto_finisce_nel_canale">Incidente mortale in via Galvani a Olbia: auto finisce nel canale</a></li>
<li><a href="/articolo/46437-collisione_tra_due_traghetti_nel_porto_di_olbia_ecco_il_video">Collisione tra due traghetti nel porto di Olbia, ecco il ***VIDEO***</a></li>
<li><a href="/articolo/46439-collisione_tra_due_traghetti_a_olbia_un_altro_video_mostra_lo_scontro_dall_esterno">Collisione tra due traghetti a Olbia, un altro video mostra lo scontro dall&#39;esterno</a></li>
<li><a href="/articolo/46438-estensione_dell_allerta_meteo_in_gallura_fino_alle_20_per_vento_forte_nevicate_e_mareggiate">Estensione dell&#39;allerta meteo in Gallura fino alle 20 per vento forte, nevicate e mareggiate</a></li>
<li><a href="/articolo/46436-domani_strada_statale_131_chiusa_per_prove_di_carico_sul_cavalcavia_provinciale_80">Domani strada statale 131 chiusa per prove di carico sul cavalcavia provinciale 80</a></li>
<li><a href="/articolo/46434-l_olbia_combatte_e_vince_sulla_prima_della_classe_entella_per_2_1">L&#39;Olbia combatte e vince sulla prima della classe Entella per 2-1</a></li>
<li><a href="/articolo/46435-la_dinamo_stravince_contro_groningen_97_74">La Dinamo stravince contro Groningen 97-74</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46437-collisione_tra_due_traghetti_nel_porto_di_olbia_ecco_il_video">Collisione tra due traghetti nel porto di Olbia, ecco il ***VIDEO***</a></li><li><a href="/articolo/46440-incidente_mortale_in_via_galvani_a_olbia_auto_finisce_nel_canale">Incidente mortale in via Galvani a Olbia: auto finisce nel canale</a></li><li><a href="/articolo/46439-collisione_tra_due_traghetti_a_olbia_un_altro_video_mostra_lo_scontro_dall_esterno">Collisione tra due traghetti a Olbia, un altro video mostra lo scontro dall&#39;esterno</a></li><li><a href="/articolo/46438-estensione_dell_allerta_meteo_in_gallura_fino_alle_20_per_vento_forte_nevicate_e_mareggiate">Estensione dell&#39;allerta meteo in Gallura fino alle 20 per vento forte, nevicate e mareggiate</a></li><li><a href="/articolo/23023-incidenti_a_catena_a_campeda_tre_persone_sono_gravi">Incidenti a catena a Campeda Tre persone sono gravi</a></li><li><a href="/articolo/46436-domani_strada_statale_131_chiusa_per_prove_di_carico_sul_cavalcavia_provinciale_80">Domani strada statale 131 chiusa per prove di carico sul cavalcavia provinciale 80</a></li><li><a href="/articolo/46426-allerta_meteo_in_gallura_per_neve_vento_e_mareggiate">Allerta Meteo in Gallura per neve, vento e mareggiate</a></li><li><a href="/articolo/46432-olbia_mezzo_chilo_di_marijuana_a_casa_della_fidanzata_arrestato_un_42enne">Olbia, mezzo chilo di marijuana a casa della fidanzata: arrestato un 42enne</a></li><li><a href="/articolo/46434-l_olbia_combatte_e_vince_sulla_prima_della_classe_entella_per_2_1">L&#39;Olbia combatte e vince sulla prima della classe Entella per 2-1</a></li><li><a href="/articolo/46441-stop_al_business_degli_affitti_in_nero_firmato_protocollo_d_intesa_tra_comune_di_santa_teresa_e_gdf">Stop al business degli affitti in nero, firmato protocollo d&#39;intesa tra Comune di Santa Teresa e Gdf</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
