
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	La procura dissequestra area discarica a Spiritu Santu, Cipnes: &quot;Valuteremo azioni contro Arpas&quot;
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La procura di Tempio ha disposto ieri il dissequestro di un&amp;#39;area di deposito di rifiuti speciali.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="spiritu santu,olbia,discariche,cipnes" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="La procura dissequestra area discarica a Spiritu Santu, Cipnes: &quot;Valuteremo azioni contro Arpas&quot; | OlbiaNotizie.it" /><meta property="og:description" content="La procura di Tempio ha disposto ieri il dissequestro di un&#39;area di deposito di rifiuti speciali. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="La procura dissequestra area discarica a Spiritu Santu, Cipnes: &amp;quot;Valuteremo azioni contro Arpas&amp;quot; | OlbiaNotizie.it" /><meta name="twitter:description" content="La procura di Tempio ha disposto ieri il dissequestro di un&amp;#39;area di deposito di rifiuti speciali. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46582"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/e5fa2f9cf789ab6319d4853e5d8d33b3.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/e5fa2f9cf789ab6319d4853e5d8d33b3.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>14°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">La procura dissequestra area discarica a Spiritu Santu, Cipnes: &quot;Valuteremo azioni contro Arpas&quot;</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=La+procura+dissequestra+area+discarica+a+Spiritu+Santu%2c+Cipnes%3a+%22Valuteremo+azioni+contro+Arpas%22&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=La+procura+dissequestra+area+discarica+a+Spiritu+Santu%2c+Cipnes%3a+%22Valuteremo+azioni+contro+Arpas%22 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-02-19">19/02/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30119&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. Il sostituto Procuratore della Repubblica di Tempio, dott.ssa Ilaria Corbelli, ha disposto ieri mattina il dissequestro e la restituzione al Cipnes dell’area interessata dal deposito di rifiuti speciali, costituito da fanghi di depurazione, e di un’area all’interno dell’impianto di biostabilizzazione, nella discarica di Spiritu Santu. In quei terreni, posti sotto sequestro il 3 dicembre 2018, è stata completamente esclusa la pericolosità dei rifiuti di cui al sequestro preventivo, come risulta dalla relazione tecnica depositata lo scorso 12 febbraio 2019 della dottoressa Corrias, in esecuzione dell’indagine conferitale. Nel decreto del magistrato si fa presente che “tutti gli accertamenti sono stati eseguiti e le indagini risultano compiute”. L’esecuzione del decreto di revoca è stato affidato dagli ufficiali di giudiziaria del Noe di Sassari.<br><br>Il Cipnes Gallura esprime soddisfazione per l’evolversi dell’inchiesta, e intende sottolineare l’estrema correttezza della Procura della Repubblica che ha coordinato le indagini sui rifiuti conferiti alla discarica di Spiritu Santu con estremo scrupolo, nel rispetto assoluto delle garanzie della difesa. Ma il Consorzio non può fare a meno di rimarcare l’atteggiamento a dir poco superficiale  dell’Arpas. L’agenzia infatti ha fornito alla Procura della Repubblica dati totalmente errati, che hanno dato la stura a una serie di reazioni, soprattutto sui social network, anche scomposte, oltreché diffamatorie, evocando presunti legami con la malavita organizzata, che hanno leso in maniera gravissima l’immagine del Cipnes.<br><br>Alla luce del macroscopico e non scusabile errore, il Consorzio industriale sta valutando l’opportunità di agire nei confronti dell’Arpas per il risarcimento dei danni economici e d’immagine patiti.


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/spiritu santu">spiritu santu</a></span>  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/discariche">discariche</a></span>  <span class="label label-info"><a href="/articoli/tag/cipnes">cipnes</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=15400&size=360);">
<a href="/articolo/46174-carabinieri_sequestrano_area_discarica_spiritu_santu_cipnes__attendiamo_fiduciosi_esito_indagini_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/11/2018</div>
<div class="title"><a href="/articolo/46174-carabinieri_sequestrano_area_discarica_spiritu_santu_cipnes__attendiamo_fiduciosi_esito_indagini_">Carabinieri sequestrano area discarica Spiritu Santu, Cipnes: &quot;Attendiamo fiduciosi esito indagini&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28773&size=360);">
<a href="/articolo/46580-la_assl_smentisce_le_voci_di_chiusura_del_servizio_dialisi_a_la_maddalena_ecco_le_precisazioni" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">19/02/2019</div>
<div class="title"><a href="/articolo/46580-la_assl_smentisce_le_voci_di_chiusura_del_servizio_dialisi_a_la_maddalena_ecco_le_precisazioni">La Assl smentisce le voci di chiusura del servizio dialisi a La Maddalena, ecco le precisazioni</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30117&size=360);">
<a href="/articolo/46578-si_ustiona_mentre_incendia_un_camion_un_52enne_prova_a_fuggire_ma_viene_arrestato" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">18/02/2019</div>
<div class="title"><a href="/articolo/46578-si_ustiona_mentre_incendia_un_camion_un_52enne_prova_a_fuggire_ma_viene_arrestato">Si ustiona mentre incendia un camion: un 52enne prova a fuggire, ma viene arrestato</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/maia/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46580-la_assl_smentisce_le_voci_di_chiusura_del_servizio_dialisi_a_la_maddalena_ecco_le_precisazioni">La Assl smentisce le voci di chiusura del servizio dialisi a La Maddalena, ecco le precisazioni</a></li>
<li><a href="/articolo/46582-la_procura_dissequestra_area_discarica_a_spiritu_santu_cipnes__valuteremo_azioni_contro_arpas_">La procura dissequestra area discarica a Spiritu Santu, Cipnes: &quot;Valuteremo azioni contro Arpas&quot;</a></li>
<li><a href="/articolo/46581-ecco_il_bando_regionale_per_contributi_a_favore_dei_grandi_eventi_in_sardegna">Ecco il bando regionale per contributi a favore dei grandi eventi in Sardegna</a></li>
<li><a href="/articolo/46579-golfo_aranci_consegna_benemerenza_a_christian_soda_famoso_neurochirurgo">Golfo Aranci consegna benemerenza a Christian Soda, famoso neurochirurgo</a></li>
<li><a href="/articolo/46577-lite_sul_prezzo_della_prestazione_sessuale_colombiano_accoltella_cliente">Lite sul prezzo della prestazione sessuale, colombiano accoltella cliente</a></li>
<li><a href="/articolo/46576-olbia_pubblicato_avviso_rimborsi_viaggio_per_gli_studenti">Olbia, pubblicato avviso rimborsi viaggio per gli studenti</a></li>
<li><a href="/articolo/46575-elezioni_regionali_2019_a_olbia_corso_di_approfondimento_per_i_presidenti_di_seggio">Elezioni regionali 2019, a Olbia corso di approfondimento per i presidenti di seggio</a></li>
<li><a href="/articolo/46578-si_ustiona_mentre_incendia_un_camion_un_52enne_prova_a_fuggire_ma_viene_arrestato">Si ustiona mentre incendia un camion: un 52enne prova a fuggire, ma viene arrestato</a></li>
<li><a href="/articolo/46573-grande_vittoria_dell_olbia_sulla_carrarese_per_3_1">Grande vittoria dell&#39;Olbia sulla Carrarese per 3-1</a></li>
<li><a href="/articolo/46574-al_via_giovedi_28_il_carnevale_arzachenese">Al via gioved&#236; 28 il carnevale arzachenese</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46577-lite_sul_prezzo_della_prestazione_sessuale_colombiano_accoltella_cliente">Lite sul prezzo della prestazione sessuale, colombiano accoltella cliente</a></li><li><a href="/articolo/46575-elezioni_regionali_2019_a_olbia_corso_di_approfondimento_per_i_presidenti_di_seggio">Elezioni regionali 2019, a Olbia corso di approfondimento per i presidenti di seggio</a></li><li><a href="/articolo/46576-olbia_pubblicato_avviso_rimborsi_viaggio_per_gli_studenti">Olbia, pubblicato avviso rimborsi viaggio per gli studenti</a></li><li><a href="/articolo/46574-al_via_giovedi_28_il_carnevale_arzachenese">Al via gioved&#236; 28 il carnevale arzachenese</a></li><li><a href="/articolo/46578-si_ustiona_mentre_incendia_un_camion_un_52enne_prova_a_fuggire_ma_viene_arrestato">Si ustiona mentre incendia un camion: un 52enne prova a fuggire, ma viene arrestato</a></li><li><a href="/articolo/46572-cominciati_i_lavori_della_piazza__la_piccola__a_golfo_aranci_pronta_per_la_primavera">Cominciati i lavori della piazza &quot;La Piccola&quot; a Golfo Aranci, pronta per la primavera</a></li><li><a href="/articolo/46573-grande_vittoria_dell_olbia_sulla_carrarese_per_3_1">Grande vittoria dell&#39;Olbia sulla Carrarese per 3-1</a></li><li><a href="/articolo/46579-golfo_aranci_consegna_benemerenza_a_christian_soda_famoso_neurochirurgo">Golfo Aranci consegna benemerenza a Christian Soda, famoso neurochirurgo</a></li><li><a href="/articolo/46581-ecco_il_bando_regionale_per_contributi_a_favore_dei_grandi_eventi_in_sardegna">Ecco il bando regionale per contributi a favore dei grandi eventi in Sardegna</a></li><li><a href="/articolo/46524-solinas_psd_az_da_olbia_lancia_il_suo_programma_elettorale__azzereremo_la_riforma_sanitaria_">Solinas (Psd&#39;Az) da Olbia lancia il suo programma elettorale: &quot;Azzereremo la riforma sanitaria&quot;</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
