
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Air Italy coprir&#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&#176; al 16 aprile
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Dopo la marcia indietro di Alitalia sulle rotte scoperte in continuit&amp;#224; dal 1&amp;#176; aprile al 16 aprile subentra Air Italy che ha gi&amp;#224; attivato la possibilit&amp;#224; di prenotazione.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="olbia,air italy" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Air Italy coprir&#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&#176; al 16 aprile | OlbiaNotizie.it" /><meta property="og:description" content="Dopo la marcia indietro di Alitalia sulle rotte scoperte in continuit&#224; dal 1&#176; aprile al 16 aprile subentra Air Italy che ha gi&#224; attivato la possibilit&#224; di prenotazione. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Air Italy coprir&amp;#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&amp;#176; al 16 aprile | OlbiaNotizie.it" /><meta name="twitter:description" content="Dopo la marcia indietro di Alitalia sulle rotte scoperte in continuit&amp;#224; dal 1&amp;#176; aprile al 16 aprile subentra Air Italy che ha gi&amp;#224; attivato la possibilit&amp;#224; di prenotazione. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46735"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/faece89026247c4d8f0c4435914d071f.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/faece89026247c4d8f0c4435914d071f.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>13°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               <div class="text-muted margin-bottom-10">CONTINUITÀ TERRITORIALE</div>
               <h1 class="title">Air Italy coprir&#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&#176; al 16 aprile</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Air+Italy+coprir%c3%a0+le+rotte+Olbia-Roma+e+Olbia-Milano+anche+nel+periodo+dal+1%c2%b0+al+16+aprile&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Air+Italy+coprir%c3%a0+le+rotte+Olbia-Roma+e+Olbia-Milano+anche+nel+periodo+dal+1%c2%b0+al+16+aprile su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-03-20">20/03/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28871&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> Air Italy ha ricevuto dalla Regione Sardegna l’autorizzazione ad operare i voli in regime di Continuità Territoriale sulle rotte Olbia-Roma FCO e Olbia-Milano LIN anche nel periodo 1°- 16 aprile. La Compagnia sta procedendo a mettere in vendita i voli sui propri sistemi di distribuzione e conferma che saranno disponibili entro la giornata odierna.<br><br>Per quanto riguarda il periodo successivo al 17 aprile 2019, data di avvio del nuovo regime di Continuità Territoriale, Air Italy è ancora in attesa di comunicazioni da parte degli Enti preposti e procederà ad offrire i voli al pubblico non appena verrà autorizzata ufficialmente.<br><br>Il Chief Operating Officer di Air Italy, Rossen Dimitrov ha dichiarato: “La decisione di coprire il periodo dal 1° al 16 aprile è conseguente alla scelta, assunta lo scorso 12 marzo, di accettare gli oneri di servizio pubblico, per un anno a partire dal 17 aprile, sulle rotte da Olbia senza compensazione – una decisione presa con l’obiettivo di supportare il proprio staff, proteggere il nostro investimento e garantire un duraturo futuro al nostro business. Attendiamo di ricevere dalle autorità competenti, il più presto possibile, un riscontro alla nostra proposta di operare senza compensazioni, in modo da poter mettere in vendita i voli a tutto vantaggio del servizio per i residenti in Sardegna e del supporto all’economia legata al turismo, in particolare in occasione delle imminenti vacanze pasquali.<br><br>Olbia ospita la Sede di Air Italy e noi continueremo a preservare le radici della Società nata qui oltre 50 anni fa. Noi siamo orgogliosi di questa lunga storia, che ha creato sviluppo sociale ed economico e formato centinaia di professionisti del trasporto aereo nazionale, costituendo un ponte ideale fra la Penisola e la Sardegna.”<br><br>Maggiori informazioni sono disponibili su airitaly.com, sulla Air Italy App o contattando il Call Center 892 928 e le agenzie di viaggio.


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/air italy">air italy</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30231&size=360);">
<a href="/articolo/46734-al_via_i_lavori_delle_strade_complanari_della_olbia_sassari_marino__soddisfatto_del_risultato_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">20/03/2019</div>
<div class="title"><a href="/articolo/46734-al_via_i_lavori_delle_strade_complanari_della_olbia_sassari_marino__soddisfatto_del_risultato_">Al via i lavori delle strade complanari della Olbia-Sassari, Marino: &quot;Soddisfatto del risultato&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30230&size=360);">
<a href="/articolo/46732-qualcuno_ha_perso_un_pavone_a_olbia_insolito_avvistamento_sulla_strada_per_porto_rotondo" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">19/03/2019</div>
<div class="title"><a href="/articolo/46732-qualcuno_ha_perso_un_pavone_a_olbia_insolito_avvistamento_sulla_strada_per_porto_rotondo">Qualcuno ha perso un pavone a Olbia? Insolito avvistamento sulla strada per Porto Rotondo</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30229&size=360);">
<a href="/articolo/46727-al_filmfestival_di_asuni_arriva_antonio_arevalo_tra_i_protagonisti_del_film_di_nanni_moretti" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">18/03/2019</div>
<div class="title"><a href="/articolo/46727-al_filmfestival_di_asuni_arriva_antonio_arevalo_tra_i_protagonisti_del_film_di_nanni_moretti">Al filmfestival di Asuni arriva Antonio Ar&#233;valo: tra i protagonisti del film di Nanni Moretti</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/maia/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile">Air Italy coprir&#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&#176; al 16 aprile</a></li>
<li><a href="/articolo/46734-al_via_i_lavori_delle_strade_complanari_della_olbia_sassari_marino__soddisfatto_del_risultato_">Al via i lavori delle strade complanari della Olbia-Sassari, Marino: &quot;Soddisfatto del risultato&quot;</a></li>
<li><a href="/articolo/46736-sabato_l_olbia_in_trasferta_contro_la_pistoiese_i_bianchi_in_campo_alla_basa">Sabato l&#39;Olbia in trasferta contro la Pistoiese, i bianchi in campo alla Basa</a></li>
<li><a href="/articolo/46731-domani_interruzione_erogazione_acqua_a_olbia_ecco_dove">Domani interruzione erogazione acqua a Olbia: ecco dove</a></li>
<li><a href="/articolo/46732-qualcuno_ha_perso_un_pavone_a_olbia_insolito_avvistamento_sulla_strada_per_porto_rotondo">Qualcuno ha perso un pavone a Olbia? Insolito avvistamento sulla strada per Porto Rotondo</a></li>
<li><a href="/articolo/46730-gli_studenti_di_tonara_in_visita_agli_impianti_di_spiritu_santu">Gli studenti di Tonara in visita agli impianti di Spiritu Santu</a></li>
<li><a href="/articolo/46729-in_arresto_due_rapinatori_nel_nord_sardegna">In arresto due rapinatori nel nord Sardegna</a></li>
<li><a href="/articolo/46733-lunedi_a_milano_la_presentazione_del_trentaduesimo_time_in_jazz__nel_mezzo_del_mezzo_">Luned&#236; a Milano la presentazione del trentaduesimo Time in Jazz &quot;Nel mezzo del mezzo&quot;</a></li>
<li><a href="/articolo/46728-l_amp_tavolara_a_marsiglia_per_la_gesitone_delle_piccole_isole_del_mediterraneo">L&#39;Amp Tavolara a Marsiglia per la gesitone delle piccole Isole del Mediterraneo</a></li>
<li><a href="/articolo/46726-caso_di_sepsi_da_meningococco_in_gallura_sotto_controllo_la_situazione">Caso di sepsi da meningococco in Gallura: sotto controllo la situazione</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46731-domani_interruzione_erogazione_acqua_a_olbia_ecco_dove">Domani interruzione erogazione acqua a Olbia: ecco dove</a></li><li><a href="/articolo/46732-qualcuno_ha_perso_un_pavone_a_olbia_insolito_avvistamento_sulla_strada_per_porto_rotondo">Qualcuno ha perso un pavone a Olbia? Insolito avvistamento sulla strada per Porto Rotondo</a></li><li><a href="/articolo/46729-in_arresto_due_rapinatori_nel_nord_sardegna">In arresto due rapinatori nel nord Sardegna</a></li><li><a href="/articolo/46730-gli_studenti_di_tonara_in_visita_agli_impianti_di_spiritu_santu">Gli studenti di Tonara in visita agli impianti di Spiritu Santu</a></li><li><a href="/articolo/46733-lunedi_a_milano_la_presentazione_del_trentaduesimo_time_in_jazz__nel_mezzo_del_mezzo_">Luned&#236; a Milano la presentazione del trentaduesimo Time in Jazz &quot;Nel mezzo del mezzo&quot;</a></li><li><a href="/articolo/46734-al_via_i_lavori_delle_strade_complanari_della_olbia_sassari_marino__soddisfatto_del_risultato_">Al via i lavori delle strade complanari della Olbia-Sassari, Marino: &quot;Soddisfatto del risultato&quot;</a></li><li><a href="/articolo/46728-l_amp_tavolara_a_marsiglia_per_la_gesitone_delle_piccole_isole_del_mediterraneo">L&#39;Amp Tavolara a Marsiglia per la gesitone delle piccole Isole del Mediterraneo</a></li><li><a href="/articolo/46735-air_italy_coprira_le_rotte_olbia_roma_e_olbia_milano_anche_nel_periodo_dal_1_al_16_aprile">Air Italy coprir&#224; le rotte Olbia-Roma e Olbia-Milano anche nel periodo dal 1&#176; al 16 aprile</a></li><li><a href="/articolo/46726-caso_di_sepsi_da_meningococco_in_gallura_sotto_controllo_la_situazione">Caso di sepsi da meningococco in Gallura: sotto controllo la situazione</a></li><li><a href="/articolo/46727-al_filmfestival_di_asuni_arriva_antonio_arevalo_tra_i_protagonisti_del_film_di_nanni_moretti">Al filmfestival di Asuni arriva Antonio Ar&#233;valo: tra i protagonisti del film di Nanni Moretti</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
