
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	La Fanfara del 4&#176;Reggimento Carabinieri  a Cavallo a Olbia per i 50 anni del consorzio Porto Rotondo
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Uno spettacolo unico il 5 luglio con la Fanfara del 4&amp;#176;Reggimento Carabinieri a Cavallo che sbarcheranno a Olbia per un concerto in onore dei 50 anni del Consorzio Costa Smeralda.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Carabinieri,Carabinieri Olbia,Olbia,Porto Rotondo" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="La Fanfara del 4&#176;Reggimento Carabinieri  a Cavallo a Olbia per i 50 anni del consorzio Porto Rotondo | OlbiaNotizie.it" /><meta property="og:description" content="Uno spettacolo unico il 5 luglio con la Fanfara del 4&#176;Reggimento Carabinieri a Cavallo che sbarcheranno a Olbia per un concerto in onore dei 50 anni del Consorzio Costa Smeralda. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/47230-la_fanfara_del_4reggimento_carabinieri__a_cavallo_a_olbia_per_i_50_anni_del_consorzio_porto_rotondo" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="La Fanfara del 4&amp;#176;Reggimento Carabinieri  a Cavallo a Olbia per i 50 anni del consorzio Porto Rotondo | OlbiaNotizie.it" /><meta name="twitter:description" content="Uno spettacolo unico il 5 luglio con la Fanfara del 4&amp;#176;Reggimento Carabinieri a Cavallo che sbarcheranno a Olbia per un concerto in onore dei 50 anni del Consorzio Costa Smeralda. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/47230-la_fanfara_del_4reggimento_carabinieri__a_cavallo_a_olbia_per_i_50_anni_del_consorzio_porto_rotondo" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/47230"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/75973da8c8e31b8751fd3ec6e32059f4.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/75973da8c8e31b8751fd3ec6e32059f4.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>34°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">La Fanfara del 4&#176;Reggimento Carabinieri  a Cavallo a Olbia per i 50 anni del consorzio Porto Rotondo</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47230-la_fanfara_del_4reggimento_carabinieri__a_cavallo_a_olbia_per_i_50_anni_del_consorzio_porto_rotondo&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=La+Fanfara+del+4%c2%b0Reggimento+Carabinieri++a+Cavallo+a+Olbia+per+i+50+anni+del+consorzio+Porto+Rotondo&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47230-la_fanfara_del_4reggimento_carabinieri__a_cavallo_a_olbia_per_i_50_anni_del_consorzio_porto_rotondo&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=La+Fanfara+del+4%c2%b0Reggimento+Carabinieri++a+Cavallo+a+Olbia+per+i+50+anni+del+consorzio+Porto+Rotondo su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47230-la_fanfara_del_4reggimento_carabinieri__a_cavallo_a_olbia_per_i_50_anni_del_consorzio_porto_rotondo&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-06-28">28/06/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30659&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. Venerdì 5 luglio alle ore 21 in piazza Elena di Gallura, in occasione dei festeggiamenti per celebrare i 50 anni dalla fondazione del Consorzio di Porto Rotondo, si terrà il concerto della Fanfara del 4° Reggimento Carabinieri a Cavallo che interpreterà le musiche di un programma esclusivo, studiato appositamente per l’occasione.<br><br>«È un grande onore accogliere nella nostra città questo importante evento. -  afferma il sindaco Settimo Nizzi – Oltre all’attività regressiva, l’Arma dei Carabinieri dedica parte delle proprie energie alla cosiddetta polizia di prossimità, ovvero a iniziative volte ad avvicinarsi alla comunità. Si tratta di attività nelle quali crediamo fortemente perché fondamentali per rafforzare il dialogo tra istituzioni e cittadini. Invitiamo quindi tutti a partecipare e a godersi il meraviglioso spettacolo organizzato per la serata».<br><br>Attualmente il Capo Fanfara è il Maresciallo Maggiore Fabio Tassinari. L’origine della Fanfara dei Carabinieri a Cavallo si può far idealmente risalire ai nuclei di musicanti dei quali si sono serviti i più grandi eserciti dell’antichità. La funzione che svolgevano non era fine a se stessa, bensì era di assoluta importanza perché la loro utilità si evidenziava soprattutto nel campo di battaglia. Durante il combattimento, infatti, gli ordini impartiti a voce dal comandante difficilmente potevano essere uditi dai militari, pertanto era indispensabile l’uso dei fiati e delle percussioni per comunicare un messaggio, un ordine da un reparto all’altro o per scandire la marcia degli armati e motivarli psicologicamente durante l’attacco.


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Carabinieri">Carabinieri</a></span>  <span class="label label-info"><a href="/articoli/tag/Carabinieri Olbia">Carabinieri Olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/Olbia">Olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/Porto Rotondo">Porto Rotondo</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30608&size=360);">
<a href="/articolo/47169-insegue_con_una_roncola_la_madre_che_si_rifugia_in_auto_24enne_arrestato_a_golfo_aranci" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">16/06/2019</div>
<div class="title"><a href="/articolo/47169-insegue_con_una_roncola_la_madre_che_si_rifugia_in_auto_24enne_arrestato_a_golfo_aranci">Insegue con una roncola la madre che si rifugia in auto, 24enne arrestato a Golfo Aranci</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27143&size=360);">
<a href="/articolo/47161-i_carabinieri_della_sezione_radiomobile_di_olbia_incontrano_i_bimbi_delle_elementari_di_san_pantaleo" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">14/06/2019</div>
<div class="title"><a href="/articolo/47161-i_carabinieri_della_sezione_radiomobile_di_olbia_incontrano_i_bimbi_delle_elementari_di_san_pantaleo">I carabinieri della sezione radiomobile di Olbia incontrano i bimbi delle elementari di San Pantaleo</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30590&size=360);">
<a href="/articolo/47159-abusi_edilizi_a_porto_rotondo_una_cantina_diventa_una_spa_carabinieri_sequestrano_struttura" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">14/06/2019</div>
<div class="title"><a href="/articolo/47159-abusi_edilizi_a_porto_rotondo_una_cantina_diventa_una_spa_carabinieri_sequestrano_struttura">Abusi edilizi a Porto Rotondo, una cantina diventa una Spa: carabinieri sequestrano struttura</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/47229-allerta_alta_in_gallura_per_il_pericolo_incendi_nella_giornata_di_oggi">Allerta alta in Gallura per il pericolo incendi nella giornata di oggi</a></li>
<li><a href="/articolo/47227-atterra_con_l_idrovolante_a_cugnana_sanzione_da_mille_euro_per_un_pilota">Atterra con l&#39;idrovolante a Cugnana, sanzione da mille euro per un pilota</a></li>
<li><a href="/articolo/47226-lotta_contro_lo_spaccio_di_droga_nelle_scuole_firmato_protocollo_tra_comune_di_olbia_e_prefettura">Lotta contro lo spaccio di droga nelle scuole, firmato protocollo tra Comune di Olbia e Prefettura</a></li>
<li><a href="/articolo/47228-domani_taglio_del_nastro_di_insula_a_porto_cervo_alla_presenza_di_quattro_assessori_regionali">Domani taglio del nastro di Insula a Porto Cervo alla presenza di quattro assessori regionali</a></li>
<li><a href="/articolo/47225-dal_16_al_21_luglio_ritorna_il_festival_del_cinema_di_tavolara_alla_sua_29esima_edizione">Dal 16 al 21 luglio ritorna il Festival del Cinema di Tavolara alla sua 29esima edizione</a></li>
<li><a href="/articolo/47223-incompatibilita_tra_reddito_di_inclusione_sociale_e_reddito_di_cittadinanza_lo_comunica_la_regione">Incompatibilit&#224; tra Reddito di inclusione sociale e Reddito di cittadinanza, lo comunica la Regione</a></li>
<li><a href="/articolo/47224-il_sardinia_film_festival_approda_nella_capitale_sarda_del_documentario_villanova_monteleone">Il Sardinia Film festival approda nella capitale sarda del documentario: Villanova Monteleone</a></li>
<li><a href="/articolo/47221-sanzioni_per_furto_di_sabbia_e_assenza_bagnino_in_azione_la_guardia_costiera_di_golfo_aranci">Sanzioni per furto di sabbia e assenza bagnino, in azione la Guardia Costiera di Golfo Aranci</a></li>
<li><a href="/articolo/47222-allerta_pericolosita_gialla_per_incendi_domani_in_gallura">Allerta pericolosit&#224; gialla per incendi domani in Gallura</a></li>
<li><a href="/articolo/47219-online_gli_elenchi_dei_navigator_per_il_reddito_di_cittadinanza_in_sardegna_saranno_121">Online gli elenchi dei Navigator per il reddito di cittadinanza: In Sardegna saranno 121</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/47225-dal_16_al_21_luglio_ritorna_il_festival_del_cinema_di_tavolara_alla_sua_29esima_edizione">Dal 16 al 21 luglio ritorna il Festival del Cinema di Tavolara alla sua 29esima edizione</a></li><li><a href="/articolo/47228-domani_taglio_del_nastro_di_insula_a_porto_cervo_alla_presenza_di_quattro_assessori_regionali">Domani taglio del nastro di Insula a Porto Cervo alla presenza di quattro assessori regionali</a></li><li><a href="/articolo/47226-lotta_contro_lo_spaccio_di_droga_nelle_scuole_firmato_protocollo_tra_comune_di_olbia_e_prefettura">Lotta contro lo spaccio di droga nelle scuole, firmato protocollo tra Comune di Olbia e Prefettura</a></li><li><a href="/articolo/47224-il_sardinia_film_festival_approda_nella_capitale_sarda_del_documentario_villanova_monteleone">Il Sardinia Film festival approda nella capitale sarda del documentario: Villanova Monteleone</a></li><li><a href="/articolo/47227-atterra_con_l_idrovolante_a_cugnana_sanzione_da_mille_euro_per_un_pilota">Atterra con l&#39;idrovolante a Cugnana, sanzione da mille euro per un pilota</a></li><li><a href="/articolo/47223-incompatibilita_tra_reddito_di_inclusione_sociale_e_reddito_di_cittadinanza_lo_comunica_la_regione">Incompatibilit&#224; tra Reddito di inclusione sociale e Reddito di cittadinanza, lo comunica la Regione</a></li><li><a href="/articolo/47216-a_san_teodoro_potenziati_gli_ecopunti_mobili_per_la_raccolta_dei_rifiuti">A San Teodoro potenziati gli ecopunti mobili per la raccolta dei rifiuti</a></li><li><a href="/articolo/47206-lavoro_nero_e_alcol_a_minorenni_la_guardia_di_finanza_chiude_locale_olbiese_e_denuncia_il_titolare">Lavoro nero e alcol a minorenni, la Guardia di Finanza chiude locale olbiese e denuncia il titolare</a></li><li><a href="/articolo/47215-interrogazione_m5s_sulla_gestione_del_parco_di_la_maddalena__basta_con_questo_immobilismo_">Interrogazione M5s sulla gestione del Parco di La Maddalena: &quot;Basta con questo immobilismo&quot;</a></li><li><a href="/articolo/42798-sparisce_il_flying_fox_da_porto_liscia_con_la_sua_nave_giochi_da_67_metri_e_ricompare_a_olbia">Sparisce il Flying Fox da Porto Liscia con la sua nave giochi da 67 metri e ricompare a Olbia</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
