
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Altra giornata di incendi in Gallura, a Badesi in azione un elicottero del corpo forestale
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia in azione gli uomini del corpo forestale.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Gallura,Badesi,incendio badesi" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Altra giornata di incendi in Gallura, a Badesi in azione un elicottero del corpo forestale | OlbiaNotizie.it" /><meta property="og:description" content="in azione gli uomini del corpo forestale. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Altra giornata di incendi in Gallura, a Badesi in azione un elicottero del corpo forestale | OlbiaNotizie.it" /><meta name="twitter:description" content="in azione gli uomini del corpo forestale. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/47546"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/3ed3d164b14d41150cdc8a4189238c68.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/3ed3d164b14d41150cdc8a4189238c68.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>28°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Altra giornata di incendi in Gallura, a Badesi in azione un elicottero del corpo forestale</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Altra+giornata+di+incendi+in+Gallura%2c+a+Badesi+in+azione+un+elicottero+del+corpo+forestale&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Altra+giornata+di+incendi+in+Gallura%2c+a+Badesi+in+azione+un+elicottero+del+corpo+forestale su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-08-26">26/08/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30964&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>.  Si segnalano oggi due incendi che hanno richiesto l’intervento dei mezzi aerei del Corpo forestale:<br><div><br></div><div>1- Incendio in agro del comune di  Badesi  località “Tamarigaggiu”, dove è intervenuto un elicottero proveniente dalla base del Corpo forestale di Limbara . Le operazioni di spegnimento sono  dirette dal Corpo forestale della Stazione di Trinità d'Agultu. L'incendio è ancora in corso .  Si inviano in allegato due foto di Badesi </div><div><br></div><div>2 - Incendio in agro del comune di Quartu località “Baulanu" presso il lago Simbirizzi dove è intervenuto un elicottero proveniente dalla base del Corpo forestale di Villasalto. Le operazioni di spegnimento sono state dirette dal Corpo forestale della Stazione di Sinnai, coadiuvate da 2 squadre di volontari e 1 dei VVF</div>Le operazioni di spegnimento, si sono concluse alle ore 13.28.<br> <br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Gallura">Gallura</a></span>  <span class="label label-info"><a href="/articoli/tag/Badesi">Badesi</a></span>  <span class="label label-info"><a href="/articoli/tag/incendio badesi">incendio badesi</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>
<div class="row">
<div class="col-xs-12">
<h2 class="read_also">Galleria Fotografica</h2>
<div id="nanoGalleryInline">
<a href="ImageServer.ashx?id=30964&amp;size=1280" data-ngthumb="ImageServer.ashx?id=30964&amp;size=320"></a>
<a href="ImageServer.ashx?id=30965&amp;size=1280" data-ngthumb="ImageServer.ashx?id=30965&amp;size=320"></a>
</div>
</div>
</div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30832&size=360);">
<a href="/articolo/47429-_i_monumenti_incontrano_la_lettura__e_franco_mannoni_domani_a_santa_teresa_gallura" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">05/08/2019</div>
<div class="title"><a href="/articolo/47429-_i_monumenti_incontrano_la_lettura__e_franco_mannoni_domani_a_santa_teresa_gallura">&quot;I monumenti incontrano la lettura&quot; e Franco Mannoni domani a Santa Teresa Gallura</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=12550&size=360);">
<a href="/articolo/47410-pericolosita_estrema_allerta_rossa_per_rischio_incendi_domani_in_gallura" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">01/08/2019</div>
<div class="title"><a href="/articolo/47410-pericolosita_estrema_allerta_rossa_per_rischio_incendi_domani_in_gallura">Pericolosit&#224; estrema allerta rossa per rischio incendi domani in Gallura</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30808&size=360);">
<a href="/articolo/47398-il_vermentino_gallurese_maia_mette_d_accordo_critica_e_pubblico_e_conquista_le_due_corone" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">31/07/2019</div>
<div class="title"><a href="/articolo/47398-il_vermentino_gallurese_maia_mette_d_accordo_critica_e_pubblico_e_conquista_le_due_corone">Il vermentino gallurese Ma&#236;a mette d&#39;accordo critica e pubblico e conquista le due corone</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/47545-lettini_incatenati_ai_ginepri_di_bahia_de_bahas_intervento_della_guardia_costiera_di_golfo_aranci">Lettini incatenati ai ginepri di Bahia de Bahas, intervento della Guardia Costiera di Golfo Aranci</a></li>
<li><a href="/articolo/47546-altra_giornata_di_incendi_in_gallura_a_badesi_in_azione_un_elicottero_del_corpo_forestale">Altra giornata di incendi in Gallura, a Badesi in azione un elicottero del corpo forestale</a></li>
<li><a href="/articolo/47544-giovedi_prossimo_in_discussione_il_puc_in_consiglio_comunale_a_olbia">Gioved&#236; prossimo in discussione il Puc in consiglio comunale a Olbia</a></li>
<li><a href="/articolo/47543-cantiere_edilizio_a_tavolara_preoccupazione_del_gruppo_di_intervento_giuridico">Cantiere edilizio a Tavolara, preoccupazione del Gruppo di Intervento Giuridico</a></li>
<li><a href="/articolo/47542-ad_arzachena_si_riaccende_la_tradizione_equestre_con_il_palio_delle_amazzoni">Ad Arzachena si riaccende la tradizione equestre con il Palio delle Amazzoni</a></li>
<li><a href="/articolo/47541-san_pantaleo_il_28_concerto_speciale_per_il_trentennale_del_terribile_incendio_di_milmeggiu">San Pantaleo, il 28 concerto speciale per il trentennale del terribile incendio di Milmeggiu</a></li>
<li><a href="/articolo/47540-anche_george_clooney_tra_i_testimonial_di_mirto">Anche George Clooney tra i testimonial di Mirt&#242;</a></li>
<li><a href="/articolo/47538-l_olbia_vince_in_trasferta_contro_il_siena_nella_prima_di_campionato_1_2">L&#39;Olbia vince in trasferta contro il Siena nella prima di campionato 1-2</a></li>
<li><a href="/articolo/47537-carenza_di_tecnici_di_laboratorio_presso_l_ats_di_olbia_la_denuncia_dei_sindacati_fsi_usae">Carenza di tecnici di laboratorio presso l&#39;Ats di Olbia, la denuncia dei sindacati Fsi-Usae</a></li>
<li><a href="/articolo/47539-esce_il_nuovo_singolo_di_lucia_budroni__portami_via__e_conquista_il_web">Esce il nuovo singolo di Lucia Budroni &quot;Portami Via&quot; e conquista il web</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/47544-giovedi_prossimo_in_discussione_il_puc_in_consiglio_comunale_a_olbia">Gioved&#236; prossimo in discussione il Puc in consiglio comunale a Olbia</a></li><li><a href="/articolo/47543-cantiere_edilizio_a_tavolara_preoccupazione_del_gruppo_di_intervento_giuridico">Cantiere edilizio a Tavolara, preoccupazione del Gruppo di Intervento Giuridico</a></li><li><a href="/articolo/47539-esce_il_nuovo_singolo_di_lucia_budroni__portami_via__e_conquista_il_web">Esce il nuovo singolo di Lucia Budroni &quot;Portami Via&quot; e conquista il web</a></li><li><a href="/articolo/47538-l_olbia_vince_in_trasferta_contro_il_siena_nella_prima_di_campionato_1_2">L&#39;Olbia vince in trasferta contro il Siena nella prima di campionato 1-2</a></li><li><a href="/articolo/47540-anche_george_clooney_tra_i_testimonial_di_mirto">Anche George Clooney tra i testimonial di Mirt&#242;</a></li><li><a href="/articolo/47541-san_pantaleo_il_28_concerto_speciale_per_il_trentennale_del_terribile_incendio_di_milmeggiu">San Pantaleo, il 28 concerto speciale per il trentennale del terribile incendio di Milmeggiu</a></li><li><a href="/articolo/47542-ad_arzachena_si_riaccende_la_tradizione_equestre_con_il_palio_delle_amazzoni">Ad Arzachena si riaccende la tradizione equestre con il Palio delle Amazzoni</a></li><li><a href="/articolo/47534-gazebo_e_pic_nic_sulla_spiaggia_protetta_di_mortorio_sanzioni_per_i_trasgressori">Gazebo e pic nic sulla spiaggia protetta di Mortorio: sanzioni per i trasgressori</a></li><li><a href="/articolo/47535-ecco_i_convoati_per_siena_olbia">Ecco i convoati per Siena-Olbia</a></li><li><a href="/articolo/47537-carenza_di_tecnici_di_laboratorio_presso_l_ats_di_olbia_la_denuncia_dei_sindacati_fsi_usae">Carenza di tecnici di laboratorio presso l&#39;Ats di Olbia, la denuncia dei sindacati Fsi-Usae</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
