
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Aperti tre chilometri sulla Olbia-Sassari, lotto 6 completato entro l&#39;estate del 2020
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Ancora in alto mare i lavori sulla Olbia-Sassari che per&amp;#242; vede l&amp;#39;apertura di tre chilometri nei territori comunali di Monti e Berchidda.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Aperti tre chilometri sulla Olbia-Sassari, lotto 6 completato entro l&#39;estate del 2020 | OlbiaNotizie.it" /><meta property="og:description" content="Ancora in alto mare i lavori sulla Olbia-Sassari che per&#242; vede l&#39;apertura di tre chilometri nei territori comunali di Monti e Berchidda. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Aperti tre chilometri sulla Olbia-Sassari, lotto 6 completato entro l&amp;#39;estate del 2020 | OlbiaNotizie.it" /><meta name="twitter:description" content="Ancora in alto mare i lavori sulla Olbia-Sassari che per&amp;#242; vede l&amp;#39;apertura di tre chilometri nei territori comunali di Monti e Berchidda. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/47767"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/8d116c772529ab4ff3abed139465e53d.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/8d116c772529ab4ff3abed139465e53d.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>25°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Aperti tre chilometri sulla Olbia-Sassari, lotto 6 completato entro l&#39;estate del 2020</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Aperti+tre+chilometri+sulla+Olbia-Sassari%2c+lotto+6+completato+entro+l%27estate+del+2020&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Aperti+tre+chilometri+sulla+Olbia-Sassari%2c+lotto+6+completato+entro+l%27estate+del+2020 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-10-09">09/10/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27942&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. Proseguono i lavori sul lotto 6 della strada statale 729 “Sassari-Olbia” dove, ieri mattina, è stato aperto un tratto di 3 km della carreggiata in direzione Sassari, ricadente nei territori comunali di Monti e Berchidda, in provincia di Sassari.<br> <br>Nel tratto, di nuova realizzazione, è stato deviato il traffico a doppio senso di circolazione per permettere di proseguire i lavori sulla carreggiata opposta, che costituisce la vecchia statale 597. Da oggi viene anche definitivamente chiuso al traffico l’innesto sulla statale da via Giuncos Marinos, a Monti.<br> <br>La conclusione del lotto 6 è prevista entro l’estate del 2020 e collegherà il lotto 5, attualmente in corso di realizzazione, al lotto 7 già aperto al traffico a quattro corsie. Anas, società del Gruppo FS Italiane, raccomanda prudenza nella guida e ricorda che l`evoluzione della situazione del traffico in tempo reale è consultabile sul sito web www.stradeanas.it oppure su tutti gli smartphone e i tablet, grazie all`applicazione “VAI” di Anas, disponibile gratuitamente in “App store” e in “Play store”. Inoltre si ricorda che il servizio clienti "Pronto Anas" è raggiungibile chiamando il numero verde gratuito, 800 841 148.



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/47766-olbia_camion_carico_di_rifiuti_irregolari_sequestrato_il_mezzo_e_denunciato_l_autista">Olbia, camion carico di rifiuti irregolari: sequestrato il mezzo e denunciato l&#39;autista</a></li>
<li><a href="/articolo/47767-aperti_tre_chilometri_sulla_olbia_sassari_lotto_6_completato_entro_l_estate_del_2020">Aperti tre chilometri sulla Olbia-Sassari, lotto 6 completato entro l&#39;estate del 2020</a></li>
<li><a href="/articolo/47765-in_costa_smeralda_la_stagione_e_ancora_aperta_grazie_alla_robert_trent_jones">In Costa Smeralda la stagione &#232; ancora aperta grazie alla Robert Trent Jones</a></li>
<li><a href="/articolo/47764-emergenza_rifiuti_a_olbia_la_minoranza_protocolla_richiesta_per_consiglio_comunale_urgente">Emergenza rifiuti a Olbia, la minoranza protocolla richiesta per consiglio comunale urgente</a></li>
<li><a href="/articolo/47770-tre_giorni_di_grande_spettacolo_sulle_onde_di_bugerru_per_il_didobeach_surf_day">Tre giorni di grande spettacolo sulle onde di Bugerru per il Didobeach Surf Day</a></li>
<li><a href="/articolo/47768-_la_tua_idea_di_impresa__secondo_i_giovani_lanciato_il_concorso_nazionale_promosso_da_confindustria">&quot;La tua idea di impresa&quot; secondo i giovani, lanciato il concorso nazionale promosso da Confindustria</a></li>
<li><a href="/articolo/47769-anagrafe_canina_in_gallura_ecco_il_programma_del_mese_di_ottobre">Anagrafe canina in Gallura, ecco il programma del mese di ottobre</a></li>
<li><a href="/articolo/47763-spaccio_di_eroina_nel_centro_storico_arrestati_i_pusher">Spaccio di eroina nel centro storico, arrestati i pusher</a></li>
<li><a href="/articolo/47760-dalle_prime_luci_dell_alba_in_corso_operazione_antidroga_nel_nord_sardegna">Dalle prime luci dell&#39;alba in corso operazione antidroga nel Nord Sardegna</a></li>
<li><a href="/articolo/47762-olbia_allaccio_abusivo_all_acqua_pubblica_per_la_villa">Olbia, allaccio abusivo all&#39;acqua pubblica per la villa</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/47761-il_consigliere_del_m5s_ligioi_presenta_interrogazione_in_regione_sull_emergenza_rifiuti_a_olbia">Il consigliere del M5s Ligioi presenta interrogazione in Regione sull&#39;emergenza rifiuti a Olbia</a></li><li><a href="/articolo/47760-dalle_prime_luci_dell_alba_in_corso_operazione_antidroga_nel_nord_sardegna">Dalle prime luci dell&#39;alba in corso operazione antidroga nel Nord Sardegna</a></li><li><a href="/articolo/47762-olbia_allaccio_abusivo_all_acqua_pubblica_per_la_villa">Olbia, allaccio abusivo all&#39;acqua pubblica per la villa</a></li><li><a href="/articolo/47755-progetto_sperimentale_a_golfo_aranci_per_la_raccolta_della_plastica_in_mare_grazie_ai_pescatori">Progetto sperimentale a Golfo Aranci per la raccolta della plastica in mare grazie ai pescatori</a></li><li><a href="/articolo/47763-spaccio_di_eroina_nel_centro_storico_arrestati_i_pusher">Spaccio di eroina nel centro storico, arrestati i pusher</a></li><li><a href="/articolo/47746-al_via_a_porto_cervo_i_corsi_gratuiti_di_inglese_tennis_golf_e_padel_per_i_residenti">Al via a Porto Cervo i corsi gratuiti di inglese, tennis, golf e padel per i residenti</a></li><li><a href="/articolo/47750-incidente_alle_porte_di_olbia_tre_i_feriti_in_azione_i_vigili_del_fuoco">Incidente alle porte di Olbia, tre i feriti: in azione i vigili del fuoco</a></li><li><a href="/articolo/46622-a_gennaio_e_febbraio_2020_chiusura_pista_aeroporto_di_olbia_per_i_lavori_di_allungamento">A gennaio e febbraio 2020 chiusura pista aeroporto di Olbia per i lavori di allungamento</a></li><li><a href="/articolo/47756-i_capolavori_della_musica_sacra_incantano_olbia">I capolavori della musica sacra incantano Olbia</a></li><li><a href="/articolo/47759-bomba_ecologica_a_sa_coroncedda_a_olbia_nizzi__risolveremo_il_problema_e_qui_nascera_un_parco_">Bomba ecologica a Sa Coroncedda a Olbia, Nizzi: &quot;Risolveremo il problema e qui nascer&#224; un Parco&quot;</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
