
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia In azione gli uomini del commissariato di Olbia.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni | OlbiaNotizie.it" /><meta property="og:description" content="In azione gli uomini del commissariato di Olbia. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni | OlbiaNotizie.it" /><meta name="twitter:description" content="In azione gli uomini del commissariato di Olbia. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/48085"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/4f04c3aadd51d66a58071faba4b5050a.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/4f04c3aadd51d66a58071faba4b5050a.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>16°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Controlli+della+polizia+a+Olbia++e+Monti%2c+denunce+per+spaccio+e+vendita+di+alcol+a+minorenni&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Controlli+della+polizia+a+Olbia++e+Monti%2c+denunce+per+spaccio+e+vendita+di+alcol+a+minorenni su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-12-09">09/12/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29705&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Il Commissariato di Pubblica Sicurezza di Olbia prosegue l'attività straordinaria di controllo del territorio iniziata un mese fa e finalizzata, oltreché al contrasto alla microcriminalità in genere</b>, alla prevenzione e repressione dei reati in materia di stupefacenti, soprattutto tra giovani e giovanissimi. Si tratta di controlli che, secondo le direttive del Dipartimento della Pubblica Sicurezza, sono finalizzati al monitoraggio delle nuove realtà sociali e comportamentali dell'odierna popolazione.<br>Nella serata del 6 dicembre l'attività della Polizia di Stato ha interessato il centro di Olbia, ma anche il comune di Monti. È stato impegnato personale delle Squadre Volanti, del Settore Anticrimine, della Polizia Amministrativa e della Polizia Scientifica del Commissariato, con il supporto del Reparto Prevenzione Crimine di Abbasanta e di unità cinofile antidroga della Guardia di Finanza, Corpo col quale vi è un proficuo rapporto di collaborazione reciproca.<br><div><br></div><div><b>Di rilievo i risultati conseguiti: sono stati attuati diversi posti di blocco, controllati dodici esercizi pubblici di vendita di alimenti e bevande, identificate complessivamente 160 persone e sottoposti a controllo oltre venti veicoli. </b>I conducenti di due auto sono stati sorpresi alla guida con un tasso alcolico di molto superiore al limite massimo consentito, per cui è stata ritirata loro la patente e sono stati deferiti all'autorità giudiziaria per guida in stato di ebbrezza alcolica.</div>Sono state inoltre eseguite quattro perquisizioni domiciliari per la ricerca di sostanze stupefacenti, nel corso delle quali sono state sequestrate a un 30enne olbiese  16 dosi di marijuana, confezionate in singole bustine e pertanto certamente destinate allo spaccio. L'uomo è stato denunciato alla Procura della Repubblica di Tempio Pausania e rischia una pena fino a 6 anni di carcere.<br><br><b>Altra sostanza stupefacente è stata sequestrata all'interno di un bar di una delle principali vie della movida notturna di Olbia. Il titolare rischia la sospensione della licenza d'esercizio. È stato inoltre denunciato, sempre alla Procura della Repubblica di Tempio Pausania, un cittadino del Bangladesh titolare di un avviato negozio di alimentari situato in una centralissima piazza di Olbia</b>, per aver venduto bevande alcoliche a minorenni, incurante del divieto previsto dall'art. 689 del codice penale. Rischia non solo un anno di carcere, ma una sanzione pecuniaria fino a 25.000 euro e la sospensione dell'attività per tre mesi. La Polizia di Stato proseguirà i servizi di prevenzione e repressione dei reati, con una presenza costante sul territorio al servizio della collettività, della quale sollecita la collaborazione, che è e rimane insostituibile.



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/48084-picchia_la_compagna_a_olbia_un_35enne_finisce_in_carcere_grazie_al_nuovo__codice_rosso_">Picchia la compagna a Olbia, un 35enne finisce in carcere grazie al nuovo &quot;Codice Rosso&quot;</a></li>
<li><a href="/articolo/48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni">Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni</a></li>
<li><a href="/articolo/48083-denunce_per_droga_armi_e_alcol_il_bilancio_dei_controlli_a_tappeto_dei_carabinieri_di_valledoria">Denunce per droga, armi e alcol, il bilancio dei controlli a tappeto dei carabinieri di Valledoria</a></li>
<li><a href="/articolo/48082-istituzione_presidio_nautico_vigili_del_fuoco_al_porto_di_olbia_interrogazione_del_m5s_al_ministro">Istituzione presidio nautico Vigili del Fuoco al porto di Olbia, interrogazione del M5s al Ministro</a></li>
<li><a href="/articolo/48080-lecco_olbia_finisce_2_0_ennesima_sconfitta_per_i_bianchi">Lecco-Olbia finisce 2-0, ennesima sconfitta per i Bianchi</a></li>
<li><a href="/articolo/48081-anche_in_gallura_i_banchetti_della_lega_per_la_raccolta_firme_contro_il_trattatto_salva_stati_mes">Anche in Gallura i banchetti della Lega per la raccolta firme contro il trattatto salva stati (MES)</a></li>
<li><a href="/articolo/48079-il_rapper_marracash_ad_arzachena_per_la_notte_di_capodanno_con_il_suo_nuovo_album__persona_">Il rapper Marracash ad Arzachena per la notte di Capodanno con il suo nuovo album &quot;Persona&quot;</a></li>
<li><a href="/articolo/48077-olbia_in_trasferta_a_lecco_mister_brevi__partita_importante_ma_non_decisiva_">Olbia in trasferta a Lecco, mister Brevi: &quot;Partita importante, ma non decisiva&quot;</a></li>
<li><a href="/articolo/48078-dinamo_in_campo_alle_17_per_la_sfida_con_brindisi">Dinamo in campo alle 17 per la sfida con Brindisi</a></li>
<li><a href="/articolo/48076-autovettura_in_fiamme_questa_notte_a_olbia_in_azione_i_vigili_del_fuoco">Autovettura in fiamme questa notte a Olbia, in azione i vigili del fuoco</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/48081-anche_in_gallura_i_banchetti_della_lega_per_la_raccolta_firme_contro_il_trattatto_salva_stati_mes">Anche in Gallura i banchetti della Lega per la raccolta firme contro il trattatto salva stati (MES)</a></li><li><a href="/articolo/48079-il_rapper_marracash_ad_arzachena_per_la_notte_di_capodanno_con_il_suo_nuovo_album__persona_">Il rapper Marracash ad Arzachena per la notte di Capodanno con il suo nuovo album &quot;Persona&quot;</a></li><li><a href="/articolo/48080-lecco_olbia_finisce_2_0_ennesima_sconfitta_per_i_bianchi">Lecco-Olbia finisce 2-0, ennesima sconfitta per i Bianchi</a></li><li><a href="/articolo/48082-istituzione_presidio_nautico_vigili_del_fuoco_al_porto_di_olbia_interrogazione_del_m5s_al_ministro">Istituzione presidio nautico Vigili del Fuoco al porto di Olbia, interrogazione del M5s al Ministro</a></li><li><a href="/articolo/48076-autovettura_in_fiamme_questa_notte_a_olbia_in_azione_i_vigili_del_fuoco">Autovettura in fiamme questa notte a Olbia, in azione i vigili del fuoco</a></li><li><a href="/articolo/48078-dinamo_in_campo_alle_17_per_la_sfida_con_brindisi">Dinamo in campo alle 17 per la sfida con Brindisi</a></li><li><a href="/articolo/48077-olbia_in_trasferta_a_lecco_mister_brevi__partita_importante_ma_non_decisiva_">Olbia in trasferta a Lecco, mister Brevi: &quot;Partita importante, ma non decisiva&quot;</a></li><li><a href="/articolo/48084-picchia_la_compagna_a_olbia_un_35enne_finisce_in_carcere_grazie_al_nuovo__codice_rosso_">Picchia la compagna a Olbia, un 35enne finisce in carcere grazie al nuovo &quot;Codice Rosso&quot;</a></li><li><a href="/articolo/48064-a_olbia_un_incontro_sulle_demenze_il_prossimo_7_dicembre_al_museo_archeologico">A Olbia un incontro sulle demenze il prossimo 7 dicembre al Museo Archeologico</a></li><li><a href="/articolo/48085-controlli_della_polizia_a_olbia__e_monti_denunce_per_spaccio_e_vendita_di_alcol_a_minorenni">Controlli della polizia a Olbia  e Monti, denunce per spaccio e vendita di alcol a minorenni</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
