
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Proroga piani personalizzati legge 162/98, tempo fino al 6 marzo per presentare le domande
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia A comunicarlo l&amp;#39;assessorato ai servizi sociali del comune di Olbia.   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Proroga piani personalizzati legge 162/98, tempo fino al 6 marzo per presentare le domande | OlbiaNotizie.it" /><meta property="og:description" content="A comunicarlo l&#39;assessorato ai servizi sociali del comune di Olbia.  " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Proroga piani personalizzati legge 162/98, tempo fino al 6 marzo per presentare le domande | OlbiaNotizie.it" /><meta name="twitter:description" content="A comunicarlo l&amp;#39;assessorato ai servizi sociali del comune di Olbia.  " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/48243"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/f5db855a69b466d78d0925b6bd63a0d0.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/f5db855a69b466d78d0925b6bd63a0d0.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>12°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Proroga piani personalizzati legge 162/98, tempo fino al 6 marzo per presentare le domande</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Proroga+piani+personalizzati+legge+162%2f98%2c+tempo+fino+al+6+marzo+per+presentare+le+domande&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Proroga+piani+personalizzati+legge+162%2f98%2c+tempo+fino+al+6+marzo+per+presentare+le+domande su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-01-17">17/01/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=16639&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. L’Assessore ai Servizi Sociali Simonetta Lai rende noto che, la Giunta Regionale con Deliberazione n. 51/25 del 18/12/2019:<br><br>- ha autorizzato la prosecuzione dei piani in essere al 31/12/2019, per il periodo dal 1 gennaio al 30 aprile 2020  stabilendo che per il periodo di proroga  l’importo mensile del finanziamento resterà invariato rispetto a quello riconosciuto nel 2019; <br>- ha autorizzato la rivalutazione dei piani in essere al 31/12/2019  entro i primi tre mesi  dell’anno mediante aggiornamento della situazione sociale, economica e in caso di aggravamento, della situazione sanitaria. Il beneficio riconosciuto con la  rivalutazione avrà decorrenza dal 01.05.2020.<br><br>Le istanze per  piani di nuova attivazione potranno essere inoltrate, previo appuntamento, presso il Centro per la Disabilità Globale di via Vela n. 28 tel 0789 206036  a decorrere dal  13 gennaio 2020 e fino al 06 marzo 2020 corredate dalla seguente documentazione:<br><br>* Copia del verbale di riconoscimento della Legge 104/92 art 3 comma 3;<br>* Copia del verbale di invalidità civile;<br>* Scheda salute (su apposito modulo);<br>* Eventuale certificazione attestante gravi patologie del familiare convivente;<br>* Autocertificazione attestante il reddito ISEE in corso di validità.<br><br>Il beneficio per i piani di nuova attivazione decorrerà anch’esso dal 01.05.2020 <br><br> Si precisa che, l’autocertificazione attestante il reddito ISEE ( ISEE 2020)  in corso di validità, dovrà essere inoltrata anche per le istanze in essere 31.12. 2019.<br><br><br>La Regione ha inoltre fissato il termine per la rendicontazione delle spese per i piani personalizzati Legge 162/98 fruiti nell’anno 2019. Pertanto tutti i beneficiari con piani personalizzati attivi al 31.12.2019 sono invitati a presentare presso il Centro Disabilità Globale entro e non oltre il 21/02/2020, tutta la documentazione attestante le spese sostenute relative agli interventi assistenziali attivati con il finanziamento in argomento.<br><br>Per ulteriori informazioni potrà essere contattato il Centro disabilità globale  o  l’Assessorato ai Servizi Sociali  presso il Delta Center ai seguenti recapiti 0789 52086 o 0789 52172   Responsabile  Dott.ssa C. Salzillo o Assistente Sociale Dott.ssa  M. Mariani <br><br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/48243-proroga_piani_personalizzati_legge_162_98_tempo_fino_al_6_marzo_per_presentare_le_domande">Proroga piani personalizzati legge 162/98, tempo fino al 6 marzo per presentare le domande</a></li>
<li><a href="/articolo/48244-altara_e_un_giocatore_dell_olbia">Altara &#232; un giocatore dell&#39;Olbia</a></li>
<li><a href="/articolo/48240-sanzionato_un_pescatore_abusivo_di_ricci_a_cala_saccaia_a_olbia_seuestrati_oltre_800_esemplari">Sanzionato un pescatore abusivo di ricci a Cala Saccaia a Olbia, seuestrati oltre 800 esemplari</a></li>
<li><a href="/articolo/48239-olbia_sassari_aperto_nuovo_tratto_di_23_km_in_territorio_di_monti_berchidda">Olbia-Sassari, aperto nuovo tratto di 2,3 km in territorio di Monti-Berchidda</a></li>
<li><a href="/articolo/48242-l_assessore_regionale_todde_sul_caro_traghetti__urgente_intervento_del_governo_">L&#39;assessore regionale Todde sul caro traghetti: &quot;Urgente intervento del Governo&quot;</a></li>
<li><a href="/articolo/48238-la_dinamo_vola_agli_ottavi_dopo_aver_battuto_91_71_polski_cukier_torun">La Dinamo vola agli ottavi dopo aver battuto 91-71 Polski Cukier Torun</a></li>
<li><a href="/articolo/48241-confindustria_centro_nord_sardegna_e_sardinia_ferries_siglano_accordo_per_vaucher_sconto">Confindustria Centro Nord Sardegna e Sardinia Ferries siglano accordo per vaucher sconto</a></li>
<li><a href="/articolo/48236-ventiseienne_arrestato_per_droga_a_olbia">Ventiseienne arrestato per droga a Olbia</a></li>
<li><a href="/articolo/48237-chiude_l_aeroporto_di_olbia_dal_3_febbraio_al_13_marzo_ecco_gli_orari_delle_navette_per_alghero">Chiude l&#39;aeroporto di Olbia dal 3 febbraio al 13 marzo, ecco gli orari delle navette per Alghero</a></li>
<li><a href="/articolo/48235-cittadino_cinese_tenta_di_imbarcarsi_con_27_mila_euro_in_contanti_nelle_scarpe_fermato_dalla_gdf">Cittadino cinese tenta di imbarcarsi con 27 mila euro in contanti nelle scarpe, fermato dalla Gdf</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/48241-confindustria_centro_nord_sardegna_e_sardinia_ferries_siglano_accordo_per_vaucher_sconto">Confindustria Centro Nord Sardegna e Sardinia Ferries siglano accordo per vaucher sconto</a></li><li><a href="/articolo/48239-olbia_sassari_aperto_nuovo_tratto_di_23_km_in_territorio_di_monti_berchidda">Olbia-Sassari, aperto nuovo tratto di 2,3 km in territorio di Monti-Berchidda</a></li><li><a href="/articolo/48237-chiude_l_aeroporto_di_olbia_dal_3_febbraio_al_13_marzo_ecco_gli_orari_delle_navette_per_alghero">Chiude l&#39;aeroporto di Olbia dal 3 febbraio al 13 marzo, ecco gli orari delle navette per Alghero</a></li><li><a href="/articolo/48236-ventiseienne_arrestato_per_droga_a_olbia">Ventiseienne arrestato per droga a Olbia</a></li><li><a href="/articolo/48240-sanzionato_un_pescatore_abusivo_di_ricci_a_cala_saccaia_a_olbia_seuestrati_oltre_800_esemplari">Sanzionato un pescatore abusivo di ricci a Cala Saccaia a Olbia, seuestrati oltre 800 esemplari</a></li><li><a href="/articolo/48228-salgono_a_venti_i_voli_cancellati_da_e_per_la_sardegna_per_lo_sciopero_dei_controllori_di_volo">Salgono a venti i voli cancellati da e per la Sardegna per lo sciopero dei controllori di volo</a></li><li><a href="/articolo/48235-cittadino_cinese_tenta_di_imbarcarsi_con_27_mila_euro_in_contanti_nelle_scarpe_fermato_dalla_gdf">Cittadino cinese tenta di imbarcarsi con 27 mila euro in contanti nelle scarpe, fermato dalla Gdf</a></li><li><a href="/articolo/48242-l_assessore_regionale_todde_sul_caro_traghetti__urgente_intervento_del_governo_">L&#39;assessore regionale Todde sul caro traghetti: &quot;Urgente intervento del Governo&quot;</a></li><li><a href="/articolo/48238-la_dinamo_vola_agli_ottavi_dopo_aver_battuto_91_71_polski_cukier_torun">La Dinamo vola agli ottavi dopo aver battuto 91-71 Polski Cukier Torun</a></li><li><a href="/articolo/48223-olbia_22enne_si_schianta_con_l_auto_su_tre_veicoli_in_sosta_e_scappa_rintracciata_dalla_polizia">Olbia, 22enne si schianta con l&#39;auto su tre veicoli in sosta e scappa, rintracciata dalla polizia</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
