
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Messa in liquidazione di Air italy, Nizzi: &quot;Chiesto al ministro di scongiurare questa catastrofe&quot;
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il sindaco Settimo Nizzi &amp;#232; intervenuto in merito alla notizia di messa in liquidazione di Air Italy e dunque al possibile licenziamento di tutti i lavoratori.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="air italy,olbia,settimo nizzi" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Messa in liquidazione di Air italy, Nizzi: &quot;Chiesto al ministro di scongiurare questa catastrofe&quot; | OlbiaNotizie.it" /><meta property="og:description" content="Il sindaco Settimo Nizzi &#232; intervenuto in merito alla notizia di messa in liquidazione di Air Italy e dunque al possibile licenziamento di tutti i lavoratori. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Messa in liquidazione di Air italy, Nizzi: &amp;quot;Chiesto al ministro di scongiurare questa catastrofe&amp;quot; | OlbiaNotizie.it" /><meta name="twitter:description" content="Il sindaco Settimo Nizzi &amp;#232; intervenuto in merito alla notizia di messa in liquidazione di Air Italy e dunque al possibile licenziamento di tutti i lavoratori. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/48379"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/9ca5eed8dab0d6dd540e4149b5a81a65.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/9ca5eed8dab0d6dd540e4149b5a81a65.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>12°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Messa in liquidazione di Air italy, Nizzi: &quot;Chiesto al ministro di scongiurare questa catastrofe&quot;</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Messa+in+liquidazione+di+Air+italy%2c+Nizzi%3a+%22Chiesto+al+ministro+di+scongiurare+questa+catastrofe%22&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Messa+in+liquidazione+di+Air+italy%2c+Nizzi%3a+%22Chiesto+al+ministro+di+scongiurare+questa+catastrofe%22 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-02-11">11/02/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31570&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> Il sindaco di Olbia, Settimo Nizzi, non appena ha appreso la notizia della messa in liquidazione di Air Italy ha preso carta e penna e ha indirizzato la sua solidarietà ai dipendenti. Ecco le sue parole. <br><br>“Esprimiamo la nostra massima solidarietà a tutti voi. Le nostre azioni sono state costanti in questi ultimi anni e, ancora una volta, vogliamo che sappiate che non vi abbandoneremo mai e che faremo tutto il possibile per evitare che la situazione si concluda nel modo prospettato oggi. Appena appresa la notizia, abbiamo sollecitato la convocazione di un tavolo di concertazione politico alla Regione Sardegna e pregato il Ministro dei Trasporti di intervenire per scongiurare questa catastrofe. La vostra battaglia per il mantenimento del posto di lavoro è anche la nostra: dell’intero consiglio comunale, maggioranza e opposizione, della Giunta, e mio personale”.


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/air italy">air italy</a></span>  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/settimo nizzi">settimo nizzi</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28784&size=360);">
<a href="/articolo/48377-crisi_air_italy_marino_m5s__i_soci_sospendano_decisioni_e_dialoghino_con_il_governo_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">11/02/2020</div>
<div class="title"><a href="/articolo/48377-crisi_air_italy_marino_m5s__i_soci_sospendano_decisioni_e_dialoghino_con_il_governo_">Crisi Air Italy, Marino (m5s): &quot;I soci sospendano decisioni e dialoghino con il Governo&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29435&size=360);">
<a href="/articolo/47944-air_italy_sulla_sospensione_dei_voli_su_olbia__per_noi_non_e_sostenibile_spostarci_su_alghero_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">12/11/2019</div>
<div class="title"><a href="/articolo/47944-air_italy_sulla_sospensione_dei_voli_su_olbia__per_noi_non_e_sostenibile_spostarci_su_alghero_">Air Italy sulla sospensione dei voli su Olbia :&quot;Per noi non &#232; sostenibile spostarci su Alghero&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30971&size=360);">
<a href="/articolo/47553-al_via_la_seconda_basketball_tournament_air_italy_a_olbia_dal_31_al_1settembre" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">28/08/2019</div>
<div class="title"><a href="/articolo/47553-al_via_la_seconda_basketball_tournament_air_italy_a_olbia_dal_31_al_1settembre">Al via la seconda Basketball Tournament Air Italy a Olbia dal 31 al 1&#176;settembre</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/48378-air_italy_messa_in_liquidazione_il_presidente_spada__non_sussistono_piu_le_condizioni_per_operare_">Air Italy messa in liquidazione, il presidente Spada: &quot;Non sussistono pi&#249; le condizioni per operare&quot;</a></li>
<li><a href="/articolo/48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_">Messa in liquidazione di Air italy, Nizzi: &quot;Chiesto al ministro di scongiurare questa catastrofe&quot;</a></li>
<li><a href="/articolo/48376-sospetti_casi_di_coronavirus_a_olbia_test_negativo_si_tratta_di_influenza">Sospetti casi di Coronavirus a Olbia, test negativo: si tratta di influenza</a></li>
<li><a href="/articolo/48377-crisi_air_italy_marino_m5s__i_soci_sospendano_decisioni_e_dialoghino_con_il_governo_">Crisi Air Italy, Marino (m5s): &quot;I soci sospendano decisioni e dialoghino con il Governo&quot;</a></li>
<li><a href="/articolo/48374-arrestato_per_droga_a_vignola_trovato_in_possesso_di_eroina_e_marijuana">Arrestato per droga a Vignola, trovato in possesso di eroina e marijuana</a></li>
<li><a href="/articolo/48375-zona_franca_nei_comuni_colpiti_dall_alluvione_in_sardegna">Zona franca nei comuni colpiti dall&#39;alluvione in Sardegna</a></li>
<li><a href="/articolo/48373-casi_sospetti_di_coronavirus_a_olbia_l_assessore_alla_sanita_nieddu__situazione_sotto_controllo_">Casi sospetti di Coronavirus a Olbia, l&#39;assessore alla Sanit&#224; Nieddu: &quot;Situazione sotto controllo&quot;</a></li>
<li><a href="/articolo/48372-caso_sopetto_di_coronavirus_a_olbia_in_isolamento_marito_e_moglie_rientrati_da_viaggio_in_crociera">Caso sopetto di Coronavirus a Olbia, in isolamento marito e moglie rientrati da viaggio in crociera</a></li>
<li><a href="/articolo/48371-l_olbia_esce_dal_buio_e_vince_2_1_contro_la_carrarese">L&#39;Olbia esce dal buio e vince 2-1 contro la Carrarese</a></li>
<li><a href="/articolo/48370-ancora_stop_al_collegamento_santa_teresa_bonifacio_todde__si_ripristini_immediatamente_">Ancora stop al collegamento Santa Teresa-Bonifacio, Todde: &quot;Si ripristini immediatamente&quot;</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/48372-caso_sopetto_di_coronavirus_a_olbia_in_isolamento_marito_e_moglie_rientrati_da_viaggio_in_crociera">Caso sopetto di Coronavirus a Olbia, in isolamento marito e moglie rientrati da viaggio in crociera</a></li><li><a href="/articolo/48375-zona_franca_nei_comuni_colpiti_dall_alluvione_in_sardegna">Zona franca nei comuni colpiti dall&#39;alluvione in Sardegna</a></li><li><a href="/articolo/48373-casi_sospetti_di_coronavirus_a_olbia_l_assessore_alla_sanita_nieddu__situazione_sotto_controllo_">Casi sospetti di Coronavirus a Olbia, l&#39;assessore alla Sanit&#224; Nieddu: &quot;Situazione sotto controllo&quot;</a></li><li><a href="/articolo/48374-arrestato_per_droga_a_vignola_trovato_in_possesso_di_eroina_e_marijuana">Arrestato per droga a Vignola, trovato in possesso di eroina e marijuana</a></li><li><a href="/articolo/48377-crisi_air_italy_marino_m5s__i_soci_sospendano_decisioni_e_dialoghino_con_il_governo_">Crisi Air Italy, Marino (m5s): &quot;I soci sospendano decisioni e dialoghino con il Governo&quot;</a></li><li><a href="/articolo/48364-si_schiantano_con_la_500_abarth_sul_guardrail_ad_arzachena_quattro_feriti">Si schiantano con la 500 Abarth sul guardrail ad Arzachena: quattro feriti</a></li><li><a href="/articolo/48357-dal_10_al_16_febraio_la_polizia_stradale_in_azione_anche_in_gallura_per_la_campagna___truck_and_bus_">Dal 10 al 16 febraio la polizia stradale in azione anche in Gallura per la campagna  &quot;Truck and bus&quot;</a></li><li><a href="/articolo/48376-sospetti_casi_di_coronavirus_a_olbia_test_negativo_si_tratta_di_influenza">Sospetti casi di Coronavirus a Olbia, test negativo: si tratta di influenza</a></li><li><a href="/articolo/48379-messa_in_liquidazione_di_air_italy_nizzi__chiesto_al_ministro_di_scongiurare_questa_catastrofe_">Messa in liquidazione di Air italy, Nizzi: &quot;Chiesto al ministro di scongiurare questa catastrofe&quot;</a></li><li><a href="/articolo/48367-navette_dall_aeroporto_di_olbia_a_quello_di_alghero_ecco_tutti_gli_orari">Navette dall&#39;aeroporto di Olbia a quello di Alghero, ecco tutti gli orari</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
