
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Salgono a 745 i casi di positivit&#224; al Covid-19, ad oggi sono 34 i decessi
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il dato &amp;#232; statop rilevato dall&amp;#39;unit&amp;#224; di crisi regionale.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Coronavirus,Olbia" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Salgono a 745 i casi di positivit&#224; al Covid-19, ad oggi sono 34 i decessi | OlbiaNotizie.it" /><meta property="og:description" content="Il dato &#232; statop rilevato dall&#39;unit&#224; di crisi regionale. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Salgono a 745 i casi di positivit&amp;#224; al Covid-19, ad oggi sono 34 i decessi | OlbiaNotizie.it" /><meta name="twitter:description" content="Il dato &amp;#232; statop rilevato dall&amp;#39;unit&amp;#224; di crisi regionale. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/48692"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/3125c2230cb528a6985cf9ee14e80750.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/3125c2230cb528a6985cf9ee14e80750.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>14°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Salgono a 745 i casi di positivit&#224; al Covid-19, ad oggi sono 34 i decessi</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Salgono+a+745+i+casi+di+positivit%c3%a0+al+Covid-19%2c+ad+oggi+sono+34+i+decessi&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Salgono+a+745+i+casi+di+positivit%c3%a0+al+Covid-19%2c+ad+oggi+sono+34+i+decessi su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-04-02">02/04/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31807&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Sono 745 i casi di positività al virus Covid-19 accertati in Sardegna dall'inizio dell'emergenza. È quanto rilevato dall'Unità di crisi regionale nell'ultimo aggiornamento.</b> In totale nell’Isola sono stati eseguiti 5.501 test. I pazienti ricoverati in ospedale sono in tutto 146, di cui 27 in terapia intensiva, mentre 529 sono le persone in isolamento domiciliare. Il dato progressivo dei casi positivi comprende 21 pazienti guariti, più altri 15 guariti clinicamente. Salgono a 34 i decessi.<br><div><br></div><div>Sul territorio, dei 745 casi positivi complessivamente accertati, 116 sono stati registrati nella Città Metropolitana di Cagliari (+5 rispetto al dato precedente), 58 nel Sud Sardegna, 15 (+5) a Oristano, 59 (+2) a Nuoro, 497 (+11) a Sassari.</div><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Coronavirus">Coronavirus</a></span>  <span class="label label-info"><a href="/articoli/tag/Olbia">Olbia</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31822&size=360);">
<a href="/articolo/48680-i_consulenti_del_lavoro_del_nord_sardegna_lanciano_allarme_sulle_procedure_della_cassa_integrazione" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">30/03/2020</div>
<div class="title"><a href="/articolo/48680-i_consulenti_del_lavoro_del_nord_sardegna_lanciano_allarme_sulle_procedure_della_cassa_integrazione">I consulenti del lavoro del Nord Sardegna lanciano allarme sulle procedure della cassa integrazione</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31807&size=360);">
<a href="/articolo/48672-la_giornata_di_oggi_porta_a_638_i_casi_di_coronavirus_in_sardegna_27_i_decessi" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/03/2020</div>
<div class="title"><a href="/articolo/48672-la_giornata_di_oggi_porta_a_638_i_casi_di_coronavirus_in_sardegna_27_i_decessi">La giornata di oggi porta a 638 i casi di Coronavirus in Sardegna, 27 i decessi</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=25961&size=360);">
<a href="/articolo/48670-il_sindaco_di_olbia_proroga_al_12_aprile_le_restrizioni_per_affrontare_l_emergenza_coronavirus" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">28/03/2020</div>
<div class="title"><a href="/articolo/48670-il_sindaco_di_olbia_proroga_al_12_aprile_le_restrizioni_per_affrontare_l_emergenza_coronavirus">Il sindaco di Olbia proroga al 12 aprile le restrizioni per affrontare l&#39;Emergenza Coronavirus</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/48693-latitante_da_9_anni_stanato_dai_carabinieri_di_sassari_e_arrestato_per_tratta_di_esseri_umani">Latitante da 9 anni stanato dai carabinieri di Sassari e arrestato per tratta di esseri umani</a></li>
<li><a href="/articolo/48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi">Salgono a 745 i casi di positivit&#224; al Covid-19, ad oggi sono 34 i decessi</a></li>
<li><a href="/articolo/48694-emergenza_covid_19_il_comune_di_olbia_promuove_la__spesa_solidale_">Emergenza Covid-19, il comune di Olbia promuove la &quot;Spesa Solidale&quot;</a></li>
<li><a href="/articolo/48687-aggressione_armata_in_casa_a_tempio_pausania_arrestati_due_giovani_di_olbia_e_aggius">Aggressione armata in casa a Tempio Pausania, arrestati due giovani di Olbia e Aggius</a></li>
<li><a href="/articolo/48691-controlli_della_polizia_nel_nord_sardegna_ancora_troppe_persone_in_giro_senza_motivo">Controlli della polizia nel nord Sardegna: ancora troppe persone in giro senza motivo</a></li>
<li><a href="/articolo/48689-incidente_stradale_in_via_barcellona_a_olbia_in_azione_i_vigili_del_fuoco">Incidente stradale in via Barcellona a Olbia, in azione i vigili del fuoco</a></li>
<li><a href="/articolo/48690-la_cisl_sarda_chiede_alla_regione_di_usare_il_tesoretto_di_cui_dispone_per_far_fronte_all_emergenza">La Cisl sarda chiede alla Regione di usare il tesoretto di cui dispone per far fronte all&#39;emergenza</a></li>
<li><a href="/articolo/48688-ammortizzatori_sociali_le_banche_anticiperanno_tutte_le_forme_di_integrazione_salariale">Ammortizzatori sociali, le banche anticiperanno tutte le forme di integrazione salariale</a></li>
<li><a href="/articolo/48686-salgono_a_772_i_contagi_da_covid_19_in_sardegna_31_i_decessi_fino_a_oggi">Salgono a 772 i contagi da Covid-19 in Sardegna, 31 i decessi fino a oggi</a></li>
<li><a href="/articolo/48682-emergenza_coronavirus_prosegue_la_sanificazione_delle_strade_a_olbia_stasera_nuovo_intervento">Emergenza Coronavirus, prosegue la sanificazione delle strade a Olbia: stasera nuovo intervento</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/48687-aggressione_armata_in_casa_a_tempio_pausania_arrestati_due_giovani_di_olbia_e_aggius">Aggressione armata in casa a Tempio Pausania, arrestati due giovani di Olbia e Aggius</a></li><li><a href="/articolo/48689-incidente_stradale_in_via_barcellona_a_olbia_in_azione_i_vigili_del_fuoco">Incidente stradale in via Barcellona a Olbia, in azione i vigili del fuoco</a></li><li><a href="/articolo/48691-controlli_della_polizia_nel_nord_sardegna_ancora_troppe_persone_in_giro_senza_motivo">Controlli della polizia nel nord Sardegna: ancora troppe persone in giro senza motivo</a></li><li><a href="/articolo/48588-coronavirus_la_sardegna_dichiara_lo_stato_di_emergenza_fino_al_31_luglio">Coronavirus, la Sardegna dichiara lo stato di emergenza fino al 31 luglio</a></li><li><a href="/articolo/48688-ammortizzatori_sociali_le_banche_anticiperanno_tutte_le_forme_di_integrazione_salariale">Ammortizzatori sociali, le banche anticiperanno tutte le forme di integrazione salariale</a></li><li><a href="/articolo/48693-latitante_da_9_anni_stanato_dai_carabinieri_di_sassari_e_arrestato_per_tratta_di_esseri_umani">Latitante da 9 anni stanato dai carabinieri di Sassari e arrestato per tratta di esseri umani</a></li><li><a href="/articolo/48690-la_cisl_sarda_chiede_alla_regione_di_usare_il_tesoretto_di_cui_dispone_per_far_fronte_all_emergenza">La Cisl sarda chiede alla Regione di usare il tesoretto di cui dispone per far fronte all&#39;emergenza</a></li><li><a href="/articolo/48692-salgono_a_745_i_casi_di_positivita_al_covid_19_ad_oggi_sono_34_i_decessi">Salgono a 745 i casi di positivit&#224; al Covid-19, ad oggi sono 34 i decessi</a></li><li><a href="/articolo/48686-salgono_a_772_i_contagi_da_covid_19_in_sardegna_31_i_decessi_fino_a_oggi">Salgono a 772 i contagi da Covid-19 in Sardegna, 31 i decessi fino a oggi</a></li><li><a href="/articolo/48676-ecco_come_devono_comportarsi_gli_utenti_che_son_risultati_positivi_al_covid_19_per_conferire_rifiuti">Ecco come devono comportarsi gli utenti che son risultati positivi al Covid-19 per conferire rifiuti</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
