
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Riaperti i termini per presnetare le domande de fonso (R)esisto.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande | OlbiaNotizie" /><meta property="og:description" content="Riaperti i termini per presnetare le domande de fonso (R)esisto. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande | OlbiaNotizie" /><meta name="twitter:description" content="Riaperti i termini per presnetare le domande de fonso (R)esisto. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/50917"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/92b3abda95dc7f5dc9ba8479b5f52fed.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/92b3abda95dc7f5dc9ba8479b5f52fed.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>29°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Fondo+(R)esisto+per+le+grandi+imprese%2c+dal+5+luglio+riaperti+i+termini+per+presentare+le+domande&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Fondo+(R)esisto+per+le+grandi+imprese%2c+dal+5+luglio+riaperti+i+termini+per+presentare+le+domande su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-06-29">29/06/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26436&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b><span> </span></b><span><b>OLBIA.</b> “La Giunta Solinas spende tutte le risorse disponibili per fronteggiare gli effetti della pandemia. Abbiamo riaperto i termini dell’Avviso pubblico a sportello (R)ESISTO per le grandi imprese della filiera turistica operanti in Sardegna. Dal 5 luglio potrà essere presentata la domanda di aiuto telematica (DAT)”. Lo annuncia l’assessore del lavoro Alessandra Zedda. </span><p style="text-align: justify; margin: 0px;"><span>La dotazione finanziaria ancora disponibile, destinata alla Linea Grandi imprese della filiera turistica, in possesso dei requisiti dell’Avviso (Sezione D “Linea Grandi imprese della filiera turistica”) è pari a Euro 791.190,00, a valere sul POR FSE Sardegna 2014-2020. La presentazione della DAT, dovrà essere effettuata esclusivamente utilizzando l’apposito applicativo reso disponibile dalla Regione Sardegna all’interno del Sistema Informativo del Lavoro e della formazione Professionale (SIL) al seguente indirizzo: &lt;a href="http://www.sardegnalavoro.it" class="targetBlank"&gt;www.sardegnalavoro.it</a>. </span></p><p style="text-align: justify; margin: 0px;"><span><br></span></p><p style="text-align: justify; margin: 0px;"><span><b>Le domande potranno essere presentate a partire dalle ore 10:00 del 5 luglio 2021 e fino alle ore 23:59 del 12<span style="mso-spacerun: yes;">  </span>luglio 2021, farà fede la data di invio telematico certificata dal SIL</b>.<span style="mso-spacerun: yes;">  </span>L’ordine cronologico di invio telematico delle domande costituisce l’unico elemento di priorità nell’assegnazione dell’aiuto, nei limiti delle risorse complessivamente disponibili. L’avviso e gli allegati sono consultabili ai seguenti Link di riferimento:</span></p><p style="text-align: justify; margin: 0px;"><span>&lt;a href="http://www.sardegnalavoro.it/agenda/avvisiagenda/avvisi-avvisiagenda/?p=124468" class="targetBlank"&gt;http://www.sardegnalavoro.it/agenda/avvisiagenda/avvisi-avvisiagenda/?p=124468</a> </span></p><p style="text-align: justify; margin: 0px;"><span>&lt;a href="https://www.regione.sardegna.it/j/v/2644?s=1&amp;v=9&amp;c=389&amp;c1=1385&amp;id=90986" class="targetBlank"&gt;https://www.regione.sardegna.it/j/v/2644?s=1&amp;v=9&amp;c=389&amp;c1=1385&amp;id=90986</a> </span></p><p style="text-align: justify; margin: 0px;"><span>&lt;a href="http://www.sardegnaprogrammazione.it/index.php?xsl=1402&amp;tipodoc=1,3&amp;catrif=7949&amp;s=35&amp;v=9&amp;c=7559&amp;id=90986&amp;va=&amp;b=" class="targetBlank"&gt;http://www.sardegnaprogrammazione.it/index.php?xsl=1402&amp;tipodoc=1,3&amp;catrif=7949&amp;s=35&amp;v=9&amp;c=7559&amp;id=90986&amp;va=&amp;b=</a> </span></p><p style="text-align: justify; margin: 0px;"><span>Le richieste di chiarimenti sulle disposizioni del bando potranno essere presentate esclusivamente mediante e-mail al seguente indirizzo: lav.impreseL22art14avvisoresisto@regione.sardegna.it. Alle richieste di chiarimento verrà data risposta in forma anonima attraverso appositi “chiarimenti” sui siti web: </span></p><p style="text-align: justify; margin: 0px;"><span> &lt;a href="http://www.regione.sardegna.it" class="targetBlank"&gt;www.regione.sardegna.it </a></span></p><p style="text-align: justify; margin: 0px;"><span>&lt;a href="http://www.sardegnalavoro.it" class="targetBlank"&gt;www.sardegnalavoro.it</a></span></p><p style="text-align: justify; margin: 0px;"><span>&lt;a href="http://www.sardegnaprogrammazione.it" class="targetBlank"&gt;www.sardegnaprogrammazione.it</a> </span></p><p style="text-align: justify; margin: 0px;"><span>nella pagina relativa all’avviso pubblico in oggetto, al fine di garantire trasparenza e pari condizioni tra i concorrenti.</span></p>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande">Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande</a></li>
<li><a href="/articolo/50916-approvato_a_olbia_il_regolamento_per_le_attivita_di_graffitismo_murales_e_street_art">Approvato a Olbia il regolamento per le attivit&#224; di graffitismo, murales e street art</a></li>
<li><a href="/articolo/50915-un_solo_nuovo_caso_di_covid_e_zero_decessi_in_sardegna_ad_un_passo_per_diventare_regione_covid_free">Un solo nuovo caso di Covid e zero decessi in Sardegna, ad un passo per diventare Regione covid free</a></li>
<li><a href="/articolo/50914-approvato_il_piano_per_la_prevenzione_e_la_lotta_agli_incendi_boschivi_in_sardegna">Approvato il piano per la prevenzione e la lotta agli incendi boschivi in Sardegna</a></li>
<li><a href="/articolo/50913-grande_successo_per_la_quinta_edizione_dell_olbia_film_network">Grande successo per la quinta edizione dell&#39;Olbia Film Network</a></li>
<li><a href="/articolo/50912-in_sardegna_15_nuovi_casi_di_covid_e_nessun_nuovo_decesso">In Sardegna 15 nuovi casi di Covid e nessun nuovo decesso</a></li>
<li><a href="/articolo/50910-un_36enne_deceduto_questa_notte_in_seguito_ad_un_incidente_stradale_sulla_strada_per_abbiadori">Un 36enne deceduto questa notte in seguito ad un incidente stradale sulla strada per Abbiadori</a></li>
<li><a href="/articolo/50911-auto_in_fiamme_in_via_aldo_moro_ad_arzachena_in_azione_i_vigili_del_fuoco">Auto in fiamme in via Aldo Moro ad Arzachena, in azione i vigili del fuoco</a></li>
<li><a href="/articolo/50909-in_sardegna_19_nuovi_casi_di_covid_e__un_nuovo_decesso">In Sardegna 19 nuovi casi di Covid e  un nuovo decesso</a></li>
<li><a href="/articolo/50906-familiari_e_amici_potranno_nuovamente_visitare__i_ricoverati_negli_ospedali_galluresi">Familiari e amici potranno nuovamente visitare  i ricoverati negli ospedali galluresi</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/50913-grande_successo_per_la_quinta_edizione_dell_olbia_film_network">Grande successo per la quinta edizione dell&#39;Olbia Film Network</a></li><li><a href="/articolo/50915-un_solo_nuovo_caso_di_covid_e_zero_decessi_in_sardegna_ad_un_passo_per_diventare_regione_covid_free">Un solo nuovo caso di Covid e zero decessi in Sardegna, ad un passo per diventare Regione covid free</a></li><li><a href="/articolo/50910-un_36enne_deceduto_questa_notte_in_seguito_ad_un_incidente_stradale_sulla_strada_per_abbiadori">Un 36enne deceduto questa notte in seguito ad un incidente stradale sulla strada per Abbiadori</a></li><li><a href="/articolo/50914-approvato_il_piano_per_la_prevenzione_e_la_lotta_agli_incendi_boschivi_in_sardegna">Approvato il piano per la prevenzione e la lotta agli incendi boschivi in Sardegna</a></li><li><a href="/articolo/50916-approvato_a_olbia_il_regolamento_per_le_attivita_di_graffitismo_murales_e_street_art">Approvato a Olbia il regolamento per le attivit&#224; di graffitismo, murales e street art</a></li><li><a href="/articolo/50917-fondo_resisto_per_le_grandi_imprese_dal_5_luglio_riaperti_i_termini_per_presentare_le_domande">Fondo (R)esisto per le grandi imprese, dal 5 luglio riaperti i termini per presentare le domande</a></li><li><a href="/articolo/50906-familiari_e_amici_potranno_nuovamente_visitare__i_ricoverati_negli_ospedali_galluresi">Familiari e amici potranno nuovamente visitare  i ricoverati negli ospedali galluresi</a></li><li><a href="/articolo/50912-in_sardegna_15_nuovi_casi_di_covid_e_nessun_nuovo_decesso">In Sardegna 15 nuovi casi di Covid e nessun nuovo decesso</a></li><li><a href="/articolo/50911-auto_in_fiamme_in_via_aldo_moro_ad_arzachena_in_azione_i_vigili_del_fuoco">Auto in fiamme in via Aldo Moro ad Arzachena, in azione i vigili del fuoco</a></li><li><a href="/articolo/50908-riapre_i_battenti_il_waterfront_costa_smeralda_a_porto_cervo">Riapre i battenti il Waterfront Costa Smeralda a Porto Cervo</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
