
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Piero Marras e Mirt&#242; insieme con &quot;Una frunza &#39;e murta&quot; per dire basta alla piaga degli incendi
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La settima edizione di Mirt&amp;#242; si aprir&amp;#249; il 17 agosto a Olbia con un grande spettacolo  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Piero Marras e Mirt&#242; insieme con &quot;Una frunza &#39;e murta&quot; per dire basta alla piaga degli incendi | OlbiaNotizie" /><meta property="og:description" content="La settima edizione di Mirt&#242; si aprir&#249; il 17 agosto a Olbia con un grande spettacolo " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/51110-piero_marras_e_mirto_insieme_con__una_frunza__e_murta__per_dire_basta_alla_piaga_degli_incendi" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Piero Marras e Mirt&amp;#242; insieme con &amp;quot;Una frunza &amp;#39;e murta&amp;quot; per dire basta alla piaga degli incendi | OlbiaNotizie" /><meta name="twitter:description" content="La settima edizione di Mirt&amp;#242; si aprir&amp;#249; il 17 agosto a Olbia con un grande spettacolo " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/51110-piero_marras_e_mirto_insieme_con__una_frunza__e_murta__per_dire_basta_alla_piaga_degli_incendi" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/51110"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/f416114d7b116b1c22b55aeeccb9c270.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/f416114d7b116b1c22b55aeeccb9c270.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>26°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Piero Marras e Mirt&#242; insieme con &quot;Una frunza &#39;e murta&quot; per dire basta alla piaga degli incendi</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51110-piero_marras_e_mirto_insieme_con__una_frunza__e_murta__per_dire_basta_alla_piaga_degli_incendi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Piero+Marras+e+Mirt%c3%b2+insieme+con+%22Una+frunza+%27e+murta%22+per+dire+basta+alla+piaga+degli+incendi&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51110-piero_marras_e_mirto_insieme_con__una_frunza__e_murta__per_dire_basta_alla_piaga_degli_incendi&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Piero+Marras+e+Mirt%c3%b2+insieme+con+%22Una+frunza+%27e+murta%22+per+dire+basta+alla+piaga+degli+incendi su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51110-piero_marras_e_mirto_insieme_con__una_frunza__e_murta__per_dire_basta_alla_piaga_degli_incendi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-08-13">13/08/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29179&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> “Una fronda di mirto come ricordo. Adesso riposati e ascolta le voci del vento. Ma il vento non ti dice di bruciare, il vento è amico dei sardi. Lascia che porti i profumi di questa terra per il mondo, lascia che ci pulisca l’aria. Non trasformarlo in un tuo complice omicida. Una fronda di mirto come buon augurio”. Sono queste le parole iniziali dello spot che Piero Marras ha creato per Mirtò, il Festival internazionale del Mirto: che festeggia la sua settima edizione ad Olbia dal 17 al 20 agosto, realizzato in collaborazione con l’assessorato alla Cultura e Pubblica Istruzione del Comune di Olbia, rappresentato dall’assessora Sabrina Serra. Proprio martedì 17 agosto, dalla 22, in via Dante, il cantautore celebrerà la prima serata di Mirtò con un concerto in cui racconterà la sua storia, fatta di 50 anni di musica, parole, storie della Sardegna.<br><div><b><br></b></div><div><b>CONTRO GLI INCENDI.</b> Prima del concerto Piero Marras anticiperà, dunque, questo spot, dal titolo “Una frunza ‘e murta”, mutuato da una sua celebre canzone, con cui condanna i roghi che stanno devastando l’Isola. In questo modo affiancando Mirtò e rafforzandone il messaggio contro la piaga degli incendi. “Sarà un concerto, come mi piace dire, con piano e anima – racconta Piero Marras -. Sarò solo sul palco e inizierò un racconto in musica che parte da lontano, una storia di 50 anni di carriera iniziando da Nuoro, in cui ci saranno anche aneddoti originali, come il mio tour con i Pooh, insieme a brani inediti”. Marras conferma la fruttuosa collaborazione con Mirtò, arrivando al suo quarto anno consecutivo. Una sorta di padrino per il Festival internazionale del Mirto, giunto alla sua settima edizione, del quale quest’anno ha sposato la forte campagna di sensibilizzazione contro la piaga degli incendi in Sardegna. “Ho voluto spiegare con la mia voce, partendo dalla pianta del mirto e un verso presente in una mia canzone, il mio impegno sul tema degli incendi – sottolinea Piero Marras -. Sono felice che Nicola Mancini e Mirtò abbiano scelto me per rappresentare questa campagna di sensibilizzazione contro una piaga per l’intera Isola”. Durante il Festival internazionale del Mirto ci saranno anche altri contributi da parte di cantautori sardi sul tema degli incendi. La giornalista Maria Antonietta Piga ha realizzato un altro video per sensibilizzare sul tema che verrà presentato sempre all’interno del Festival Mirtò. </div>RACCONTO IN MUSICA. Il concerto di Piero Marras, che si svolgerà al centro di Olbia, in via Dante, rappresenterà dunque una sorta di testimonianza della sua vita artistica. Un’ora e 45 minuti intensi, con i brani più significativi del suo repertorio in sardo e in italiano. “Io mi racconto” sarà il titolo del concerto che abbraccia ben 50 anni di vita artistica: ma anche, in relazione ai tempi difficili che stiamo vivendo, un intenso e liberatorio momento di musica e poesia.<br>IL PROGRAMMA. Dopo l’esordio del 17 agosto con il concerto di Piero Marras, Mirtò proseguirà il 18 e 19 agosto con la musica del Tore Nieddu Trio, Paoletto Masala e i Tamara Quartet, che suoneranno in Corso Umberto, davanti allo Scolastico.<br>Sempre da martedì 17 agosto saranno allestiti gli stand degli artigiani in via Olbia, gli espositori del mirto avranno i loro spazi lungo Corso Umberto, mentre piazza Regina Margherita ospiterà lo spazio per l’archeologia e lo stand istituzionale del Festival internazionale del Mirto.  Infine il 20 agosto, lungo la scalinata della chiesa di san Simplicio, si svolgerà la sfilata di moda curata da Antonella Fini. Tutti gli eventi sono stati organizzati da Mirtò in collaborazione con la Confartigianato Gallura. Infine Mirtò, per il secondo anno consecutivo, ha raggiunto un accordo con la Confcommercio di Olbia che consentirà di poter gustare nei principali ristoranti della città i piatti tipici della tradizione gastronomica gallurese. <br>LA CAMPAGNA DI SENSIBILIZZAZIONE. Fermare la piaga degli incendi. “Se ami i miei sapori e i miei profumi, non bruciare la mia pianta” è la frase che meglio di tutte rappresenta l’edizione 2021 di Mirtò, il Festival internazionale del Mirto. Un programma di concerti ed eventi, in cui ogni serata svilupperà una campagna di sensibilizzazione contro gli incendi. Dopo il dramma ambientale causato dai recenti roghi del Montiferru e nel Monte Arci, in cui sono andati in fumo oltre 20 mila ettari di terreni, la pianta del mirto diventa uno dei simboli di questa strage ambientale, insieme alle tante aziende assediate dal fuoco, produttori messi in ginocchio dai menestrelli degli incendi. Il Festival internazionale del Mirto 2021 ha così scelto di accompagnare i tradizionali eventi, musica e appuntamenti con gli artigiani del territorio, con una serie di iniziative di sensibilizzazione contro la piaga degli incendi: raccontando storie, proiettando immagini di repertorio in ogni serata, come monito per salvare il patrimonio naturale dell’Isola dai terroristi del cerino. <br><br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/51119-in_sardegna_471_nuovi_contagi_per_covid_e_tre_nuovi_decessi">In Sardegna 471 nuovi contagi per Covid e tre nuovi decessi</a></li>
<li><a href="/articolo/51118-salmo_risponde_a_fedez__non_definitevi_artisti_se_non_avete_le_palle_di_infrangere_le_regole_">Salmo risponde a Fedez: &quot;Non definitevi artisti se non avete le palle di infrangere le regole&quot;</a></li>
<li><a href="/articolo/51117-fedez_si_rivolge_a_solinas_e_nizzi_in_merito_al_concerto_di_salmo_a_olbia">Fedez si rivolge a Solinas e Nizzi in merito al concerto di Salmo a Olbia</a></li>
<li><a href="/articolo/51116-fedez_attacca_salmo_sul_concerto_a_olbia_capricci_personali_avete_sputato_in_faccia_ai_lavoratori_">Fedez attacca Salmo sul concerto a Olbia:&quot;Capricci personali, avete sputato in faccia ai lavoratori&quot;</a></li>
<li><a href="/articolo/51115-salmo_sfida_lo__stato__e_improvvisa_un_concerto_non_autorizzato_a_olbia_violando_le_norme_anti_covid">Salmo sfida lo &quot;Stato&quot; e improvvisa un concerto non autorizzato a Olbia violando le norme anti-Covid</a></li>
<li><a href="/articolo/51114-finisce_fuori_strada_impattando_contro_un_albero">Finisce fuori strada impattando contro un albero</a></li>
<li><a href="/articolo/51111-in_sardegna_400_ulteriori_casi_di_covid_ancora_tre_decessi">In Sardegna 400 ulteriori casi di Covid, ancora tre decessi</a></li>
<li><a href="/articolo/51112-aeroporto_di_olbia__con_i_cani_della_gdf_nessuno_scampo_per_i_furbetti_del_contante_non_dichiarato">Aeroporto di Olbia,  con i cani della Gdf nessuno scampo per i furbetti del contante non dichiarato</a></li>
<li><a href="/articolo/51113-da_lunedi_in_sardegna_al_via_le_prenotazioni_dei_vaccini_per_la_fascia_d_eta_dai_12_ai_18_anni">Da luned&#236; in Sardegna al via le prenotazioni dei vaccini per la fascia d&#39;et&#224; dai 12 ai 18 anni</a></li>
<li><a href="/articolo/51109-tolleranza_zero_con_i_noleggiatori_abusivi_di_barche_e_gite_nel_parco_di_la_maddalena">Tolleranza zero con i noleggiatori abusivi di barche e gite nel Parco di La Maddalena</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/51115-salmo_sfida_lo__stato__e_improvvisa_un_concerto_non_autorizzato_a_olbia_violando_le_norme_anti_covid">Salmo sfida lo &quot;Stato&quot; e improvvisa un concerto non autorizzato a Olbia violando le norme anti-Covid</a></li><li><a href="/articolo/51117-fedez_si_rivolge_a_solinas_e_nizzi_in_merito_al_concerto_di_salmo_a_olbia">Fedez si rivolge a Solinas e Nizzi in merito al concerto di Salmo a Olbia</a></li><li><a href="/articolo/51118-salmo_risponde_a_fedez__non_definitevi_artisti_se_non_avete_le_palle_di_infrangere_le_regole_">Salmo risponde a Fedez: &quot;Non definitevi artisti se non avete le palle di infrangere le regole&quot;</a></li><li><a href="/articolo/51116-fedez_attacca_salmo_sul_concerto_a_olbia_capricci_personali_avete_sputato_in_faccia_ai_lavoratori_">Fedez attacca Salmo sul concerto a Olbia:&quot;Capricci personali, avete sputato in faccia ai lavoratori&quot;</a></li><li><a href="/articolo/51080-dolcegabbana_dedica_una_collezione_speciale_per_l_hotel_cala_di_volpe_di_porto_cervo">Dolce&amp;Gabbana dedica una collezione speciale per l&#39;Hotel Cala di Volpe di Porto Cervo</a></li><li><a href="/articolo/51119-in_sardegna_471_nuovi_contagi_per_covid_e_tre_nuovi_decessi">In Sardegna 471 nuovi contagi per Covid e tre nuovi decessi</a></li><li><a href="/articolo/51104-tre_auto_incendiate_nella_notte_in_un_residence_di_golfo_aranci">Tre auto incendiate nella notte in un residence di Golfo Aranci</a></li><li><a href="/articolo/51112-aeroporto_di_olbia__con_i_cani_della_gdf_nessuno_scampo_per_i_furbetti_del_contante_non_dichiarato">Aeroporto di Olbia,  con i cani della Gdf nessuno scampo per i furbetti del contante non dichiarato</a></li><li><a href="/articolo/51114-finisce_fuori_strada_impattando_contro_un_albero">Finisce fuori strada impattando contro un albero</a></li><li><a href="/articolo/51103-tutti_in_pista_a_ballare_e_cibo_scaduto_in_cucina_chiuso_un_locale_in_costa_smeralda">Tutti in pista a ballare e cibo scaduto in cucina: chiuso un locale in Costa Smeralda</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
