
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia A dare la comunicazione il primo cittadino di Golfo Aranci.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza | OlbiaNotizie" /><meta property="og:description" content="A dare la comunicazione il primo cittadino di Golfo Aranci. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza | OlbiaNotizie" /><meta name="twitter:description" content="A dare la comunicazione il primo cittadino di Golfo Aranci. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/51317"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/f9d460994e5ce9603d0419aced7a4285.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/f9d460994e5ce9603d0419aced7a4285.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>29°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<style type="text/css">.RespTopDesk{display:inline;}.RespTopMob{display:none;}@media(max-width: 500px){.RespTopDesk{display:none;}.RespTopMob{display:inline;}}</style><a href="https://www.facebook.com/settimo.nizzibis/" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'elecom21-Nizzi-980-0921');"><img src="https://www.olbianotizie.it/img/assets/elezioni/comunali2021/Nizzi_980x118.png" alt="Nizzi elezioni comunali Olbia 2021" class="img-responsive RespTopDesk" /><img src="https://www.olbianotizie.it/img/assets/elezioni/comunali2021/Nizzi_320x100.png" alt="Nizzi elezioni comunali Olbia 2021" class="img-responsive RespTopMob" /></a><script> ga('send', 'event', 'assets', 'show', 'elecom21-Nizzi-980-0921'); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Un+positivo+al+Covid+alle+scuole+medie+di+Golfo+Aranci%2c+attivata+la+didattica+a+distanza&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Un+positivo+al+Covid+alle+scuole+medie+di+Golfo+Aranci%2c+attivata+la+didattica+a+distanza su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-09-28">28/09/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28477&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<span dir="auto"><div><div dir="auto" style="text-align: start;"><b>OLBIA.</b> <b>A Golfo Aranci attivata la didattica a distanza per una classe delle medie. Il provvedimento è stato reso necessario in seguito alla positività registrata di un'alunna. </b>A comunicarlo il sindaco, Mario Mulas: "Dalla nostra scuola media ci viene data conferma, purtroppo, dell'esistenza di una caso di positività fra gli alunni. <br></div><div dir="auto" style="text-align: start;"><br></div><div dir="auto" style="text-align: start;"><b>E' stata quindi disposta la quarantena preventiva di tutti gli alunni e di tutti i docenti della classe 2^A da oggi e presumibilmente fino al giorno 8 ottobre compreso. </b>Tutte le classi della sede effettueranno quindi, a partire da domani, le lezioni in modalità a distanza secondo le istruzioni che verranno impartite alle classi dai propri docenti". <br></div></div></span><div>&lt;div data-visualcompletion="ignore-dynamic"&gt;<div><div><div><div><div><div>&lt;span aria-label="Scopri chi ha aggiunto una reazione" role="toolbar"&gt;<span><span><span><span></span></span></span></span></span></div></div></div></div></div></div></div></div>&lt;span aria-label="Scopri chi ha aggiunto una reazione" role="toolbar"&gt;<span><span><span><span></span></span></span></span></span><div><span><br></span></div>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza">Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza</a></li>
<li><a href="/articolo/51315-dopo_sei_mesi_di_cure_liberata_in_mare_a_la_maddalena_la_tartaruga__twister_">Dopo sei mesi di cure liberata in mare a La Maddalena la tartaruga &quot;Twister&quot;</a></li>
<li><a href="/articolo/51316-olbia_crisi_economica_legata_alla_pandemia_ecco_come_accedere_ai_contributi">Olbia: crisi economica legata alla pandemia, ecco come accedere ai contributi</a></li>
<li><a href="/articolo/51314-in_sardegna_21_casi_di_covid_e_due_decessi">In Sardegna 21 casi di Covid e due decessi</a></li>
<li><a href="/articolo/51313-convocato_consiglio_comunale_a_olbia_per_mercoledi_ecco_i_punti_all_ordine_del_giorno">Convocato consiglio comunale a Olbia per mercoled&#236;, ecco i punti all&#39;ordine del giorno</a></li>
<li><a href="/articolo/51312-domani_solinas_a_nuoro_per_le_celebrazioni_del_150esimo_anniversario_della_nascita_di_grazia_deledda">Domani Solinas a Nuoro per le celebrazioni del 150esimo anniversario della nascita di Grazia Deledda</a></li>
<li><a href="/articolo/51307-sul_podio_gli_atleti_della_canottieri_olbia_al_meeting_nazionale_di_societa__a_sabaudia">Sul podio gli atleti della canottieri Olbia al Meeting nazionale di Societ&#224;  a Sabaudia</a></li>
<li><a href="/articolo/51309-l_olbia_domina_la_partita_ma_non_basta_finisce_0_1_con_il_cesena">L&#39;Olbia domina la partita, ma non basta: finisce 0-1 con il Cesena</a></li>
<li><a href="/articolo/51308-presentata_a_porto_cervo_la_nona_edizione_del_rally_terra_sarda">Presentata a Porto Cervo la nona edizione del Rally Terra Sarda</a></li>
<li><a href="/articolo/51310-un_35enne_nei_guai_a_sassari_per_furto_aggravato">Un 35enne nei guai a Sassari per furto aggravato</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/51314-in_sardegna_21_casi_di_covid_e_due_decessi">In Sardegna 21 casi di Covid e due decessi</a></li><li><a href="/articolo/51313-convocato_consiglio_comunale_a_olbia_per_mercoledi_ecco_i_punti_all_ordine_del_giorno">Convocato consiglio comunale a Olbia per mercoled&#236;, ecco i punti all&#39;ordine del giorno</a></li><li><a href="/articolo/51307-sul_podio_gli_atleti_della_canottieri_olbia_al_meeting_nazionale_di_societa__a_sabaudia">Sul podio gli atleti della canottieri Olbia al Meeting nazionale di Societ&#224;  a Sabaudia</a></li><li><a href="/articolo/51312-domani_solinas_a_nuoro_per_le_celebrazioni_del_150esimo_anniversario_della_nascita_di_grazia_deledda">Domani Solinas a Nuoro per le celebrazioni del 150esimo anniversario della nascita di Grazia Deledda</a></li><li><a href="/articolo/51308-presentata_a_porto_cervo_la_nona_edizione_del_rally_terra_sarda">Presentata a Porto Cervo la nona edizione del Rally Terra Sarda</a></li><li><a href="/articolo/51315-dopo_sei_mesi_di_cure_liberata_in_mare_a_la_maddalena_la_tartaruga__twister_">Dopo sei mesi di cure liberata in mare a La Maddalena la tartaruga &quot;Twister&quot;</a></li><li><a href="/articolo/51317-un_positivo_al_covid_alle_scuole_medie_di_golfo_aranci_attivata_la_didattica_a_distanza">Un positivo al Covid alle scuole medie di Golfo Aranci, attivata la didattica a distanza</a></li><li><a href="/articolo/51316-olbia_crisi_economica_legata_alla_pandemia_ecco_come_accedere_ai_contributi">Olbia: crisi economica legata alla pandemia, ecco come accedere ai contributi</a></li><li><a href="/articolo/51302-a_olbia_e_la_maddalena_terza_dose_per_i_trapiantiati_e_immunodepressi_gravi">A Olbia e La Maddalena terza dose per i trapiantiati e immunodepressi gravi</a></li><li><a href="/articolo/51310-un_35enne_nei_guai_a_sassari_per_furto_aggravato">Un 35enne nei guai a Sassari per furto aggravato</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
