
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Occupazioni abusive in citt&#224; a La Maddalena, nei guai il gestore di un locale
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia In azione gli uoimini della guardia costiera di La Maddalena.   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="La Maddalena,Operazione Mare Sicuro" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Occupazioni abusive in citt&#224; a La Maddalena, nei guai il gestore di un locale | OlbiaNotizie" /><meta property="og:description" content="In azione gli uoimini della guardia costiera di La Maddalena.  " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Occupazioni abusive in citt&amp;#224; a La Maddalena, nei guai il gestore di un locale | OlbiaNotizie" /><meta name="twitter:description" content="In azione gli uoimini della guardia costiera di La Maddalena.  " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/52379"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/72c6d41ec7dff607df1f1619f80c8726.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/72c6d41ec7dff607df1f1619f80c8726.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>39°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Occupazioni abusive in citt&#224; a La Maddalena, nei guai il gestore di un locale</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Occupazioni+abusive+in+citt%c3%a0+a+La+Maddalena%2c+nei+guai+il+gestore+di+un+locale&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Occupazioni+abusive+in+citt%c3%a0+a+La+Maddalena%2c+nei+guai+il+gestore+di+un+locale su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2022-07-05">05/07/2022</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33830&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Nell’ambito dell’Operazione complessa di polizia marittima denominata “Mare Sicuro”,</b> disposta dal Comando Generale del Corpo delle Capitanerie di Porto su tutto il territorio nazionale, il Personale Militare della Guardia Costiera di La Maddalena ha svolto, nei giorni scorsi, una serie di mirati approfondimenti ed interventi che hanno consentito di restituire al pubblico uso una porzione di litorale del Comune di La Maddalena che risultava essere occupato, per scopi di natura commerciale, senza un titolo concessorio ovvero autorizzativo.<br><br><b>In particolare è stato accertato dagli uomini e dalle donne della Capitaneria di Porto intervenuti sul posto come il gestore di un noto locale della zona era solito posizionare</b>, distribuendoli su un’ampia area libera del pubblico demanio marittimo, cuscini ed altri accessori utili per ampliare la propria attività di somministrazione di alimenti e bevande alla clientela.<br><br><b>Il titolare dell’attività commerciale è stato deferito alla competente Autorità Giudiziaria </b>per il reato di occupazione abusiva del demanio marittimo, procedendo contestualmente al sequestro penale degli arredi utilizzati. È stata altresì elevata una sanzione amministrativa pari a 1.032 euro per la mancanza della prevista autorizzazione per svolgere attività commerciale sul demanio marittimo.<br> <br>“L’attività svolta ha consentito di restituire alla fruizione della Collettività un’area demaniale marittima vasta e molto apprezzata, per la sua bellezza e la sua posizione, che era stata impropriamente occupata per scopi commerciali e pertanto sottratta al libero uso dei cittadini e dei turisti” dice il Comandante della Capitaneria di Porto - Guardia Costiera di La Maddalena, Capitano di Fregata (CP) Renato SIGNORINI, aggiungendo che “tutti gli Operatori commerciali sono tenuti a svolgere le proprie attività lavorative operando sempre nel rispetto delle norme vigenti in materia di corretto utilizzo del pubblico demanio marittimo”.<br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/La Maddalena">La Maddalena</a></span>  <span class="label label-info"><a href="/articoli/tag/Operazione Mare Sicuro">Operazione Mare Sicuro</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33827&size=360);">
<a href="/articolo/52377-pesce_non_tracciato_e_tonno_illegale_nei_guai_alcuni_ritoratori_a_baja_sardinia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/07/2022</div>
<div class="title"><a href="/articolo/52377-pesce_non_tracciato_e_tonno_illegale_nei_guai_alcuni_ritoratori_a_baja_sardinia">Pesce non tracciato e tonno illegale: nei guai alcuni ritoratori a Baja Sardinia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33712&size=360);">
<a href="/articolo/52283-situazione_preoccupante_a_la_maddalena_denunciata_da__un_arcipelago_senza_plastica_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">30/05/2022</div>
<div class="title"><a href="/articolo/52283-situazione_preoccupante_a_la_maddalena_denunciata_da__un_arcipelago_senza_plastica_">Situazione preoccupante a La Maddalena denunciata da &quot;Un arcipelago senza plastica&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33697&size=360);">
<a href="/articolo/52269-pesce_surgelato_spacciato_per_fresco_a_la_maddalena_in_azione_la_guardia_costiera" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">25/05/2022</div>
<div class="title"><a href="/articolo/52269-pesce_surgelato_spacciato_per_fresco_a_la_maddalena_in_azione_la_guardia_costiera">Pesce surgelato spacciato per fresco a La Maddalena, in azione la Guardia Costiera</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/52380-oltre_15mila_euro_di_sanzioni_per_i__cafoni__del_mare_a_golfo_aranci_e_dintorni">Oltre 15mila euro di sanzioni per i &quot;cafoni&quot; del mare a Golfo Aranci e dintorni</a></li>
<li><a href="/articolo/52378-in_sardegna_3874_casi_di_covid_e_un_decesso">In Sardegna 3874 casi di Covid e un decesso</a></li>
<li><a href="/articolo/52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale">Occupazioni abusive in citt&#224; a La Maddalena, nei guai il gestore di un locale</a></li>
<li><a href="/articolo/52377-pesce_non_tracciato_e_tonno_illegale_nei_guai_alcuni_ritoratori_a_baja_sardinia">Pesce non tracciato e tonno illegale: nei guai alcuni ritoratori a Baja Sardinia</a></li>
<li><a href="/articolo/52376-al_via__libri_sotto_le_stelle__a_porto_san_paolo">Al via &quot;Libri sotto le stelle&quot; a Porto San Paolo</a></li>
<li><a href="/articolo/52373-la_top_model_gisele_bundchen_paparazzata_in_aeroporto_a_olbia_al_suo_arrivo">La top model Gisele Bundchen paparazzata in aeroporto a Olbia al suo arrivo</a></li>
<li><a href="/articolo/52372-i_neo_acquisti_dell_inter_lukaku_e_onana_in_allenamento_a_olbia">I neo acquisti dell&#39;Inter Lukaku e Onana in allenamento a Olbia</a></li>
<li><a href="/articolo/52374-in_sardegna_1620_casi_di_covid_e_zero_decessi">In Sardegna 1620 casi di Covid e zero decessi</a></li>
<li><a href="/articolo/52370-in_sardegna_ancora_2386_casi_di_covid_e_due_decessi">In Sardegna ancora 2386 casi di Covid e due decessi</a></li>
<li><a href="/articolo/52371-marianne_vos_conquista_la_tappa_di_olbia_ma_la_maglia_rosa_rimane_nelle_mani_della_balsamo">Marianne Vos conquista la tappa di Olbia, ma la maglia rosa rimane nelle mani della Balsamo</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/52373-la_top_model_gisele_bundchen_paparazzata_in_aeroporto_a_olbia_al_suo_arrivo">La top model Gisele Bundchen paparazzata in aeroporto a Olbia al suo arrivo</a></li><li><a href="/articolo/52377-pesce_non_tracciato_e_tonno_illegale_nei_guai_alcuni_ritoratori_a_baja_sardinia">Pesce non tracciato e tonno illegale: nei guai alcuni ritoratori a Baja Sardinia</a></li><li><a href="/articolo/52372-i_neo_acquisti_dell_inter_lukaku_e_onana_in_allenamento_a_olbia">I neo acquisti dell&#39;Inter Lukaku e Onana in allenamento a Olbia</a></li><li><a href="/articolo/52375-in_sardegna_933_nuovi_casi_e_zero_decessi">In Sardegna 933 nuovi casi e zero decessi</a></li><li><a href="/articolo/52376-al_via__libri_sotto_le_stelle__a_porto_san_paolo">Al via &quot;Libri sotto le stelle&quot; a Porto San Paolo</a></li><li><a href="/articolo/52379-occupazioni_abusive_in_citta_a_la_maddalena_nei_guai_il_gestore_di_un_locale">Occupazioni abusive in citt&#224; a La Maddalena, nei guai il gestore di un locale</a></li><li><a href="/articolo/52181-due_nuovi_collegamenti_al_costa_smeralda_di_olbia_manchester_e_londra_con_jet2com__jet2holidays">Due nuovi collegamenti al Costa Smeralda di Olbia: Manchester e Londra con Jet2.com &amp; Jet2Holidays</a></li><li><a href="/articolo/52378-in_sardegna_3874_casi_di_covid_e_un_decesso">In Sardegna 3874 casi di Covid e un decesso</a></li><li><a href="/articolo/52380-oltre_15mila_euro_di_sanzioni_per_i__cafoni__del_mare_a_golfo_aranci_e_dintorni">Oltre 15mila euro di sanzioni per i &quot;cafoni&quot; del mare a Golfo Aranci e dintorni</a></li><li><a href="/articolo/52367-sassari_olbia_bloccata_per_la_protesta_contro_la_chiusura_del_ponte_diana_a_oschiri">Sassari-Olbia bloccata per la protesta contro la chiusura del ponte Diana a Oschiri</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2022 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
