
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Il volto green di Golfo Aranci fa scuola in Italia grazie all&#39;Action &amp; Biology Campus di Worldrise
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia L&amp;#39;edizione 2022 &amp;#232; stato un successo con ben 107 candidature e 60 partecipanti assegnatari delle borse di studio messe a disposizione da Worldrise Onlus.   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Worldrise Onlus,Mariasole Bianco,Action &amp;amp; Biology Campus" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Il volto green di Golfo Aranci fa scuola in Italia grazie all&#39;Action &amp; Biology Campus di Worldrise | OlbiaNotizie" /><meta property="og:description" content="L&#39;edizione 2022 &#232; stato un successo con ben 107 candidature e 60 partecipanti assegnatari delle borse di studio messe a disposizione da Worldrise Onlus.  " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Il volto green di Golfo Aranci fa scuola in Italia grazie all&amp;#39;Action &amp;amp; Biology Campus di Worldrise | OlbiaNotizie" /><meta name="twitter:description" content="L&amp;#39;edizione 2022 &amp;#232; stato un successo con ben 107 candidature e 60 partecipanti assegnatari delle borse di studio messe a disposizione da Worldrise Onlus.  " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/52721"><meta name="twitter:creator" content="@davidemosca1" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/01e458519ab8de0006c5798dd11dbb10.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/01e458519ab8de0006c5798dd11dbb10.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>23°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Il volto green di Golfo Aranci fa scuola in Italia grazie all&#39;Action &amp; Biology Campus di Worldrise</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Il+volto+green+di+Golfo+Aranci+fa+scuola+in+Italia+grazie+all%27Action+%26+Biology+Campus+di+Worldrise&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Il+volto+green+di+Golfo+Aranci+fa+scuola+in+Italia+grazie+all%27Action+%26+Biology+Campus+di+Worldrise su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2022-11-08">08/11/2022</a></div>
                  <div class="author">di Davide Mosca</div>
                  <div class="tw_acc"><a href="https://twitter.com/davidemosca1" target="_blank"><i class="fa fa-twitter"></i> @davidemosca1</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=34171&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA.</b> In comune hanno tutti una passione smisurata per il mare. Supportata da competenze specifiche acquisite negli anni universitari. Tutti con l’obiettivo di rafforzare le proprie <b>conoscenze scientifiche da spendere in una futura carriera nell’ambito della conservazione marina</b>.  Sono le ragazze e i ragazzi, studenti e neolaureati, che hanno vinto le <b>sessanta borse di studio messe a disposizione da Worldrise Onlus</b> per partecipare all’edizione 2022 del prestigioso <a href="https://worldrise.org/action-and-biology-campus/"><b>Action &amp; Biology Campus</b></a>. Il tutto a Golfo Aranci in uno dei luoghi più belli e suggestivi del mediterraneo.  La ricchezza della biodiversità marina, la zona di Protezione speciale, il Sito di Interesse comunitario, l’area di conservazione marina appena istituita grazie al progetto SEATY di Wordrise, la comunità stanziale di delfini, le praterie di Posidonia e tanto altro fanno di questo golfo un perfetto laboratorio a cielo e mare aperto dove mettere alla prova gli studenti. E non a caso la Onlus Worldrise, attiva per la tutela e la valorizzazione dell’ambiente marino, ha scelto questo paradiso per sviluppare i tanti progetti che non solo hanno preso forma, ma stanno modellando anche un modo diverso di vedere le cose. Per la protezione del mare, per un turismo più sostenibile, per raggiungere il tanto desiderato concetto di destagionalizzazione, per una valorizzazione di ricchezze finora nascoste dal mare, ma che sono proprio lì a due passi dalla porta di casa. E se il volto Green di Golfo Aranci sta facendo scuola in tutta Italia lo si deve certo alla presidente di Worldrise, la biologa marina Mariasole Bianco e anche ad Alessandra Feola delegata alla cultura del comune e a Paolo Madeddu assessore all’ambiente che hanno sposato da subito tutti i progetti della onlus. <br></div><div><br></div><div><b>Come sono sviluppati i corsi </b><br></div><div>Grazie all’Action &amp; Biology Campus sessanta ragazzi si sono alternati nell’arco di sei settimane da giugno a ottobre invadendo pacificamente il paese anche con ili riuscitissimo <b>”Aperitivo alla Scoperta del Mare”,</b> un laboratorio pratico ospitato da bar e locali del comune sardo, durante il quale studenti e studentesse del Campus hanno intrattenuto il pubblico con una talk su un argomento a scelta tra quelli trattati in aula, per unire nuovamente Azione e Biologia marina.  <b>Ai futuri “custodi del mare”</b> è stato fornito l’<b>ABC del monitoraggio marino-costiero:</b> lezioni di cartografia e sistemi informativi geografici (GIS), metodi di monitoraggio delle praterie di Posidonia oceanica, con un’esercitazione in snorkeling per applicare quanto appreso in aula, e un focus sulla conservazione dei mammiferi marini e in particolare del delfino costiero, con un’uscita in gommone per l’avvistamento sostenibile e la foto-identificazione di questi cetacei, già dal 2014 oggetto del progetto <b><a href="https://worldrise.org/il-golfo-dei-delfini/">“Il Golfo dei Delfini”</a>,</b> condotto da Worldrise in quest’area per favorire il turismo responsabile. <br></div><div><br></div><div>Valori aggiunti dell’edizione 2022 dell’Action &amp; Biology Campus, <b>il modulo di fotografia scientifica e tecniche di campionamento fotografico, presentato dal noto fotografo naturalistico Egidio Trainito, e il webinar di Mariasole Bianco</b>, esperta di conservazione marina e presidente di Worldrise, sulla divulgazione scientifica, per imparare a comunicare in maniera efficace e coinvolgente le meraviglie del mare, le sue problematiche e le soluzioni di cui disponiamo per cambiare rotta. Sui canali social della Onlus seguiranno aggiornamenti sulle modalità di partecipazione per l’edizione 2023.</div><div><br></div><div>L’Action &amp; Biology Campus è un progetto di Worldrise Onlus, con il patrocinio e il supporto del Comune di Golfo Aranci, il supporto di Fastweb, SC Johnson, Greenatural, Paul Wurth, Inner Wheel Italia. Partner tecnici: Sardinia Ferries, Mares, Garmin, E-Sea Sharing.</div><br><br><br> <br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Worldrise Onlus">Worldrise Onlus</a></span>  <span class="label label-info"><a href="/articoli/tag/Mariasole Bianco">Mariasole Bianco</a></span>  <span class="label label-info"><a href="/articoli/tag/Action %26 Biology Campus">Action &amp; Biology Campus</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>
<div class="row">
<div class="col-xs-12">
<h2 class="read_also">Galleria Fotografica</h2>
<div id="nanoGalleryInline">
<a href="ImageServer.ashx?id=34171&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34171&amp;size=320"></a>
<a href="ImageServer.ashx?id=34177&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34177&amp;size=320"></a>
<a href="ImageServer.ashx?id=34174&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34174&amp;size=320"></a>
<a href="ImageServer.ashx?id=34176&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34176&amp;size=320"></a>
<a href="ImageServer.ashx?id=34170&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34170&amp;size=320"></a>
<a href="ImageServer.ashx?id=34173&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34173&amp;size=320"></a>
<a href="ImageServer.ashx?id=34172&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34172&amp;size=320"></a>
<a href="ImageServer.ashx?id=34164&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34164&amp;size=320"></a>
<a href="ImageServer.ashx?id=34166&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34166&amp;size=320"></a>
<a href="ImageServer.ashx?id=34167&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34167&amp;size=320"></a>
<a href="ImageServer.ashx?id=34169&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34169&amp;size=320"></a>
<a href="ImageServer.ashx?id=34168&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34168&amp;size=320"></a>
<a href="ImageServer.ashx?id=34175&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34175&amp;size=320"></a>
<a href="ImageServer.ashx?id=34178&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34178&amp;size=320"></a>
<a href="ImageServer.ashx?id=34165&amp;size=1280" data-ngthumb="ImageServer.ashx?id=34165&amp;size=320"></a>
</div>
</div>
</div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=34008&size=360);">
<a href="/articolo/52583-a_golfo_aranci_nasce_seaty_per_diventare_presto__cittadini_del_mare_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">17/09/2022</div>
<div class="title"><a href="/articolo/52583-a_golfo_aranci_nasce_seaty_per_diventare_presto__cittadini_del_mare_">A Golfo Aranci nasce SEATY per diventare presto &quot;cittadini del mare&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=34128&size=360);">
<a href="/articolo/52653-da_santa_teresa_gallura_un_messaggio_forte_e_chiaro_di__amplification__per_la_tutela_del_mare" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">16/10/2022</div>
<div class="title"><a href="/articolo/52653-da_santa_teresa_gallura_un_messaggio_forte_e_chiaro_di__amplification__per_la_tutela_del_mare">Da Santa Teresa Gallura un messaggio forte e chiaro di &quot;AMPlification&quot; per la tutela del mare</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33627&size=360);">
<a href="/articolo/52228-la__foresta_blu__di_golfo_aranci_e_pronta" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">14/05/2022</div>
<div class="title"><a href="/articolo/52228-la__foresta_blu__di_golfo_aranci_e_pronta">La &quot;Foresta Blu&quot; di Golfo Aranci &#232; pronta</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://shop.siddura.com/it/eur/it/?utm_source=olbianotizie&utm_medium=banner&utm_id=partnership" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise">Il volto green di Golfo Aranci fa scuola in Italia grazie all&#39;Action &amp; Biology Campus di Worldrise</a></li>
<li><a href="/articolo/52722-l_hermaea_olbia_a_cremona_per_il_turno_infrasettimanale">L&#39;Hermaea Olbia a Cremona per il turno infrasettimanale</a></li>
<li><a href="/articolo/52720-domani_tratto_di_strada_chiuso_sulla_sassari_tempio_pausania_per_prove_di_carico_sul_viadotto">Domani tratto di strada chiuso sulla Sassari-Tempio Pausania per prove di carico sul viadotto</a></li>
<li><a href="/articolo/52719-patenti_nautiche_e_silver_service_interior_azachena_investe_sulla_formazione_di_giovani_e_adulti">Patenti nautiche e silver service interior, Azachena investe sulla formazione di giovani e adulti</a></li>
<li><a href="/articolo/52716-rilascio_patenti_speciali_istituita_in_gallura_la_commissione_medica">Rilascio patenti speciali, istituita in Gallura la commissione medica</a></li>
<li><a href="/articolo/52717-l_hermaea_vince_3_2_contro_itas_trentino">L&#39;Hermaea vince 3-2 contro Itas Trentino</a></li>
<li><a href="/articolo/52718-grande_prestazione_dell_olbia_in_trasferta_0_1_per_i_bianchi">Grande prestazione dell&#39;Olbia in trasferta, 0-1 per i Bianchi</a></li>
<li><a href="/articolo/52715-incendio_in_un_appartamento_a_tempio_in_azione_i_vigili_del_fuoco">Incendio in un appartamento a Tempio, in azione i vigili del fuoco</a></li>
<li><a href="/articolo/52713-visite_per_accertamento_invalidita_con_tempistiche_infinite_in_gallura_denuncia_di_li_gioi">Visite per accertamento invalidit&#224; con tempistiche infinite in Gallura, denuncia di Li Gioi</a></li>
<li><a href="/articolo/52714-destinazione_sardegna_chessa_grande_opportunita_di_sviluppo_dal_mercato_internazionale">Destinazione Sardegna, Chessa: &#171;Grande opportunit&#224; di sviluppo dal mercato internazionale&#187;</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/52720-domani_tratto_di_strada_chiuso_sulla_sassari_tempio_pausania_per_prove_di_carico_sul_viadotto">Domani tratto di strada chiuso sulla Sassari-Tempio Pausania per prove di carico sul viadotto</a></li><li><a href="/articolo/52719-patenti_nautiche_e_silver_service_interior_azachena_investe_sulla_formazione_di_giovani_e_adulti">Patenti nautiche e silver service interior, Azachena investe sulla formazione di giovani e adulti</a></li><li><a href="/articolo/52718-grande_prestazione_dell_olbia_in_trasferta_0_1_per_i_bianchi">Grande prestazione dell&#39;Olbia in trasferta, 0-1 per i Bianchi</a></li><li><a href="/articolo/52716-rilascio_patenti_speciali_istituita_in_gallura_la_commissione_medica">Rilascio patenti speciali, istituita in Gallura la commissione medica</a></li><li><a href="/articolo/52717-l_hermaea_vince_3_2_contro_itas_trentino">L&#39;Hermaea vince 3-2 contro Itas Trentino</a></li><li><a href="/articolo/52721-il_volto_green_di_golfo_aranci_fa_scuola_in_italia_grazie_all_action__biology_campus_di_worldrise">Il volto green di Golfo Aranci fa scuola in Italia grazie all&#39;Action &amp; Biology Campus di Worldrise</a></li><li><a href="/articolo/52713-visite_per_accertamento_invalidita_con_tempistiche_infinite_in_gallura_denuncia_di_li_gioi">Visite per accertamento invalidit&#224; con tempistiche infinite in Gallura, denuncia di Li Gioi</a></li><li><a href="/articolo/52712-in_ospedale_a_tempio_pausania_riattivata_la_day_surgery">In ospedale a Tempio Pausania riattivata la day surgery</a></li><li><a href="/articolo/52706-continuita_territoriale_aerea_la_regione_precisa">Continuit&#224; territoriale aerea, la Regione precisa</a></li><li><a href="/articolo/52722-l_hermaea_olbia_a_cremona_per_il_turno_infrasettimanale">L&#39;Hermaea Olbia a Cremona per il turno infrasettimanale</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2022 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
