
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Motoscafo affonda a La Maddalena, nove persone salvate dalla Guardia Costiera
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Paura a La Maddalena dove otto persone hanno visto affondare lo scafo che li ospitava.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Motoscafo affonda a La Maddalena, nove persone salvate dalla Guardia Costiera | OlbiaNotizie" /><meta property="og:description" content="Paura a La Maddalena dove otto persone hanno visto affondare lo scafo che li ospitava. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/52470-motoscafo_affonda_a_la_maddalena_nove_persone_salvate_dalla_guardia_costiera" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Motoscafo affonda a La Maddalena, nove persone salvate dalla Guardia Costiera | OlbiaNotizie" /><meta name="twitter:description" content="Paura a La Maddalena dove otto persone hanno visto affondare lo scafo che li ospitava. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/52470-motoscafo_affonda_a_la_maddalena_nove_persone_salvate_dalla_guardia_costiera" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/52470"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/c076449b01aec0f618a30be7662b1415.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/c076449b01aec0f618a30be7662b1415.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>34°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<style type="text/css">.RespTopDesk{display:inline;}.RespTopMob{display:none;}@media(max-width: 500px){.RespTopDesk{display:none;}.RespTopMob{display:inline;}}</style><a href="https://www.olbiarena.it/elisa/" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'olbiarena-elisa-2022-lead');"><img src="https://www.olbianotizie.it/img/assets/olbiarena/elisa-2022-980x118.jpg" alt="Olbia Arena Elisa 27 agosto 2022" class="img-responsive RespTopDesk" /><img src="https://www.olbianotizie.it/img/assets/olbiarena/elisa-2022-300x250.jpg" alt="Olbia Arena Elisa 27 agosto 2022" class="img-responsive RespTopMob" /></a><script> ga('send', 'event', 'assets', 'show', 'olbiarena-elisa-2022-lead'); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Motoscafo affonda a La Maddalena, nove persone salvate dalla Guardia Costiera</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52470-motoscafo_affonda_a_la_maddalena_nove_persone_salvate_dalla_guardia_costiera&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Motoscafo+affonda+a+La+Maddalena%2c+nove+persone+salvate+dalla+Guardia+Costiera&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52470-motoscafo_affonda_a_la_maddalena_nove_persone_salvate_dalla_guardia_costiera&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Motoscafo+affonda+a+La+Maddalena%2c+nove+persone+salvate+dalla+Guardia+Costiera su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52470-motoscafo_affonda_a_la_maddalena_nove_persone_salvate_dalla_guardia_costiera&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2022-08-06">06/08/2022</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33901&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> Nella mattinata odierna la Sala Operativa della Guardia Costiera di La Maddalena ha ricevuto una segnalazione relativa ad una unità da diporto, con otto persone a bordo, che stava affondando in località “Porto della Madonna” tra le Isole di Budelli, Razzoli e Santa Maria dell’Arcipelago di La Maddalena. <br>La Sala Operativa disponeva immediatamente l’invio sul posto della Motovedetta Search and Rescue C.P. 870 oltre al dirottamento del dipendente mezzo nautico veloce ALFA 70 già impegnato in attività di pattugliamento costiero nell’ambito dell’operazione complessa di polizia marittima denominata “Mare Sicuro”.<br><br>Raggiunto in breve tempo il natante in pericolo, la Motovedetta della Guardia Costiera procedeva con le operazioni di soccorso recuperando a bordo i passeggeri, sette adulti ed un ragazzo, venuti dal nord Italia per trascorrere le loro vacanze estive. Tutti i passeggeri ed il proprietario dell’unità versavano in buono stato di salute anche grazie al tempestivo ausilio prestato da parte di altre unità da diporto presenti in quella zona, rinomata e molto frequentata dalle imbarcazioni nel periodo estivo. Il natante, semiaffondato probabilmente a causa di una via d’acqua apertasi nello scafo, veniva successivamente recuperato a cura di una locale ditta specializzata, rimesso in galleggiamento ed infine trasportato presso un cantiere nautico di La Maddalena per le necessarie riparazioni.<br><br>Sono in corso gli accertamenti, da parte della Capitaneria di Porto di La Maddalena, per determinare la dinamica del sinistro marittimo e le eventuali responsabilità.<br><br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.olbiarena.it/elisa/" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'olbiarena-elisa-2022-300');"><img src="https://www.olbianotizie.it/img/assets/olbiarena/elisa-2022-300x250.jpg" alt="Olbia Arena Elisa 27 agosto 2022" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'olbiarena-elisa-2022-300'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/52469-questa_sera_a_porto_cervo__contatto_con_la_danza_verticale">Questa sera a Porto Cervo &quot;Contatto&quot;con la danza verticale</a></li>
<li><a href="/articolo/52468-taglio_del_nastro_a_nuchis_per_la_prima_biblioteca_dedicata_all_enogastronomia">Taglio del nastro a Nuchis per la prima biblioteca dedicata all&#39;enogastronomia</a></li>
<li><a href="/articolo/52466-troppi_furti_di_sabbia_e_conchiglie_nel_nord_sardegna_beccati_altri_cinque_turisti">Troppi furti di sabbia e conchiglie nel nord Sardegna: beccati altri cinque turisti</a></li>
<li><a href="/articolo/52467-donazione_straordinaria_di_sangue_a_olbia_con_avis_e_capitaneria_di_porto">Donazione straordinaria di sangue a Olbia con Avis e Capitaneria di porto</a></li>
<li><a href="/articolo/52465-sbarca_a_olbia_con_un_taser_e_munizioni_nei_bagagli_denunciato">Sbarca a Olbia con un taser e munizioni nei bagagli: denunciato</a></li>
<li><a href="/articolo/52464-in_sardegna_1198_nuovi_casi_e_cinque_decessi">In Sardegna 1198 nuovi casi e cinque decessi</a></li>
<li><a href="/articolo/52463-questa_sera_concerto_al_tramonto_a_tempio_pausania">Questa sera concerto al tramonto a Tempio Pausania</a></li>
<li><a href="/articolo/52462-profumi_divini_a_san_pasquale_degustazioni_delle_migliori_cantine_della_sardegna">Profumi divini a San Pasquale, degustazioni delle migliori cantine della Sardegna</a></li>
<li><a href="/articolo/52461-questa_sera_a_porto_cervo_oscar_farinetti_e_il_suo_ultimo_libro__never_quiet_">Questa sera a Porto Cervo Oscar Farinetti e il suo ultimo libro &quot;Never Quiet&quot;</a></li>
<li><a href="/articolo/52460-matsuhisa_beach_e_cala_di_volpe_prosegue_il_connubio_con_il_famoso_chef_giapponese">Matsuhisa Beach e Cala di Volpe, prosegue il connubio con il famoso chef giapponese</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/52466-troppi_furti_di_sabbia_e_conchiglie_nel_nord_sardegna_beccati_altri_cinque_turisti">Troppi furti di sabbia e conchiglie nel nord Sardegna: beccati altri cinque turisti</a></li><li><a href="/articolo/52469-questa_sera_a_porto_cervo__contatto_con_la_danza_verticale">Questa sera a Porto Cervo &quot;Contatto&quot;con la danza verticale</a></li><li><a href="/articolo/52467-donazione_straordinaria_di_sangue_a_olbia_con_avis_e_capitaneria_di_porto">Donazione straordinaria di sangue a Olbia con Avis e Capitaneria di porto</a></li><li><a href="/articolo/52468-taglio_del_nastro_a_nuchis_per_la_prima_biblioteca_dedicata_all_enogastronomia">Taglio del nastro a Nuchis per la prima biblioteca dedicata all&#39;enogastronomia</a></li><li><a href="/articolo/52465-sbarca_a_olbia_con_un_taser_e_munizioni_nei_bagagli_denunciato">Sbarca a Olbia con un taser e munizioni nei bagagli: denunciato</a></li><li><a href="/articolo/52463-questa_sera_concerto_al_tramonto_a_tempio_pausania">Questa sera concerto al tramonto a Tempio Pausania</a></li><li><a href="/articolo/52368-interrogazione_in_regione_sulla_chiusura_del_ponte_di_oschiri">Interrogazione in Regione sulla chiusura del ponte di Oschiri</a></li><li><a href="/articolo/52464-in_sardegna_1198_nuovi_casi_e_cinque_decessi">In Sardegna 1198 nuovi casi e cinque decessi</a></li><li><a href="/articolo/52455-yacht_si_schianta_sugli_scogli_a_porto_cervo_morto_l_armatore_e_quattro_i_feriti">Yacht si schianta sugli scogli a Porto Cervo, morto l&#39;armatore e quattro i feriti</a></li><li><a href="/articolo/52418-max_pezzali_salmo_marracash_fabri_fibra_blanco_irama_presentato_a_olbia_il_red_valley_festival">Max Pezzali, Salmo, Marracash, Fabri Fibra, Blanco, Irama: presentato a Olbia il Red Valley Festival</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2022 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
