
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Giacomo Parigi &#232; un giocatore dell&#39;Olbia
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il calciatore &amp;#232; stato acquistato a titolo definitivo.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Olbia Calcio,Giacomo Parigi" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Giacomo Parigi &#232; un giocatore dell&#39;Olbia | OlbiaNotizie.it" /><meta property="og:description" content="Il calciatore &#232; stato acquistato a titolo definitivo. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/47353-giacomo_parigi_e_un_giocatore_dell_olbia" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Giacomo Parigi &amp;#232; un giocatore dell&amp;#39;Olbia | OlbiaNotizie.it" /><meta name="twitter:description" content="Il calciatore &amp;#232; stato acquistato a titolo definitivo. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/47353-giacomo_parigi_e_un_giocatore_dell_olbia" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/47353"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/c8b45038d535e2119c0330d17071b52f.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/c8b45038d535e2119c0330d17071b52f.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>32°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Giacomo Parigi &#232; un giocatore dell&#39;Olbia</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/40-sport" title="Sport">Sport</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47353-giacomo_parigi_e_un_giocatore_dell_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Giacomo+Parigi+%c3%a8+un+giocatore+dell%27Olbia&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47353-giacomo_parigi_e_un_giocatore_dell_olbia&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Giacomo+Parigi+%c3%a8+un+giocatore+dell%27Olbia su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47353-giacomo_parigi_e_un_giocatore_dell_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-07-23">23/07/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30753&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> La Società rende noto di aver acquisito a titolo definitivo i diritti alle prestazioni sportive del giocatore Giacomo Parigi. Nato ad Arezzo il 17 giugno 1996, l'attaccante, lo scorso anno in forza alla Paganese in Serie C, si è legato all'Olbia con un contratto di durata triennale valido sino al 30 giugno 2022. <br><br>Dopo aver mosso i primi passi nel settore giovanile della Sangiovannese, nel 2012/13 si trasferisce all'Arezzo in Serie D collezionando, a soli 16 anni, 4 presenze in campionato che gli valgono la chiamata all'Atalanta. Dall'estate 2013 al dicembre 2015 mette insieme in maglia nerazzurra 59 presenze e 19 reti tra campionato Primavera, Coppa Italia e Torneo di Viareggio. Nel gennaio 2016 si trasferisce quindi in prestito al Cosenza in Serie C facendo il proprio debutto nei professionisti e totalizzando a fine stagione 4 presenze e 1 rete realizzata in occasione dell'esordio dal primo minuto contro il Monopoli. Nella stagione successiva passa al Forlì (20 presenze), mentre nel campionato 2017/18 si divide tra Akragas (18 presenze e 2 reti) e Virtus Francavilla (9 presenze e conquista dei playoff). Nella scorsa annata si registra invece il passaggio alla Paganese dove in 34 presenze totalizza 6 reti e 5 assist. <br><br>A Giacomo, che sarà a disposizione di mister Filippi sin dalla ripresa degli allenamenti, va il più grande in bocca al lupo per l'inizio della nuova avventura in maglia bianca. <br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Olbia Calcio">Olbia Calcio</a></span>  <span class="label label-info"><a href="/articoli/tag/Giacomo Parigi">Giacomo Parigi</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30722&size=360);">
<a href="/articolo/47309-francesco_verde_firma_con_l_olbia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">15/07/2019</div>
<div class="title"><a href="/articolo/47309-francesco_verde_firma_con_l_olbia">Francesco Verde firma con l&#39;Olbia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30691&size=360);">
<a href="/articolo/47271-demarcus_firma_con_l_olbia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">06/07/2019</div>
<div class="title"><a href="/articolo/47271-demarcus_firma_con_l_olbia">Demarcus firma con l&#39;Olbia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30680&size=360);">
<a href="/articolo/47257-budduso_sara_la_sede_del_ritiro_estivo_dell_olbia_calcio" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/07/2019</div>
<div class="title"><a href="/articolo/47257-budduso_sara_la_sede_del_ritiro_estivo_dell_olbia_calcio">Buddus&#242; sar&#224; la sede del ritiro estivo dell&#39;Olbia Calcio</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/maia/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/47352-sbarca_al_porto_di_olbia_con_un_chilo_di_cocaina_purissima_55enne_arrestato_dalla_gdf_di_olbia">Sbarca al porto di Olbia con un chilo di cocaina purissima, 55enne arrestato dalla Gdf di Olbia</a></li>
<li><a href="/articolo/47351-incendio_in_una_abitazione_a_lu_bagnu_in_azione_la_squadra_6a_di_tempio_pausania">Incendio in una abitazione a Lu Bagnu, in azione la squadra 6a di Tempio Pausania</a></li>
<li><a href="/articolo/47354-eventi_estate_tempiese_ecco_il_programma_della_settimana">Eventi Estate Tempiese, ecco il programma della settimana</a></li>
<li><a href="/articolo/47353-giacomo_parigi_e_un_giocatore_dell_olbia">Giacomo Parigi &#232; un giocatore dell&#39;Olbia</a></li>
<li><a href="/articolo/47350-attese_oltre_20mila_persone_al_concerto_di_jovanotti_domani_a_olbia_ecco_la_viabilita">Attese oltre 20mila persone al concerto di Jovanotti domani a Olbia, ecco la viabilit&#224;</a></li>
<li><a href="/articolo/47346-golfo_aranci_premiata_con_la_prima_bandiera_lilla_della_sardegna">Golfo Aranci premiata con la prima bandiera Lilla della Sardegna</a></li>
<li><a href="/articolo/47348-accesso_gratuito_per_i_disabili_al_jova_beach_party_domani_a_olbia_ecco_le_informazioni">Accesso gratuito per i disabili al Jova Beach Party domani a Olbia, ecco le informazioni</a></li>
<li><a href="/articolo/47347-la_sagra_del_mirto_di_telti_spegne_le_25_candeline_ecco_tutte_le_novita_in_programma_video">La Sagra del Mirto di Telti spegne le 25 candeline, ecco tutte le novit&#224; in programma ***VIDEO***</a></li>
<li><a href="/articolo/47349-grande_successo_per_il_festival_del_cinema_di_tavolara">Grande successo per il Festival del Cinema di Tavolara</a></li>
<li><a href="/articolo/47342-olbia_stroncato_traffico_internazionale_di_droga_tra_albania_e_italia">Olbia, stroncato traffico internazionale di droga tra Albania e Italia</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/47350-attese_oltre_20mila_persone_al_concerto_di_jovanotti_domani_a_olbia_ecco_la_viabilita">Attese oltre 20mila persone al concerto di Jovanotti domani a Olbia, ecco la viabilit&#224;</a></li><li><a href="/articolo/47346-golfo_aranci_premiata_con_la_prima_bandiera_lilla_della_sardegna">Golfo Aranci premiata con la prima bandiera Lilla della Sardegna</a></li><li><a href="/articolo/47347-la_sagra_del_mirto_di_telti_spegne_le_25_candeline_ecco_tutte_le_novita_in_programma_video">La Sagra del Mirto di Telti spegne le 25 candeline, ecco tutte le novit&#224; in programma ***VIDEO***</a></li><li><a href="/articolo/47349-grande_successo_per_il_festival_del_cinema_di_tavolara">Grande successo per il Festival del Cinema di Tavolara</a></li><li><a href="/articolo/47348-accesso_gratuito_per_i_disabili_al_jova_beach_party_domani_a_olbia_ecco_le_informazioni">Accesso gratuito per i disabili al Jova Beach Party domani a Olbia, ecco le informazioni</a></li><li><a href="/articolo/47336-olbia_tattoo_show_l_attesa_e_finita_via_alla_festa_e_ai_concerti_piu_attesi_con_mahmood_e_subsonica">Olbia Tattoo Show l&#39;attesa &#232; finita, via alla festa e ai concerti pi&#249; attesi con Mahmood e Subsonica</a></li><li><a href="/articolo/47335-navette_per_il_jova_beach_party_a_olbia_ecco_dove_parcheggiare_l_auto">Navette per il Jova Beach Party a Olbia, ecco dove parcheggiare l&#39;auto</a></li><li><a href="/articolo/47352-sbarca_al_porto_di_olbia_con_un_chilo_di_cocaina_purissima_55enne_arrestato_dalla_gdf_di_olbia">Sbarca al porto di Olbia con un chilo di cocaina purissima, 55enne arrestato dalla Gdf di Olbia</a></li><li><a href="/articolo/47342-olbia_stroncato_traffico_internazionale_di_droga_tra_albania_e_italia">Olbia, stroncato traffico internazionale di droga tra Albania e Italia</a></li><li><a href="/articolo/47343-ultima_serata_del_festival__una_notte_in_italia_">Ultima serata del Festival &quot;Una Notte in Italia&quot;</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
