
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Concluso con successo il Festival di Tavolara &quot;Una notte in Italia&quot;
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La proiezione de &amp;quot;La Dolce vita&amp;quot; di Fellini ha chiuso la 30esima edizione del Festival.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Festival di Tavolara,Festival del Cinema di Tavolara,Una Notte in Italia" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Concluso con successo il Festival di Tavolara &quot;Una notte in Italia&quot; | OlbiaNotizie.it" /><meta property="og:description" content="La proiezione de &quot;La Dolce vita&quot; di Fellini ha chiuso la 30esima edizione del Festival. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Concluso con successo il Festival di Tavolara &amp;quot;Una notte in Italia&amp;quot; | OlbiaNotizie.it" /><meta name="twitter:description" content="La proiezione de &amp;quot;La Dolce vita&amp;quot; di Fellini ha chiuso la 30esima edizione del Festival. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/49227"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/075b7664b3e07c05491af2e4e0dd1050.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/075b7664b3e07c05491af2e4e0dd1050.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>29°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Concluso con successo il Festival di Tavolara &quot;Una notte in Italia&quot;</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Concluso+con+successo+il+Festival+di+Tavolara+%22Una+notte+in+Italia%22&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Concluso+con+successo+il+Festival+di+Tavolara+%22Una+notte+in+Italia%22 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-07-20">20/07/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30727&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Si è concluso ieri domenica 19 luglio Il Festival di Tavolara “Una notte in Italia” ottenendo sempre il tutto esaurito di pubblico, con la proiezione de La dolce vita sull’isola di Tavolara, omaggio ai 100 anni dalla nascita di Federico Fellini. </b><br>Il Festival del cinema di Tavolara “Una notte in Italia” fondato dai fratelli Marco e Augusto Navone con la direzione artistica di Piera Detassis (in collaborazione con Viviana Gandini, Claudia Panzica e Emanuele Degortes), ha festeggiato la 30a edizione con una formula “speciale” che ha tenuto conto dell’emergenza sanitaria senza rinunciare a celebrare ancora una volta, in forma distanziata e contenuta, la bellezza dell’isola che ospita l’arena cinema più bella del mondo. <br>  <br><b>Il Festival di Tavolara che rientra nel circuito dei festival LE ISOLE DEL CINEMA (https://www.leisoledelcinema.com)gode del sostegno di Regione Sardegna, assessorati alla cultura e del turismo, Fondazione di Sardegna, Comune di Olbia, Comune di Loiri -Porto San Paolo, Ministero per l’ambiente e la tutela del territorio, Area Marina Protetta di Tavolara - Punta Coda –Cavallo, Centro Cinema Città di Cesena, Moys, Marina di Olbia, </b>Ristorante da Tonino, il re di Tavolara, e delle cantine delle vigne di Piero Mancini. Arrivederci alla prossima edizione, dal 13 al 18 luglio 2021!<br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Festival di Tavolara">Festival di Tavolara</a></span>  <span class="label label-info"><a href="/articoli/tag/Festival del Cinema di Tavolara">Festival del Cinema di Tavolara</a></span>  <span class="label label-info"><a href="/articoli/tag/Una Notte in Italia">Una Notte in Italia</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=25553&size=360);">
<a href="/articolo/49211-domani_jasmin_trinca_al_festival_del_cinema_di_tavolara_con_la_proiezione_di__la_dea_fortuna_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">16/07/2020</div>
<div class="title"><a href="/articolo/49211-domani_jasmin_trinca_al_festival_del_cinema_di_tavolara_con_la_proiezione_di__la_dea_fortuna_">Domani Jasmin Trinca al Festival del cinema di Tavolara con la proiezione di &quot;La Dea Fortuna&quot;</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/49227-concluso_con_successo_il_festival_di_tavolara__una_notte_in_italia_">Concluso con successo il Festival di Tavolara &quot;Una notte in Italia&quot;</a></li>
<li><a href="/articolo/49226-domenica_prossima_a_olbia_il_primo_degli_appuntamenti_della_rassegna__incontri_sul_golfo_">Domenica prossima a Olbia il primo degli appuntamenti della rassegna &quot;Incontri sul Golfo&quot;</a></li>
<li><a href="/articolo/49225-la_rosa_rinnova_il_contratto_con_l_olbia_calcio">La Rosa rinnova il contratto con l&#39;Olbia Calcio</a></li>
<li><a href="/articolo/49224-ancora_un_caso_di_covid_19_nella_provincia_di_sassari">Ancora un caso di Covid-19 nella provincia di Sassari</a></li>
<li><a href="/articolo/49223-un_nuovo_caso_di_covid_19_in_sardegna_rilevato_nell_ultimo_aggiornamento">Un nuovo caso di Covid-19 in Sardegna rilevato nell&#39;ultimo aggiornamento</a></li>
<li><a href="/articolo/49222-operazione_antidroga_dei_carabinieri_di_olbia_un_arrestato_e_un_denunciato">Operazione antidroga dei carabinieri di Olbia: un arrestato e un denunciato</a></li>
<li><a href="/articolo/49221-incendio_alle_spalle_della_spiaggia_di_rena_majore_in_azione_l_elicottero_del_corpo_forestale_video">Incendio alle spalle della spiaggia di Rena Majore, in azione l&#39;elicottero del corpo forestale VIDEO</a></li>
<li><a href="/articolo/49219-nessun_contagio_e_nessuna_nuova_vittima_da_covid_19_in_sardegna">Nessun contagio e nessuna nuova vittima da Covid-19 in Sardegna</a></li>
<li><a href="/articolo/49220-gommone_in_avaria_con_sette_bambini_a_bordo_in_costa_smeralda_soccorsi_dalla_guardia_costiera">Gommone in avaria con sette bambini a bordo in Costa Smeralda, soccorsi dalla Guardia Costiera</a></li>
<li><a href="/articolo/49218-a_olbia_delibera_per_ampliare_suolo_pubblico_di_bar_e_ristoranti">A Olbia delibera per ampliare suolo pubblico di bar e ristoranti</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/49224-ancora_un_caso_di_covid_19_nella_provincia_di_sassari">Ancora un caso di Covid-19 nella provincia di Sassari</a></li><li><a href="/articolo/49102-time_in_jazz_2020_ecco_il_programma_aggiornato">Time in Jazz 2020, ecco il programma aggiornato</a></li><li><a href="/articolo/49222-operazione_antidroga_dei_carabinieri_di_olbia_un_arrestato_e_un_denunciato">Operazione antidroga dei carabinieri di Olbia: un arrestato e un denunciato</a></li><li><a href="/articolo/49214-carambola_tra_auto_nel_tunnel_verso_l_aeroporto_di_olbia_feriti_trasportati_in_ospedale">Carambola tra auto nel tunnel verso l&#39;aeroporto di Olbia, feriti trasportati in ospedale</a></li><li><a href="/articolo/49225-la_rosa_rinnova_il_contratto_con_l_olbia_calcio">La Rosa rinnova il contratto con l&#39;Olbia Calcio</a></li><li><a href="/articolo/49226-domenica_prossima_a_olbia_il_primo_degli_appuntamenti_della_rassegna__incontri_sul_golfo_">Domenica prossima a Olbia il primo degli appuntamenti della rassegna &quot;Incontri sul Golfo&quot;</a></li><li><a href="/articolo/49223-un_nuovo_caso_di_covid_19_in_sardegna_rilevato_nell_ultimo_aggiornamento">Un nuovo caso di Covid-19 in Sardegna rilevato nell&#39;ultimo aggiornamento</a></li><li><a href="/articolo/49221-incendio_alle_spalle_della_spiaggia_di_rena_majore_in_azione_l_elicottero_del_corpo_forestale_video">Incendio alle spalle della spiaggia di Rena Majore, in azione l&#39;elicottero del corpo forestale VIDEO</a></li><li><a href="/articolo/49211-domani_jasmin_trinca_al_festival_del_cinema_di_tavolara_con_la_proiezione_di__la_dea_fortuna_">Domani Jasmin Trinca al Festival del cinema di Tavolara con la proiezione di &quot;La Dea Fortuna&quot;</a></li><li><a href="/articolo/39459-da_giugno_ikea_apre_a_olbia_nuovi_posti_di_lavoro_per_l_isola">Da giugno Ikea apre a Olbia Nuovi posti di lavoro per l&#39;isola</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
