
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	La Dinamo cade a Cremona per 80-73
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Passo falso della Dinamo a Cremona per 80-73.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="dinamo basket,olbia,basket" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="La Dinamo cade a Cremona per 80-73 | OlbiaNotizie.it" /><meta property="og:description" content="Passo falso della Dinamo a Cremona per 80-73. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46030-la_dinamo_cade_a_cremona_per_80_73" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="La Dinamo cade a Cremona per 80-73 | OlbiaNotizie.it" /><meta name="twitter:description" content="Passo falso della Dinamo a Cremona per 80-73. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46030-la_dinamo_cade_a_cremona_per_80_73" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46030"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/0afc9d8bc5f7e3440a8b2634ab7f5af1.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/0afc9d8bc5f7e3440a8b2634ab7f5af1.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-cloudy"></i> <span>19°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6197896560" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">La Dinamo cade a Cremona per 80-73</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/40-sport" title="Sport">Sport</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46030-la_dinamo_cade_a_cremona_per_80_73&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=La+Dinamo+cade+a+Cremona+per+80-73&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46030-la_dinamo_cade_a_cremona_per_80_73&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=La+Dinamo+cade+a+Cremona+per+80-73 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46030-la_dinamo_cade_a_cremona_per_80_73&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-11-05">05/11/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29643&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Quinta giornata di andata della regular season di campionato LBA: in campo al PalaRadi di Cremona i giganti di coach Esposito sfidano la Vanoli di coach Sacchetti. Starting five Sassari, Smith, Bamforth, Petteway, Thomas e Cooley, i padroni di casa rispondono con Diener, Saunders, Crawford, Mathiang e Aldridge. Primo possesso per la Dinamo</b>, i giganti aprono con un parziale di 7-0, Cremona si sblocca con un 2+1 di Saunders e Aldrige dall’arco. Smith e compagni mantengono le distanze, l’avvio va avanti in equilibrio e i due coach fanno ruotare i quintetti. Per i biancoblu dentro anche Spissu, Demps e i suoi piazzano il break (6-0) che li porterà a chiudere i primi 10’ di gioco sul 26-19. Pierre e Bamforth riportano i sassaresi a contatto, Cooley per il sorpasso ribadito da Bamforth dai 6.75. Gli uomini di coach Sacchetti si riportano sotto con Saunders e Carwford che firma un nuovo break Vanoli ora avanti di 7 lunghezze. Polonara con due triple blocca il tentativo di fuga dei lombardi e Smith sull’ultimo possesso della frazione riavvicina i biancoblu: si va negli spogliatoi sul punteggio di 42-40. Nella ripresa è Cooley a riportare i sassaresi alla parità, Ruzzier in gran serata dà il suo ottimo contributo assieme a Crawford e Saunders, Polonara, Spissu e Smith arginano, si va avanti ad allunghi e riagganci ed è il playmaker biancoblu a firmare con un tiro sulla sirena del terzo quarto il nuovo sorpasso Dinamo, che chiude 58-59.<br><div><br></div><div><b>Si riprende punto a punto, la difesa biancoblu si distrae e Crawford e Aldridge ne sanno approfittare riportando Cremona avanti. Petteway e Thomas non sciupano le occasioni e capitalizzano, Diener in serata decisamente no tenta il tiro che scrive 0/7 nel suo score. </b>I padroni di casa incrementano il vantaggio, quando parte l’ultimo giro di cronometro per il Banco è -7. I biancoblu tentano il tutto per tutto con il fallo sistematico ma la vittoria è della Vanoli che chiude il match della quinta giornata per 80-73. (Foto Ciamillo e Castoria)</div><br><b>Sala stampa. Il coach della Dinamo Banco di Sardegna Vincenzo Esposito commenta così la gara: "Abbiamo messo troppo poca intensità, troppo poca cattiveria e decisione nei momenti importanti della partita. Non credo che abbiamo giocato una brutta gara ma nei momenti chiave abbiamo commesso degli errori, soprattutto difensivi. </b>Se vogliamo andare a vincere più spesso fuori casa o se vogliamo puntare in alto è chiaro che dobbiamo giocare meglio difensivamente e dobbiamo riuscire a far fronte ai momenti di difficoltà - che possono essere dati da problemi di falli, da arbitraggio strano, tiri che non entrano - giocando lucidamente nei momenti chiave. Credo che tutto ciò faccia parte del nostro processo di crescita, siamo alla quinta giornata di campionato. Anche le sconfitte devono servire per apprendere e per crescere. Andiamo avanti, mercoledì c'è una partita di coppa da giocare e domenica un'altra gara importante di campionato".<br><br><b>Vanoli Cremona 80 - Dinamo Banco di Sardegna 73</b><br><br>Parziali: 26-19; 16-21; 16-19; 22-14<br><br>Progressivi: 26-19; 42-40- 58-59; 80-73<br><br>Vanoli Cremona: Saunders 13, Diener, Gazzotti 2, Ricci 6, Demps 7, Ruzzier 15, Portannese, Mathiang, Crawford 24, Aldridge 13. Coach Meo Sacchetti<br><br>Dinamo Banco di Sardegna. Spissu 2, Re, Smith 10, Bamforth 16, Petteway 11, Devecchi, Magro, Pierre 3, Gentile, Thomas 9, Polonara 15, Cooley 7. Coach Vincenzo Esposito.<br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/dinamo basket">dinamo basket</a></span>  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/basket">basket</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29630&size=360);">
<a href="/articolo/46013-la_dinamo_centra_la_sesta_vittoria_consecutiva_e_batte_falco_vulcano" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">01/11/2018</div>
<div class="title"><a href="/articolo/46013-la_dinamo_centra_la_sesta_vittoria_consecutiva_e_batte_falco_vulcano">La Dinamo centra la sesta vittoria consecutiva e batte Falco Vulcano</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29609&size=360);">
<a href="/articolo/45995-grande_vittoria_della_dinamo_su_torino_96_82" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/10/2018</div>
<div class="title"><a href="/articolo/45995-grande_vittoria_della_dinamo_su_torino_96_82">Grande vittoria della Dinamo su Torino 96-82</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29604&size=360);">
<a href="/articolo/45990-domani_la_dinamo_in_campo_contro_torino" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">27/10/2018</div>
<div class="title"><a href="/articolo/45990-domani_la_dinamo_in_campo_contro_torino">Domani la Dinamo in campo contro Torino</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46029-l_arzachena_vince_il_derby_di_gallura_1_0_sull_olbia">L&#39;Arzachena vince il derby di Gallura 1-0 sull&#39;Olbia</a></li>
<li><a href="/articolo/46031-controlli_polizia_stradale_servizio__stragi_del_sabato_sera__a_sassari">Controlli polizia stradale servizio &quot;stragi del sabato sera&quot; a Sassari</a></li>
<li><a href="/articolo/46030-la_dinamo_cade_a_cremona_per_80_73">La Dinamo cade a Cremona per 80-73</a></li>
<li><a href="/articolo/46032-cala_il_sipario_su_invitas_2018_ecco_com_e_andata">Cala il sipario su Invitas 2018, ecco com&#39;&#232; andata</a></li>
<li><a href="/articolo/46026-allerta_meteo_arancione_in_gallura_l_assessore_spano_invita_la_popolazione_alla_prudenza">Allerta meteo arancione in Gallura, l&#39;assessore Spano invita la popolazione alla prudenza</a></li>
<li><a href="/articolo/46027-le_imprese_galluresi_chiedono_riapertura_e_rifinanziamento_bandi_regionali_e_territoriali">Le imprese galluresi chiedono riapertura e rifinanziamento bandi regionali e territoriali</a></li>
<li><a href="/articolo/46028-le_parole_di_mister__filippi_a_poche_ore_dal_derby_di_gallura">Le parole di Mister  Filippi a poche ore dal derby di Gallura</a></li>
<li><a href="/articolo/46025-allerta_meteo_arancione_criticita_moderata_per_rischio_idrogeologico_in_gallura">Allerta Meteo arancione, criticit&#224; moderata per rischio idrogeologico in Gallura</a></li>
<li><a href="/articolo/46024-ecco_i_convocati_di_arzachena_olbia_in_programma_domani">Ecco i convocati di Arzachena-Olbia in programma domani</a></li>
<li><a href="/articolo/46023-cadono_calcinacci_in_un_sottopasso_della_131_intervento_dei_vigili_del_fuoco_video">Cadono calcinacci in un sottopasso della 131, intervento dei vigili del fuoco ***VIDEO***</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46026-allerta_meteo_arancione_in_gallura_l_assessore_spano_invita_la_popolazione_alla_prudenza">Allerta meteo arancione in Gallura, l&#39;assessore Spano invita la popolazione alla prudenza</a></li><li><a href="/articolo/46024-ecco_i_convocati_di_arzachena_olbia_in_programma_domani">Ecco i convocati di Arzachena-Olbia in programma domani</a></li><li><a href="/articolo/46025-allerta_meteo_arancione_criticita_moderata_per_rischio_idrogeologico_in_gallura">Allerta Meteo arancione, criticit&#224; moderata per rischio idrogeologico in Gallura</a></li><li><a href="/articolo/46028-le_parole_di_mister__filippi_a_poche_ore_dal_derby_di_gallura">Le parole di Mister  Filippi a poche ore dal derby di Gallura</a></li><li><a href="/articolo/46027-le_imprese_galluresi_chiedono_riapertura_e_rifinanziamento_bandi_regionali_e_territoriali">Le imprese galluresi chiedono riapertura e rifinanziamento bandi regionali e territoriali</a></li><li><a href="/articolo/21442-protezione_civile_nuova_allerta_meteo_moderata_criticita_in_gallura">Protezione Civile, nuova allerta meteo Moderata criticit&#224; in Gallura</a></li><li><a href="/articolo/46029-l_arzachena_vince_il_derby_di_gallura_1_0_sull_olbia">L&#39;Arzachena vince il derby di Gallura 1-0 sull&#39;Olbia</a></li><li><a href="/articolo/46022-dinamo_contro_vanoli_cremona_ecco_le_parole_di_coach_esposito">Dinamo contro Vanoli Cremona, ecco le parole di coach Esposito</a></li><li><a href="/articolo/35603-allerta_meteo_elevata_scuole_chiuse_a_olbia_ordinanza_del_sindaco">Allerta Meteo elevata, scuole chiuse A Olbia ordinanza del sindaco</a></li><li><a href="/articolo/46031-controlli_polizia_stradale_servizio__stragi_del_sabato_sera__a_sassari">Controlli polizia stradale servizio &quot;stragi del sabato sera&quot; a Sassari</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
