
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Mitigazione del rischio idraulico a Olbia, Balzarini: &quot;Basta strumentalizzazioni sul Piano Mancini&quot;
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia L&amp;#39;assessore Balzarini parla del Piano Mancini e del rischio di strumentalizzazione.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="balzarini,olbia,piano mancini" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Mitigazione del rischio idraulico a Olbia, Balzarini: &quot;Basta strumentalizzazioni sul Piano Mancini&quot; | OlbiaNotizie.it" /><meta property="og:description" content="L&#39;assessore Balzarini parla del Piano Mancini e del rischio di strumentalizzazione. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Mitigazione del rischio idraulico a Olbia, Balzarini: &amp;quot;Basta strumentalizzazioni sul Piano Mancini&amp;quot; | OlbiaNotizie.it" /><meta name="twitter:description" content="L&amp;#39;assessore Balzarini parla del Piano Mancini e del rischio di strumentalizzazione. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46305"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/b053b03c24dcc537ca85362bf14cbadf.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/b053b03c24dcc537ca85362bf14cbadf.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-strong-wind"></i> <span>16°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Mitigazione del rischio idraulico a Olbia, Balzarini: &quot;Basta strumentalizzazioni sul Piano Mancini&quot;</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Mitigazione+del+rischio+idraulico+a+Olbia%2c+Balzarini%3a+%22Basta+strumentalizzazioni+sul+Piano+Mancini%22&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Mitigazione+del+rischio+idraulico+a+Olbia%2c+Balzarini%3a+%22Basta+strumentalizzazioni+sul+Piano+Mancini%22 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-12-23">23/12/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=16107&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Il Piano Mancini è sicuro e le autorità idrauliche preposte all’approvazione del progetto lo confermano. Infatti, nel corso della Conferenza di servizi che si è tenuta lo scorso 14 dicembre in relazione alla procedura di Valutazione di Impatto Ambientale per l’intervento di “Mitigazione del Rischio Idraulico del Territorio Comunale di Olbia”,</b> l’Autorità di Bacino, il Servizio territoriale opere idrauliche di Sassari e il Servizio opere idriche e idrogeologiche della Regione non hanno rappresentato osservazioni preclusive alla realizzazione delle opere, fatte salve alcune prescrizioni finalizzate a risolvere aspetti di dettaglio.<br><br>“Non è stato espresso alcun dubbio sull’efficacia e sulla sicurezza delle opere di mitigazione del rischio idraulico nell’abitato di Olbia – dice l’assessore dei Lavori Pubblici Edoardo Balzarini – perciò si sappia che qualsiasi informazione mirata a fare del terrorismo sulla popolazione, che strumentalizzi gli studi effettuati dalla Regione con interpretazioni errate, non corrisponde alle verifiche ufficiali svolte dalle autorità e dagli Enti preposti, che si sono espresse positivamente.”<br><br>Anche tutti gli enti gestori delle reti tecnologiche presenti alla conferenza hanno espresso parere positivo alla realizzazione delle opere di risoluzione delle interferenze previste dal progetto, così come l’Ufficio di Tutela del Paesaggio territorialmente competente, che non ha evidenziato l’esistenza di impatti delle opere sul paesaggio urbano e periurbano.<br><br>Da segnalare, inoltre, che Legambiente, una delle più importanti associazioni ambientaliste Italiane, ha espresso la piena condivisione della soluzione progettuale all'esame della Valutazione di Impatto Ambientale, in quanto la stessa è orientata al ripristino della rete idrografica naturale, evidenziando nel contempo l'assoluta incompatibilità della soluzione alternativa della galleria scolmatrice con i moderni concetti di riassetto idrogeologico. <br><br>Un risultato molto positivo, dunque, per il Piano Mancini: i rilievi esplicati dal Servizio Valutazioni Ambientali della Regione nell’ambito della conferenza infatti sono stati limitati al miglioramento del monitoraggio e mitigazione degli impatti in fase realizzativa, nonché alla gestione dei materiali di risulta derivanti dagli scavi, aspetti che ordinariamente vengono affrontati e risolti nell’ambito e nei tempi della procedura di Valutazione di impatto ambientale.<br><br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/balzarini">balzarini</a></span>  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/piano mancini">piano mancini</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27813&size=360);">
<a href="/articolo/46294-opere_e_infrastrutture_della_sardegna__l_obiettivo_e_accelerare_le_opere_strategiche_della_regione_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">21/12/2018</div>
<div class="title"><a href="/articolo/46294-opere_e_infrastrutture_della_sardegna__l_obiettivo_e_accelerare_le_opere_strategiche_della_regione_">Opere e infrastrutture della Sardegna: &quot;L&#39;Obiettivo &#232; accelerare le opere strategiche della Regione&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=17034&size=360);">
<a href="/articolo/46246-incrementato_il_bonus_idrico_per_le_famiglie_balzarini__abbiamo_agevolato_le_fasce_piu_deboli_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">12/12/2018</div>
<div class="title"><a href="/articolo/46246-incrementato_il_bonus_idrico_per_le_famiglie_balzarini__abbiamo_agevolato_le_fasce_piu_deboli_">Incrementato il bonus idrico per le famiglie, Balzarini: &quot;Abbiamo agevolato le fasce pi&#249; deboli&quot;</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29363&size=360);">
<a href="/articolo/45675-piano_anti_alluvione_a_olbia_l_assessore_balzarini_in_citta__progetto_in_fase_avanzata_" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/09/2018</div>
<div class="title"><a href="/articolo/45675-piano_anti_alluvione_a_olbia_l_assessore_balzarini_in_citta__progetto_in_fase_avanzata_">Piano anti alluvione a Olbia, l&#39;assessore Balzarini in citt&#224;: &quot;Progetto in fase avanzata&quot;</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_">Mitigazione del rischio idraulico a Olbia, Balzarini: &quot;Basta strumentalizzazioni sul Piano Mancini&quot;</a></li>
<li><a href="/articolo/46300-mezzo_chilo_di_eroina_nello_stomaco_29enne_arrestato_al_porto_di_olbia_dalla_guardia_di_finanza">Mezzo chilo di eroina nello stomaco, 29enne arrestato al porto di Olbia dalla Guardia di Finanza</a></li>
<li><a href="/articolo/46303-in_sardegna_nasce_il_progetto_sperimentale_per_la_consultazione_condivisa_di_immagini_e_referti">In Sardegna nasce il progetto sperimentale per la consultazione condivisa di immagini e referti</a></li>
<li><a href="/articolo/46301-elettrodotto_terna_nord_sardegna_marino_m5s__priorita_salvaguardia_aree_di_pregio_naturalistico_">Elettrodotto terna Nord Sardegna, Marino (M5S): &quot;Priorit&#224; salvaguardia aree di pregio naturalistico&quot;</a></li>
<li><a href="/articolo/46304-bambino_in_pericolo_di_vita_trasportato_d_urgenza_su_volo_militare_dalla_sardegna_a_genova">Bambino in pericolo di vita trasportato d&#39;urgenza su volo militare dalla Sardegna a Genova</a></li>
<li><a href="/articolo/46302-avellino_dinamo_ecco_le_parole_di_coach_esposito">Avellino-Dinamo, ecco le parole di coach Esposito</a></li>
<li><a href="/articolo/46297-confisca_di_ville_in_costa_smeralda_operazione_connessa_a_investimenti_mafia_corleonese">Confisca di ville in Costa Smeralda, operazione connessa a investimenti mafia Corleonese</a></li>
<li><a href="/articolo/46294-opere_e_infrastrutture_della_sardegna__l_obiettivo_e_accelerare_le_opere_strategiche_della_regione_">Opere e infrastrutture della Sardegna: &quot;L&#39;Obiettivo &#232; accelerare le opere strategiche della Regione&quot;</a></li>
<li><a href="/articolo/46298-spesa_farmaceutica_tagli_agli_sprechi_e_maggiori_investimenti_nellappropriatezza_e_nella_salute">Spesa farmaceutica, tagli agli sprechi e maggiori investimenti nell’appropriatezza e nella salute</a></li>
<li><a href="/articolo/46299-ritornano_le_passeggiate_di_enrico_costa_e_lesposizione_nella_biblioteca_universitaria">Ritornano le “Passeggiate di Enrico Costa” e l’esposizione nella Biblioteca universitaria</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46300-mezzo_chilo_di_eroina_nello_stomaco_29enne_arrestato_al_porto_di_olbia_dalla_guardia_di_finanza">Mezzo chilo di eroina nello stomaco, 29enne arrestato al porto di Olbia dalla Guardia di Finanza</a></li><li><a href="/articolo/46304-bambino_in_pericolo_di_vita_trasportato_d_urgenza_su_volo_militare_dalla_sardegna_a_genova">Bambino in pericolo di vita trasportato d&#39;urgenza su volo militare dalla Sardegna a Genova</a></li><li><a href="/articolo/46301-elettrodotto_terna_nord_sardegna_marino_m5s__priorita_salvaguardia_aree_di_pregio_naturalistico_">Elettrodotto terna Nord Sardegna, Marino (M5S): &quot;Priorit&#224; salvaguardia aree di pregio naturalistico&quot;</a></li><li><a href="/articolo/46303-in_sardegna_nasce_il_progetto_sperimentale_per_la_consultazione_condivisa_di_immagini_e_referti">In Sardegna nasce il progetto sperimentale per la consultazione condivisa di immagini e referti</a></li><li><a href="/articolo/46302-avellino_dinamo_ecco_le_parole_di_coach_esposito">Avellino-Dinamo, ecco le parole di coach Esposito</a></li><li><a href="/articolo/33148-ecco_la_mail_dove_mandare_i_curriculum_per_il_mater_olbia_al_via_le_selezioni_650_assunzioni">Ecco la mail dove mandare i curriculum per il Mater Olbia. Al via le selezioni, 650 assunzioni</a></li><li><a href="/articolo/46305-mitigazione_del_rischio_idraulico_a_olbia_balzarini__basta_strumentalizzazioni_sul_piano_mancini_">Mitigazione del rischio idraulico a Olbia, Balzarini: &quot;Basta strumentalizzazioni sul Piano Mancini&quot;</a></li><li><a href="/articolo/46288-droga_nelle_scuole_a_olbia_fiamme_gialle_controllano_studente_e_arrestano_i_genitori">Droga nelle scuole a Olbia, Fiamme Gialle controllano studente e arrestano i genitori</a></li><li><a href="/articolo/46296-olbia_piacenza_dirige_miele">Olbia-Piacenza, dirige Miele</a></li><li><a href="/articolo/46297-confisca_di_ville_in_costa_smeralda_operazione_connessa_a_investimenti_mafia_corleonese">Confisca di ville in Costa Smeralda, operazione connessa a investimenti mafia Corleonese</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
