
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Sportelli della Polizia di Stato domani chiusi per il 167&#176; anniversario
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Domani gli uffici amministrativi della polizia di stato rimarranno chiusi.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="polizia di stato,polizia di stato olbia" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Sportelli della Polizia di Stato domani chiusi per il 167&#176; anniversario | OlbiaNotizie.it" /><meta property="og:description" content="Domani gli uffici amministrativi della polizia di stato rimarranno chiusi. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/46841-sportelli_della_polizia_di_stato_domani_chiusi_per_il_167_anniversario" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Sportelli della Polizia di Stato domani chiusi per il 167&amp;#176; anniversario | OlbiaNotizie.it" /><meta name="twitter:description" content="Domani gli uffici amministrativi della polizia di stato rimarranno chiusi. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/46841-sportelli_della_polizia_di_stato_domani_chiusi_per_il_167_anniversario" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/46841"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/6b81307b0970da71273d0f1957ca0bdd.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/6b81307b0970da71273d0f1957ca0bdd.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>17°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Sportelli della Polizia di Stato domani chiusi per il 167&#176; anniversario</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46841-sportelli_della_polizia_di_stato_domani_chiusi_per_il_167_anniversario&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Sportelli+della+Polizia+di+Stato+domani+chiusi+per+il+167%c2%b0+anniversario&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46841-sportelli_della_polizia_di_stato_domani_chiusi_per_il_167_anniversario&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Sportelli+della+Polizia+di+Stato+domani+chiusi+per+il+167%c2%b0+anniversario su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f46841-sportelli_della_polizia_di_stato_domani_chiusi_per_il_167_anniversario&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-04-09">09/04/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27975&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> Si avvisa la cittadinanza, che nella mattinata del 10 aprile tutti gli sportelli degli Uffici Amministrativi della Questura e della Sezione di Polizia Stradale rimarranno chiusi e non fruibili dal pubblico per l’intera giornata, significando che in quella giornata, nella hall della Questura, verrà celebrata la cerimonia del 167° Anniversario della Polizia di Stato. <br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/polizia di stato">polizia di stato</a></span>  <span class="label label-info"><a href="/articoli/tag/polizia di stato olbia">polizia di stato olbia</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29705&size=360);">
<a href="/articolo/46802-rapina_un_tabacchino_ma_viene_inseguito_dal_proprietario_e_fermato_in_arresto_un_40enne" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">02/04/2019</div>
<div class="title"><a href="/articolo/46802-rapina_un_tabacchino_ma_viene_inseguito_dal_proprietario_e_fermato_in_arresto_un_40enne">Rapina un tabacchino, ma viene inseguito dal proprietario e fermato: in arresto un 40enne</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30296&size=360);">
<a href="/articolo/46788-la_polizia_di_stato_incontra_gli_alunni_della_scuola_media_di_tempio_pausania" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">30/03/2019</div>
<div class="title"><a href="/articolo/46788-la_polizia_di_stato_incontra_gli_alunni_della_scuola_media_di_tempio_pausania">La Polizia di Stato incontra gli alunni della scuola media di Tempio Pausania</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30284&size=360);">
<a href="/articolo/46779-gli_uomini_della_polizia_di_olbia_incastrano_il_truffatore_dello_specchietto" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/03/2019</div>
<div class="title"><a href="/articolo/46779-gli_uomini_della_polizia_di_olbia_incastrano_il_truffatore_dello_specchietto">Gli uomini della polizia di Olbia incastrano il truffatore dello specchietto</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/maia/" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-maia-20180503');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-maia-300x250.gif" alt="SIDDURA MAÌA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-maia-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/46840-domani_si_celebra_il_167_anniversario_della_polizia_di_stato">Domani si celebra il 167&#176; anniversario della Polizia di Stato</a></li>
<li><a href="/articolo/46838-il_team_antonio_carta_ancora_protagonista_ad_alghero_con_9_ori_4_argenti_e_4_bronzi">Il Team Antonio Carta ancora protagonista ad Alghero con 9 ori, 4 argenti e 4 bronzi</a></li>
<li><a href="/articolo/46839-seconda_tappa_del_campionato_regionale_di_ocr_ecco_com_e_andata">Seconda tappa del campionato regionale di Ocr, ecco com&#39;&#232; andata</a></li>
<li><a href="/articolo/46836-controlli_stradali_dei_carabinieri_a_olbia_arrestate_tre_persone_e_sei_patenti_ritirate">Controlli stradali dei carabinieri a Olbia, arrestate tre persone e sei patenti ritirate</a></li>
<li><a href="/articolo/46837-domani_l_estrazione_delle_coppie_che_sposera_jovanotti_il_23_luglio_a_olbia">Domani l&#39;estrazione delle coppie che sposer&#224; Jovanotti il 23 luglio a Olbia</a></li>
<li><a href="/articolo/46835-la_guardia_di_finanza_sequestra_il_canile_di_olbia_denunciati_due_responsabili_video">La Guardia di Finanza sequestra il canile di Olbia, denunciati due responsabili ***VIDEO***</a></li>
<li><a href="/articolo/46832-posti_di_blocco_della_polizia_nel_nord_sardegna_arrestate_due_persone_e_due_denunciati">Posti di blocco della polizia nel nord Sardegna, arrestate due persone e due denunciati</a></li>
<li><a href="/articolo/46831-la_dinamo_espugna_milano_79_93">La Dinamo espugna Milano 79-93</a></li>
<li><a href="/articolo/46833-i_vermentini_galluresi_di_siddura_protagonisti_al_vinitaly_di_verona">I vermentini galluresi di Siddura protagonisti al Vinitaly di Verona</a></li>
<li><a href="/articolo/46834-corso_per_gli_operatori_della_ristorazione_sulle_allergie_e_le_intolleranze_alimentari">Corso per gli operatori della ristorazione sulle allergie e le intolleranze alimentari</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/46835-la_guardia_di_finanza_sequestra_il_canile_di_olbia_denunciati_due_responsabili_video">La Guardia di Finanza sequestra il canile di Olbia, denunciati due responsabili ***VIDEO***</a></li><li><a href="/articolo/46837-domani_l_estrazione_delle_coppie_che_sposera_jovanotti_il_23_luglio_a_olbia">Domani l&#39;estrazione delle coppie che sposer&#224; Jovanotti il 23 luglio a Olbia</a></li><li><a href="/articolo/46832-posti_di_blocco_della_polizia_nel_nord_sardegna_arrestate_due_persone_e_due_denunciati">Posti di blocco della polizia nel nord Sardegna, arrestate due persone e due denunciati</a></li><li><a href="/articolo/46833-i_vermentini_galluresi_di_siddura_protagonisti_al_vinitaly_di_verona">I vermentini galluresi di Siddura protagonisti al Vinitaly di Verona</a></li><li><a href="/articolo/46836-controlli_stradali_dei_carabinieri_a_olbia_arrestate_tre_persone_e_sei_patenti_ritirate">Controlli stradali dei carabinieri a Olbia, arrestate tre persone e sei patenti ritirate</a></li><li><a href="/articolo/46397-invitas_2019_sbarca_a_olbia_dal_19_al_22_aprile_per_vivere_al_meglio_tutte_le_tradizioni_sarde">Invitas 2019 sbarca a Olbia dal 19 al 22 aprile per vivere al meglio tutte le tradizioni sarde</a></li><li><a href="/articolo/46834-corso_per_gli_operatori_della_ristorazione_sulle_allergie_e_le_intolleranze_alimentari">Corso per gli operatori della ristorazione sulle allergie e le intolleranze alimentari</a></li><li><a href="/articolo/46811-olbia_arrivano_gli_sportelli_periferici_di_segretariato_sociale_per_le_frazioni">Olbia, arrivano gli sportelli periferici di segretariato sociale per le frazioni</a></li><li><a href="/articolo/46831-la_dinamo_espugna_milano_79_93">La Dinamo espugna Milano 79-93</a></li><li><a href="/articolo/46839-seconda_tappa_del_campionato_regionale_di_ocr_ecco_com_e_andata">Seconda tappa del campionato regionale di Ocr, ecco com&#39;&#232; andata</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
