
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia il seggio sar&amp;#224; aperto dalle ore 16 alle ore 20, presso l’Hotel For You&amp;#160; in via Acquedotto Romano 9 a Olbia.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Olbia,Elezioni,elezioni olbia" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese | OlbiaNotizie" /><meta property="og:description" content="il seggio sar&#224; aperto dalle ore 16 alle ore 20, presso l’Hotel For You&#160; in via Acquedotto Romano 9 a Olbia. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese | OlbiaNotizie" /><meta name="twitter:description" content="il seggio sar&amp;#224; aperto dalle ore 16 alle ore 20, presso l’Hotel For You&amp;#160; in via Acquedotto Romano 9 a Olbia. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/52236"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/673d90f9a1287fe0669896a98c10e206.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/673d90f9a1287fe0669896a98c10e206.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>19°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Indette+per+il+4+giugno+le+elezioni+per+il+primo+comitato+di+quartiere+del+centro+storico+olbiese&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Indette+per+il+4+giugno+le+elezioni+per+il+primo+comitato+di+quartiere+del+centro+storico+olbiese su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2022-05-16">16/05/2022</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=11698&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA</b>.<b> Il Comune di Olbia ha indetto le elezioni del primo comitato di quartiere del Centro Storico olbiese per il 4 giugno 2022.</b> Il comitato di quartiere, come da statuto e specifico regolamento comunale, fa parte degli organismi di partecipazione popolare volti a favorire il processo democratico e partecipativo dei cittadini dei quartieri olbiesi.  Si precisa che hanno diritto a votare e/o ad essere eletti nel direttivo del Comitato tutti i residenti ed i possessori di attività e/o proprietà nel quartiere del Centro Storico di Olbia.  La votazione avverrà sulla base di liste elettorali (da depositare entro il 24.5.2022 via email a comitatocentrostoricoolbia@gmail.com ) per eleggere un direttivo del Comitato, all’interno del quale sarà individuato un Presidente coadiuvato da altre figure istituzionali. <br></div><div><br></div><div><b>Si potrà votare anche per delega (nel caso di stesso nucleo familiare). </b></div><b>Pertanto, si comunica che le elezioni del direttivo del Comitato del Centro Storico si svolgeranno sabato 4 Giugno 2022,</b> il seggio sarà aperto dalle ore 16 alle ore 20, presso l’Hotel For You (https://www.hotelforyou.it/) in via Acquedotto Romano n°9, Olbia. Il gruppo dei promotori presenterà la propria lista denominata “Centro insieme” . Chi volesse candidarsi potrà farlo entro il 24.5.2022 alle ore 12. Le candidature potranno essere presentate senza formalità alla email dedicata: comitatocentrostoricoolbia@gmail.com. «Auspichiamo che ci sia una grande partecipazione al voto dei nostri concittadini - ha dichiarato il coordinatore Salvatore Serra -  per la fondazione di questo comitato, importante per il nostro quartiere. L’elezione renderà il comitato operativo e potrà cominciare ad interfacciarsi con l’amministrazione Olbiese per segnalare le cose che possono essere migliorate, suggerendo le possibili soluzioni». <br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Olbia">Olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/Elezioni">Elezioni</a></span>  <span class="label label-info"><a href="/articoli/tag/elezioni olbia">elezioni olbia</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33633&size=360);">
<a href="/articolo/52231-esce_fuori_di_strada_con_la_moto_e_si_shianta_su_un_palo_della_luce_a_olbia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">15/05/2022</div>
<div class="title"><a href="/articolo/52231-esce_fuori_di_strada_con_la_moto_e_si_shianta_su_un_palo_della_luce_a_olbia">Esce fuori di strada con la moto e si shianta su un palo della luce a Olbia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=16639&size=360);">
<a href="/articolo/52220-borse_di_studio_regionali_pubblicati_gli_elenchi_definitivi_dei_beneficiari" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">12/05/2022</div>
<div class="title"><a href="/articolo/52220-borse_di_studio_regionali_pubblicati_gli_elenchi_definitivi_dei_beneficiari">Borse di studio regionali, pubblicati gli elenchi definitivi dei beneficiari</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32633&size=360);">
<a href="/articolo/52211-al_via_dal_oggi_il_collegamento_olbia_deauville_operato_da_volotea" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">10/05/2022</div>
<div class="title"><a href="/articolo/52211-al_via_dal_oggi_il_collegamento_olbia_deauville_operato_da_volotea">Al via dal oggi il collegamento Olbia-Deauville operato da Volotea</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/52235-in_sardegna_4_decessi_e_732_nuovi_casi_di_covid">In Sardegna 4 decessi e 732 nuovi casi di Covid</a></li>
<li><a href="/articolo/52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese">Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese</a></li>
<li><a href="/articolo/52233-destinazione_sardegna_nuragica_seminario_formativo_della_camera_di_commercio_di_sassari">Destinazione Sardegna Nuragica, seminario formativo della Camera di Commercio di Sassari</a></li>
<li><a href="/articolo/52234-grande_successo_per_il_carnevale_tempiese_2022_vincono__mama_africa__e__i_pagliacci_">Grande successo per il carnevale tempiese 2022: vincono &quot;Mama Africa&quot; e &quot;I Pagliacci&quot;</a></li>
<li><a href="/articolo/52232-altro_incidente_a_olbia_in_azione_i_vigili_del_fuoco_per_estrarre_il_conducente_dall_auto">Altro incidente a Olbia, in azione i vigili del fuoco per estrarre il conducente dall&#39;auto</a></li>
<li><a href="/articolo/52231-esce_fuori_di_strada_con_la_moto_e_si_shianta_su_un_palo_della_luce_a_olbia">Esce fuori di strada con la moto e si shianta su un palo della luce a Olbia</a></li>
<li><a href="/articolo/52228-la__foresta_blu__di_golfo_aranci_e_pronta">La &quot;Foresta Blu&quot; di Golfo Aranci &#232; pronta</a></li>
<li><a href="/articolo/52230-una_villa_in_fiamme_a_porto_pozzo_in_azione_i_vigili_del_fuoco_di_arzachena">Una villa in fiamme a Porto Pozzo, in azione i vigili del fuoco di Arzachena</a></li>
<li><a href="/articolo/52229-olbiese_nei_guai_alla_guida_senza_patente_e_con_tasso_alcolemico_di_sette_volte_superiore_il_limite">Olbiese nei guai alla guida senza patente e con tasso alcolemico di sette volte superiore il limite</a></li>
<li><a href="/articolo/52226-in_arrivo_i_treni__blues__per_la_sardegna_presentato_oggi_il_primo_della_flotta">In arrivo i treni &quot;Blues&quot; per la Sardegna, presentato oggi il primo della flotta</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/52234-grande_successo_per_il_carnevale_tempiese_2022_vincono__mama_africa__e__i_pagliacci_">Grande successo per il carnevale tempiese 2022: vincono &quot;Mama Africa&quot; e &quot;I Pagliacci&quot;</a></li><li><a href="/articolo/52233-destinazione_sardegna_nuragica_seminario_formativo_della_camera_di_commercio_di_sassari">Destinazione Sardegna Nuragica, seminario formativo della Camera di Commercio di Sassari</a></li><li><a href="/articolo/52236-indette_per_il_4_giugno_le_elezioni_per_il_primo_comitato_di_quartiere_del_centro_storico_olbiese">Indette per il 4 giugno le elezioni per il primo comitato di quartiere del centro storico olbiese</a></li><li><a href="/articolo/52231-esce_fuori_di_strada_con_la_moto_e_si_shianta_su_un_palo_della_luce_a_olbia">Esce fuori di strada con la moto e si shianta su un palo della luce a Olbia</a></li><li><a href="/articolo/52235-in_sardegna_4_decessi_e_732_nuovi_casi_di_covid">In Sardegna 4 decessi e 732 nuovi casi di Covid</a></li><li><a href="/articolo/52232-altro_incidente_a_olbia_in_azione_i_vigili_del_fuoco_per_estrarre_il_conducente_dall_auto">Altro incidente a Olbia, in azione i vigili del fuoco per estrarre il conducente dall&#39;auto</a></li><li><a href="/articolo/52181-due_nuovi_collegamenti_al_costa_smeralda_di_olbia_manchester_e_londra_con_jet2com__jet2holidays">Due nuovi collegamenti al Costa Smeralda di Olbia: Manchester e Londra con Jet2.com &amp; Jet2Holidays</a></li><li><a href="/articolo/48367-navette_dall_aeroporto_di_olbia_a_quello_di_alghero_ecco_tutti_gli_orari">Navette dall&#39;aeroporto di Olbia a quello di Alghero, ecco tutti gli orari</a></li><li><a href="/articolo/52228-la__foresta_blu__di_golfo_aranci_e_pronta">La &quot;Foresta Blu&quot; di Golfo Aranci &#232; pronta</a></li><li><a href="/articolo/52229-olbiese_nei_guai_alla_guida_senza_patente_e_con_tasso_alcolemico_di_sette_volte_superiore_il_limite">Olbiese nei guai alla guida senza patente e con tasso alcolemico di sette volte superiore il limite</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2022 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
