
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Provvedimento del comune che per questioni di sicurezza e orine pubblico.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi | OlbiaNotizie.it" /><meta property="og:description" content="Provvedimento del comune che per questioni di sicurezza e orine pubblico. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi | OlbiaNotizie.it" /><meta name="twitter:description" content="Provvedimento del comune che per questioni di sicurezza e orine pubblico. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/45593"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/d8c380980c9c20a433bf331943cdc4f3.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/d8c380980c9c20a433bf331943cdc4f3.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-thunderstorm"></i> <span>26°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Sigilli+ai+gazebi+fatiscenti+dei+giardinetti+pubblici+di+Golfo+Aranci%3a+verranno+rimossi&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2018-08-23">23/08/2018</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=29295&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. <b>Sono scattati in questi giorni i sigilli alle strutture gazebo situati nei giardini pubblici comunali di Golfo Aranci compresi tra via Amerigo Vespucci, via Amrando Diaz, via Colombo e via Libertà. </b>Le strutture evidenziano da tempo danni strutturali che potrebbero essere pericolosi per residenti e turisti, ma soprattutto per i bambini e i ragazzi che qui si ritrovavano per giocare a pallone e in bicicletta. L’ordinanza è stata firmata dal sindaco di Golfo Aranci e si procederà alla rimozione della stessa struttura. Ad intervenire gli uomini della polizia locale che hanno messo i sigilli all’area.  Come si legge nell’ordinanza molte sono state le lamentele e le segnalazioni dei residenti per l’utilizzo improprio delle strutture da parte di alcuni ragazzi che prendevano a pallonate la già compromessa struttura disturbando la quiete pubblica. Sono previste sanzioni dai 50 ai 500 euro e ne risponderanno i genitori in caso a compiere la violazione siano minori. Ecco il testo completo dell’ordinanza.<br><br><br><br>"Sentito il Responsabile dell’ufficio lavori Pubblici sullo stato di conservazione della struttura del gazebo presente nei giardini pubblici ricompresi tra Via Amerigo Vespucci, Via Armando Diaz, Via Colombo e Via Libertà, i cui materiali di costruzione evidenziano danni strutturali che posso pregiudicare la sicurezza dei frequentatori;<br><br>Dato atto che si rende necessario procedere alla rimozione della struttura per motivi di sicurezza pubblica, ma anche per l’evidente stato di degrado in cui versa;<br><br>Appurato altresì che l’area giardini pubblici ed in particolare la struttura in argomento, vengono impropriamente utilizzate per il gioco del calcio, divenendo bersaglio di pallonate, con pregiudizio al riposo e alla quiete delle persone al punto da ricevere innumerevoli segnalazioni e lamentele ad opera degli abitanti del quartiere;<br><br>ORDINA<br><br>con decorrenza immediata<br><br>E’ vietato l’utilizzo e l’accesso per motivi di ordine pubblico, alla struttura gazebo sito nei giardini pubblici inter compresi tra la Via Amerigo Vespucci, Via Armando Diaz, Via Colombo e Via Libertà, previa delimitazione dell’area con affissione dei divieti di avvicinamento alle stesse.<br><br>Fatto salvo quanto previsto dal Codice penale le violazioni alla presente ordinanza sono punite con una sanzione amministrativa pecuniaria da euro 50,00 ad euro 500,00. Delle violazioni commesse da minori risponderanno coloro i quali sono tenuti alla loro sorveglianza.<br><br>Agli Agenti della Polizia Municipale e agli altri Agenti della Forza Pubblica è demandato di far osservare la presente Ordinanza.<br><br>DISPONE<br><br>Che il servizio LLPP. provveda a dar corso alle procedure per la delimitazione e successiva rimozione delle strutture pericolanti;<br><br>Che il presente provvedimento venga affisso all’albo Pretorio del Comune per 15 giorni consecutivi e che ne sia data opportuna diffusione alla cittadinanza e, che altresì venga pubblicato sul sito internet del Comune di Golfo Aranci.<br><br>Ai sensi dell’art. 3, comma 4 e art. 5, comma 3 della Legge 07/08/1990, n. 241, contro la presente ordinanza è ammesso, nel termine di 60 giorni dalla notifica/pubblicazione all’Albo Pretorio, ricorso al T.A.R,<br><br><br>oppure, in via alternativa, ricorso straordinario al Presidente della Repubblica da proporre entro 120 giorni dalla suddetta notifica/pubblicazione (D.P.R. 24/11/1971, n. 1199).<br><br>Copia della presente ordinanza viene trasmessa al Comando di Polizia Municipale ed alla Stazione dei Carabinieri di Golfo Aranci”.



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>
<div class="row">
<div class="col-xs-12">
<h2 class="read_also">Galleria Fotografica</h2>
<div id="nanoGalleryInline">
<a href="ImageServer.ashx?id=29295&amp;size=1280" data-ngthumb="ImageServer.ashx?id=29295&amp;size=320"></a>
<a href="ImageServer.ashx?id=29296&amp;size=1280" data-ngthumb="ImageServer.ashx?id=29296&amp;size=320"></a>
<a href="ImageServer.ashx?id=29297&amp;size=1280" data-ngthumb="ImageServer.ashx?id=29297&amp;size=320"></a>
</div>
</div>
</div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.com/it/wines/tiros/" target="_blank" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20180503');"><img src="//www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20180503'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi">Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi</a></li>
<li><a href="/articolo/45590-golfo_aranci_liquami_sulla_terza_spiaggia_la_guardia_costiera_tiene_la_situazione_sotto_controllo">Golfo Aranci, liquami sulla Terza spiaggia, la Guardia Costiera tiene la situazione sotto controllo</a></li>
<li><a href="/articolo/45592-proseguono_con_successo_le_tappe_dei_seminari_jazz_di_nuoro">Proseguono con successo le tappe dei seminari jazz di Nuoro</a></li>
<li><a href="/articolo/45591-i_monumenti_incontrano_la_lettura_e_vanessa_roggeri_ecco_com_e_andata_la_serata">I monumenti incontrano la lettura e Vanessa Roggeri, ecco com&#39;&#232; andata la serata</a></li>
<li><a href="/articolo/45594-olbia_prorogati_i_termini_per_le_domande_del_reddito_di_inclusione_sociale">Olbia, prorogati i termini per le domande del reddito di inclusione sociale</a></li>
<li><a href="/articolo/45589-ladri_di_sabbia_fermati_al_porto_di_olbia_maxi_sanzione_fino_a_3mila_euro_per_un_turista">Ladri di sabbia fermati al porto di Olbia, maxi sanzione fino a 3mila euro per un turista</a></li>
<li><a href="/articolo/45587-vietato_lasciare_ombrelloni_segnaposto_in_spiaggia_a_golfo_aranci_pronta_l_ordinanza_comunale">Vietato lasciare ombrelloni segnaposto in spiaggia a Golfo Aranci, pronta l&#39;ordinanza comunale</a></li>
<li><a href="/articolo/45585-attivita_straordinaria_della_polizia_ferroviaria_nella_settimana_di_ferragosto">Attivit&#224; straordinaria della polizia ferroviaria nella settimana di ferragosto</a></li>
<li><a href="/articolo/45588-entra_nel_vivo_il_nuoro_jazz_con_bebo_ferra_alle_21">Entra nel vivo il Nuoro Jazz con Bebo Ferra alle 21</a></li>
<li><a href="/articolo/45586-abbattimento_liste_d_attesa_per_tac_e_risonanza_urgenti_in_ospedale_a_olbia_al_via_il_piano">Abbattimento liste d&#39;attesa per tac e risonanza urgenti in ospedale a Olbia, al via il piano</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/45587-vietato_lasciare_ombrelloni_segnaposto_in_spiaggia_a_golfo_aranci_pronta_l_ordinanza_comunale">Vietato lasciare ombrelloni segnaposto in spiaggia a Golfo Aranci, pronta l&#39;ordinanza comunale</a></li><li><a href="/articolo/45584-inseguimento_rocambolesco_per_le_vie_di_olbia_arrestato_un_noto_ladro_specializzato_in_appartamenti">Inseguimento rocambolesco per le vie di Olbia, arrestato un noto ladro specializzato in appartamenti</a></li><li><a href="/articolo/45586-abbattimento_liste_d_attesa_per_tac_e_risonanza_urgenti_in_ospedale_a_olbia_al_via_il_piano">Abbattimento liste d&#39;attesa per tac e risonanza urgenti in ospedale a Olbia, al via il piano</a></li><li><a href="/articolo/45589-ladri_di_sabbia_fermati_al_porto_di_olbia_maxi_sanzione_fino_a_3mila_euro_per_un_turista">Ladri di sabbia fermati al porto di Olbia, maxi sanzione fino a 3mila euro per un turista</a></li><li><a href="/articolo/45585-attivita_straordinaria_della_polizia_ferroviaria_nella_settimana_di_ferragosto">Attivit&#224; straordinaria della polizia ferroviaria nella settimana di ferragosto</a></li><li><a href="/articolo/45588-entra_nel_vivo_il_nuoro_jazz_con_bebo_ferra_alle_21">Entra nel vivo il Nuoro Jazz con Bebo Ferra alle 21</a></li><li><a href="/articolo/45590-golfo_aranci_liquami_sulla_terza_spiaggia_la_guardia_costiera_tiene_la_situazione_sotto_controllo">Golfo Aranci, liquami sulla Terza spiaggia, la Guardia Costiera tiene la situazione sotto controllo</a></li><li><a href="/articolo/45581-giovedi_a_budoni_ritorna_l_holi_dance_festival_city_edition">Gioved&#236; a Budoni ritorna l&#39;Holi Dance Festival City Edition</a></li><li><a href="/articolo/45591-i_monumenti_incontrano_la_lettura_e_vanessa_roggeri_ecco_com_e_andata_la_serata">I monumenti incontrano la lettura e Vanessa Roggeri, ecco com&#39;&#232; andata la serata</a></li><li><a href="/articolo/45593-sigilli_ai_gazebi_fatiscenti_dei_giardinetti_pubblici_di_golfo_aranci_verranno_rimossi">Sigilli ai gazebi fatiscenti dei giardinetti pubblici di Golfo Aranci: verranno rimossi</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2018 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<!--Start Cookie Script--> <script charset="UTF-8" src="http://chs03.cookie-script.com/s/f5101dc7e21b5a24c651c0aa4f268e92.js"></script> <!--End Cookie Script-->

<script> window.fbAsyncInit = function () { FB.init({ appId: '630687857117737', xfbml: true, version: 'v2.8' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; }; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>


</body>
</html>
