
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Nel corso delle operazioni sono stati denunciati anche un 29enne per guida in stato di ebbrezza e segnalato un giovanissimo come consumatore di marijuana.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid | OlbiaNotizie.it" /><meta property="og:description" content="Nel corso delle operazioni sono stati denunciati anche un 29enne per guida in stato di ebbrezza e segnalato un giovanissimo come consumatore di marijuana. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid | OlbiaNotizie.it" /><meta name="twitter:description" content="Nel corso delle operazioni sono stati denunciati anche un 29enne per guida in stato di ebbrezza e segnalato un giovanissimo come consumatore di marijuana. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/49678"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/c32e000608c8f70b0926375e34c0c5ff.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/c32e000608c8f70b0926375e34c0c5ff.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>18°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=I+carabinieri+in+azione+a+Tempio+e+Calangianus+per+i+controlli+anti-covid&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=I+carabinieri+in+azione+a+Tempio+e+Calangianus+per+i+controlli+anti-covid su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-10-17">17/10/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26127&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>I carabinieri del comando compagnia di tempio pausania sono stati impegnati ieri sera nei controlli anti-Covid. Quarantacinque le persone controllate e sette le attività ispezionate, di cui tre bar e quattro circoli privati. I militari del comando della compagnia hanno svolto – durante le operazioni – un’opera di convincimento per un’adesione responsabile da parte dei cittadini (adulti e ragazzi) alle regole per evitare la diffusione del virus.</b> Gli uomini dell’Arma si sono concentrati prevalentemente nelle zone di movida delle città di Tempio Pausania e Calangianus con lo scopo di invitare i cittadini ad un uso cosciente e responsabile dei dispositivi di protezione per arginare la diffusione epidemiologica.<br><div><br></div><div>Durante le operazioni, i militari hanno comunque continuato e profuso il massimo impegno nei servizi volti al contrasto dell’illegalità. Infatti, è stato deferito all’autorità giudiziaria un tempiese 29enne poiché, controllato alla guida della propria auto in evidente stato di ebrezza, ha rifiutato di essere sottoposto all’alcoltest; inoltre è stato segnalato alla prefettura un giovane assuntore di sostanza stupefacente trovato in possesso di 3 grammi di marijuana. I servizi continueranno anche nei prossimi giorni, in particolare con pattuglie appiedate nel centro storico della città gallurese.</div>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid">I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid</a></li>
<li><a href="/articolo/49677-parte_la_campagna_di_vaccinazione_antinfluenzale_in_gallura">Parte la campagna di vaccinazione antinfluenzale in Gallura</a></li>
<li><a href="/articolo/49673-rally_storico_costa_smeralda_lucky_pons_su_delta_integrale_in_testa_alla_gara">Rally Storico Costa Smeralda, Lucky-Pons su Delta integrale in testa alla gara</a></li>
<li><a href="/articolo/49674-il_direttore_marittimo_del_nord_sardegna_incontra_il_presidente_dell_amp_tavolara">Il direttore marittimo del Nord Sardegna incontra il presidente dell&#39;Amp Tavolara</a></li>
<li><a href="/articolo/49675-l_hermaea_olbia_si_e_sbloccata_e_ora_tentera_il_colpaccio_in_casa_contro_la_capolista_il_sassuolo">L&#39;Hermaea Olbia si &#232; sbloccata e ora tenter&#224; il colpaccio in casa contro la capolista il Sassuolo</a></li>
<li><a href="/articolo/49676-contributi_per_gli_eventi_sportivi_in_sardegna_chessa__sistema_che_esclude_favoritismi_">Contributi per gli eventi sportivi in Sardegna, Chessa: &quot;Sistema che esclude favoritismi&quot;</a></li>
<li><a href="/articolo/49672-in_sardegna_133_nuovi_casi_di_covid_19_e_due_nuove_vittime">In Sardegna 133 nuovi casi di Covid-19 e due nuove vittime</a></li>
<li><a href="/articolo/49671-un_minorenne_nei_guai_a_olbia_per_spaccio_di_droga">Un minorenne nei guai a Olbia per spaccio di droga</a></li>
<li><a href="/articolo/49670-al_via_le_unita_speciali_della_assl_per_monitorare_i_pazienti_a_domicilio_affetti_da_covid_19">Al via le unit&#224; speciali della Assl per monitorare i pazienti a domicilio affetti da Covid-19</a></li>
<li><a href="/articolo/49669-vaucher_per_la_riapertura_imprese_del_nord_dell_isola_operative_le_procedure_di_rendicontazione">Vaucher per la riapertura imprese del nord dell&#39;Isola, operative le procedure di rendicontazione</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/49671-un_minorenne_nei_guai_a_olbia_per_spaccio_di_droga">Un minorenne nei guai a Olbia per spaccio di droga</a></li><li><a href="/articolo/49670-al_via_le_unita_speciali_della_assl_per_monitorare_i_pazienti_a_domicilio_affetti_da_covid_19">Al via le unit&#224; speciali della Assl per monitorare i pazienti a domicilio affetti da Covid-19</a></li><li><a href="/articolo/49672-in_sardegna_133_nuovi_casi_di_covid_19_e_due_nuove_vittime">In Sardegna 133 nuovi casi di Covid-19 e due nuove vittime</a></li><li><a href="/articolo/49665-sanzione_da_21mila_euro_per_un_venditore_abusivo_di_auto">Sanzione da 21mila euro per un venditore abusivo di auto</a></li><li><a href="/articolo/49673-rally_storico_costa_smeralda_lucky_pons_su_delta_integrale_in_testa_alla_gara">Rally Storico Costa Smeralda, Lucky-Pons su Delta integrale in testa alla gara</a></li><li><a href="/articolo/49669-vaucher_per_la_riapertura_imprese_del_nord_dell_isola_operative_le_procedure_di_rendicontazione">Vaucher per la riapertura imprese del nord dell&#39;Isola, operative le procedure di rendicontazione</a></li><li><a href="/articolo/49677-parte_la_campagna_di_vaccinazione_antinfluenzale_in_gallura">Parte la campagna di vaccinazione antinfluenzale in Gallura</a></li><li><a href="/articolo/49678-i_carabinieri_in_azione_a_tempio_e_calangianus_per_i_controlli_anti_covid">I carabinieri in azione a Tempio e Calangianus per i controlli anti-covid</a></li><li><a href="/articolo/49664-olbia_un_furgone_smontato_e_pronto_per_esser_venduto_a_pezzi_droni_e_iphone_rubati_tre_denunce">Olbia, un furgone smontato e pronto per esser venduto a pezzi, droni e iPhone rubati: tre denunce</a></li><li><a href="/articolo/49674-il_direttore_marittimo_del_nord_sardegna_incontra_il_presidente_dell_amp_tavolara">Il direttore marittimo del Nord Sardegna incontra il presidente dell&#39;Amp Tavolara</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
