
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Due denunce per spaccio a Tempio Pausania e Luogosanto
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia In azione i carabinieri della compagnia di Tempio e della stazione di Luogosanto.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Due denunce per spaccio a Tempio Pausania e Luogosanto | OlbiaNotizie" /><meta property="og:description" content="In azione i carabinieri della compagnia di Tempio e della stazione di Luogosanto. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Due denunce per spaccio a Tempio Pausania e Luogosanto | OlbiaNotizie" /><meta name="twitter:description" content="In azione i carabinieri della compagnia di Tempio e della stazione di Luogosanto. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/50760"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/eff4c09c8abf6cf2e7fad9e98d5b9a1e.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/eff4c09c8abf6cf2e7fad9e98d5b9a1e.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-rain"></i> <span>21°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<style type="text/css">.RespTopDesk{display:inline;}.RespTopMob{display:none;}@media(max-width: 500px){.RespTopDesk{display:none;}.RespTopMob{display:inline;}}</style><a href="https://www.rallyitaliasardegna.com/homepage/" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'rallysardegna2021-lead');"><img src="https://www.olbianotizie.it/img/assets/rallyitaliasardegna/2021/ris-2021-980x118.jpg" alt="Rally Italia Sardegna 2021" class="img-responsive RespTopDesk" /><img src="https://www.olbianotizie.it/img/assets/rallyitaliasardegna/2021/ris-2021-300x250.jpg" alt="Rally Italia Sardegna 2021" class="img-responsive RespTopMob" /></a><script> ga('send', 'event', 'assets', 'show', 'rallysardegna2021-lead'); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Due denunce per spaccio a Tempio Pausania e Luogosanto</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Due+denunce+per+spaccio+a+Tempio+Pausania+e+Luogosanto&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Due+denunce+per+spaccio+a+Tempio+Pausania+e+Luogosanto su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-05-24">24/05/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32283&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA</b>. A Tempio Pausania denunciato un 36enne per droga ai fini di spaccio. L’uomo, già noto alle forze dell’ordine, controllato in pieno giorno nelle strade del centro città, è stato trovato in possesso di sei involucri contenenti marijuana per un peso complessivo di quasi tredici grammi. La successiva perquisizione domiciliare ha permesso di trovare nella sua disponibilità ulteriori 28 grammi della stessa sostanza. Negli stessi controllo è stato deferito un 38enne di Tempio Pausania, già noto alle forze dell’ordine  per detenzione di stupefacente ai fini di spaccio.</div><div><br></div><div> Dopo aver notato un assuntore uscire dall’abitazione, i militari di Luogosanto sono entrati nell’abitazione ed hanno sequestrato 122 grammi di marijuana e 120 euro, quale provento dell’attività illecita. Ma i controlli sono continuati anche nei luoghi del centro maggiormente frequentati dai giovanissimi in queste prime giornate di apertura. Cinque le segnalazioni al prefetto per uso personale di sostanza stupefacente, sequestrata marijuana per un peso complessivo di 55 grammi. Nei guai anche un 49enne, già noto alle forze dell’ordine, questa volta perché trovato  alla guida - della propria autovettura - sotto effetto di sostanze stupefacenti. </div>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.rallyitaliasardegna.com/homepage/" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'rallysardegna2021-300');"><img src="https://www.olbianotizie.it/img/assets/rallyitaliasardegna/2021/ris-2021-300x250.jpg" alt="Rally Italia Sardegna 2021" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'rallysardegna2021-300'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/50759-capi_contraffatti_destinati_alla_vendita_a_tempio_pausania_denunciato_un_55enne">Capi contraffatti destinati alla vendita, a Tempio Pausania denunciato un 55enne</a></li>
<li><a href="/articolo/50763-pizzeria_aperta_dopo_le_23_sanzionati_il_titolare_e_i_nove_clienti">Pizzeria aperta dopo le 23, sanzionati il titolare e i nove clienti</a></li>
<li><a href="/articolo/50761-sedici_studenti_ad_una_festa_in_una_casa_all_isola_rossa_blitz_dei_carabinieri_e_denunce">Sedici studenti ad una festa in una casa all&#39;Isola Rossa, blitz dei carabinieri e denunce</a></li>
<li><a href="/articolo/50762-cinque_persone_violano_il_coprifuoco_a_tempio_pausania_sanzionati">Cinque persone violano il coprifuoco a Tempio Pausania: sanzionati</a></li>
<li><a href="/articolo/50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto">Due denunce per spaccio a Tempio Pausania e Luogosanto</a></li>
<li><a href="/articolo/50756-zero_decessi_e_solo_venti_nuovi_contagi_da_covid_l_isola_tira_un_sospiro_di_sollievo">Zero decessi e solo venti nuovi contagi da Covid, l&#39;Isola tira un sospiro di sollievo</a></li>
<li><a href="/articolo/50757-nella_giornata_di_ieri_23mila_vaccinazioni_in_sardegna_nuovo_record">Nella giornata di ieri 23mila vaccinazioni in Sardegna: nuovo record</a></li>
<li><a href="/articolo/50758-_il_modellatore_dello_spazio__roberto_fanari_in_mostra_a_sassari_da_artecircuito_fino_al_5_giugno">&quot;Il modellatore dello spazio&quot; Roberto Fanari in mostra a Sassari da Artecircuito fino al 5 giugno</a></li>
<li><a href="/articolo/50755-da_domani_al_via_i_lavori_per_lo_sfalcio_e_lo_smaltimento_dell_erba_lungo_le_strade_galluresi">Da domani al via i lavori per lo sfalcio e lo smaltimento dell&#39;erba lungo le strade galluresi</a></li>
<li><a href="/articolo/50753-proseguono_i_controlli_anti_covid_nei_porti_e_aeroporti_sardi">Proseguono i controlli anti covid nei porti e aeroporti sardi</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/50758-_il_modellatore_dello_spazio__roberto_fanari_in_mostra_a_sassari_da_artecircuito_fino_al_5_giugno">&quot;Il modellatore dello spazio&quot; Roberto Fanari in mostra a Sassari da Artecircuito fino al 5 giugno</a></li><li><a href="/articolo/50761-sedici_studenti_ad_una_festa_in_una_casa_all_isola_rossa_blitz_dei_carabinieri_e_denunce">Sedici studenti ad una festa in una casa all&#39;Isola Rossa, blitz dei carabinieri e denunce</a></li><li><a href="/articolo/50756-zero_decessi_e_solo_venti_nuovi_contagi_da_covid_l_isola_tira_un_sospiro_di_sollievo">Zero decessi e solo venti nuovi contagi da Covid, l&#39;Isola tira un sospiro di sollievo</a></li><li><a href="/articolo/50763-pizzeria_aperta_dopo_le_23_sanzionati_il_titolare_e_i_nove_clienti">Pizzeria aperta dopo le 23, sanzionati il titolare e i nove clienti</a></li><li><a href="/articolo/50757-nella_giornata_di_ieri_23mila_vaccinazioni_in_sardegna_nuovo_record">Nella giornata di ieri 23mila vaccinazioni in Sardegna: nuovo record</a></li><li><a href="/articolo/50755-da_domani_al_via_i_lavori_per_lo_sfalcio_e_lo_smaltimento_dell_erba_lungo_le_strade_galluresi">Da domani al via i lavori per lo sfalcio e lo smaltimento dell&#39;erba lungo le strade galluresi</a></li><li><a href="/articolo/50760-due_denunce_per_spaccio_a_tempio_pausania_e_luogosanto">Due denunce per spaccio a Tempio Pausania e Luogosanto</a></li><li><a href="/articolo/50759-capi_contraffatti_destinati_alla_vendita_a_tempio_pausania_denunciato_un_55enne">Capi contraffatti destinati alla vendita, a Tempio Pausania denunciato un 55enne</a></li><li><a href="/articolo/50751-olbia_approda_alla_mostra_internazionale_di_architettura_di_venezia">Olbia approda alla Mostra Internazionale di Architettura di Venezia</a></li><li><a href="/articolo/50762-cinque_persone_violano_il_coprifuoco_a_tempio_pausania_sanzionati">Cinque persone violano il coprifuoco a Tempio Pausania: sanzionati</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
