
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	In balia del maestrale su un canotto a remi, salvato dalla Guardia Costiera
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il forte vento da terra lo spingeva sempre pi&amp;#249; a largo.   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Guardia Costiera,Soccorsi in mare" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="In balia del maestrale su un canotto a remi, salvato dalla Guardia Costiera | OlbiaNotizie" /><meta property="og:description" content="Il forte vento da terra lo spingeva sempre pi&#249; a largo.  " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/52300-in_balia_del_maestrale_su_un_canotto_a_remi_salvato_dalla_guardia_costiera" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="In balia del maestrale su un canotto a remi, salvato dalla Guardia Costiera | OlbiaNotizie" /><meta name="twitter:description" content="Il forte vento da terra lo spingeva sempre pi&amp;#249; a largo.  " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/52300-in_balia_del_maestrale_su_un_canotto_a_remi_salvato_dalla_guardia_costiera" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/52300"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/7eb03985e7c0106f8b7812e1045c3072.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/7eb03985e7c0106f8b7812e1045c3072.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>29°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">In balia del maestrale su un canotto a remi, salvato dalla Guardia Costiera</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52300-in_balia_del_maestrale_su_un_canotto_a_remi_salvato_dalla_guardia_costiera&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=In+balia+del+maestrale+su+un+canotto+a+remi%2c+salvato+dalla+Guardia+Costiera&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52300-in_balia_del_maestrale_su_un_canotto_a_remi_salvato_dalla_guardia_costiera&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=In+balia+del+maestrale+su+un+canotto+a+remi%2c+salvato+dalla+Guardia+Costiera su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f52300-in_balia_del_maestrale_su_un_canotto_a_remi_salvato_dalla_guardia_costiera&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2022-06-07">07/06/2022</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33727&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA</b>. E’ stato sorpreso dal forte vento di maestrale mentre si trovava a bordo del suo canottino a remi sulla costa olbiese. L’uomo in evidente stato di difficoltà non riusciva più a guadagnare la riva con il vento proveniente da terra che lo spingeva sempre più a largo. Sul posto, su segnalazione alla direzione marittima della Sardegna settentrionale, sotto il comando del capitano di vascello Giovanni Canu è intervenuto l’equipaggio del mezzo navale CP 2116. I militari hanno intercettato il piccolo natante e soccorso il bagnante che era in evidente stato di panico. Alle 10.15 la guardia costiera ha sbarcato l’uomo nel porto di Loiri Porto San Paolo. Ancora una volta è stata testa l’operatività e la velocità di intervento della Guardia Costiera. <br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Guardia Costiera">Guardia Costiera</a></span>  <span class="label label-info"><a href="/articoli/tag/Soccorsi in mare">Soccorsi in mare</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33697&size=360);">
<a href="/articolo/52269-pesce_surgelato_spacciato_per_fresco_a_la_maddalena_in_azione_la_guardia_costiera" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">25/05/2022</div>
<div class="title"><a href="/articolo/52269-pesce_surgelato_spacciato_per_fresco_a_la_maddalena_in_azione_la_guardia_costiera">Pesce surgelato spacciato per fresco a La Maddalena, in azione la Guardia Costiera</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33553&size=360);">
<a href="/articolo/52133-barca_in_fiamme_a_cannigione_in_azione_anche_la_guardia_costiera" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">16/04/2022</div>
<div class="title"><a href="/articolo/52133-barca_in_fiamme_a_cannigione_in_azione_anche_la_guardia_costiera">Barca in fiamme a Cannigione, in azione anche la Guardia Costiera</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33542&size=360);">
<a href="/articolo/52122-il_vice_comandante_generale_del_corpo_delle_capitanerie_di_porto_in_visita_a_la_maddalena" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">14/04/2022</div>
<div class="title"><a href="/articolo/52122-il_vice_comandante_generale_del_corpo_delle_capitanerie_di_porto_in_visita_a_la_maddalena">Il vice comandante generale del Corpo delle capitanerie di porto in visita a La Maddalena</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/52299-in_sardegna_383_nuovi_casi_di_covid_e_tre_decessi">In Sardegna 383 nuovi casi di Covid e tre decessi</a></li>
<li><a href="/articolo/52298-la_prima_biblioteca_dell_enogastronomia_sara_a_nuchis_grazie_ad_un_progetto_di_mirto">La prima biblioteca dell&#39;enogastronomia sar&#224; a Nuchis grazie ad un progetto di Mirt&#242;</a></li>
<li><a href="/articolo/52296-fiamme_nella_notte_in_un_appartamento_a_murta_maria_ingenti_i_danni">Fiamme nella notte in un appartamento a Murta Maria, ingenti i danni</a></li>
<li><a href="/articolo/52297-incendio_ad_aggius_in_azione_gli_uomini_del_corpo_forestale_di_tempio">Incendio ad Aggius, in azione gli uomini del corpo forestale di Tempio</a></li>
<li><a href="/articolo/52295-_che_cosa_sono_le_nuvole_pasolini_e_la_musica__il_10_giugno_a_loiri_porto_san_paolo">&quot;Che cosa sono le nuvole? Pasolini e la musica&quot; il 10 giugno a Loiri Porto San Paolo</a></li>
<li><a href="/articolo/52294-aspettando_il_gran_finale_tanak_jarveoja__congelano_la_leadership_al_rally_italia_sardegna">Aspettando il gran finale, Tanak-Jarveoja  congelano la leadership al Rally Italia Sardegna</a></li>
<li><a href="/articolo/52292-in_sardegna_890_nuovi_casi_di_covid_e_un_decesso">In Sardegna 890 nuovi casi di Covid e un decesso</a></li>
<li><a href="/articolo/52293-lappi_su_toyota_passa_in_testa_al_rally_italia_sardegna">Lappi su Toyota passa in testa al Rally Italia Sardegna</a></li>
<li><a href="/articolo/52290-bollettino_covid_tre_decessi_e_464_nuovi_casi">Bollettino Covid: tre decessi e 464 nuovi casi</a></li>
<li><a href="/articolo/52289-un_operaio_vittima_del_lavoro_a_palau_i_carabinieri_indagano_sulla_vicenda">Un operaio vittima del lavoro a Palau, i carabinieri indagano sulla vicenda</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/52298-la_prima_biblioteca_dell_enogastronomia_sara_a_nuchis_grazie_ad_un_progetto_di_mirto">La prima biblioteca dell&#39;enogastronomia sar&#224; a Nuchis grazie ad un progetto di Mirt&#242;</a></li><li><a href="/articolo/52299-in_sardegna_383_nuovi_casi_di_covid_e_tre_decessi">In Sardegna 383 nuovi casi di Covid e tre decessi</a></li><li><a href="/articolo/52181-due_nuovi_collegamenti_al_costa_smeralda_di_olbia_manchester_e_londra_con_jet2com__jet2holidays">Due nuovi collegamenti al Costa Smeralda di Olbia: Manchester e Londra con Jet2.com &amp; Jet2Holidays</a></li><li><a href="/articolo/52296-fiamme_nella_notte_in_un_appartamento_a_murta_maria_ingenti_i_danni">Fiamme nella notte in un appartamento a Murta Maria, ingenti i danni</a></li><li><a href="/articolo/52295-_che_cosa_sono_le_nuvole_pasolini_e_la_musica__il_10_giugno_a_loiri_porto_san_paolo">&quot;Che cosa sono le nuvole? Pasolini e la musica&quot; il 10 giugno a Loiri Porto San Paolo</a></li><li><a href="/articolo/52297-incendio_ad_aggius_in_azione_gli_uomini_del_corpo_forestale_di_tempio">Incendio ad Aggius, in azione gli uomini del corpo forestale di Tempio</a></li><li><a href="/articolo/52162-il_time_in_jazz_si_tinge_dei_colori_dell_arcobaleno_tra_i_big_archie_sheep_cohen_e_tosca">Il Time in Jazz si tinge dei colori dell&#39;arcobaleno: tra i big Archie Sheep, Cohen e Tosca</a></li><li><a href="/articolo/52167-ad_arzachena_nasce__ambara__per_i_festeggiamenti_dei_cento_anni_dell_autonomia">Ad Arzachena nasce &quot;Ambar&#224;&quot; per i festeggiamenti dei cento anni dell&#39;autonomia</a></li><li><a href="/articolo/52273-sbarca_a_olbia_la_nave_da_crociera_per_soli_adulti_della_virgin">Sbarca a Olbia la nave da crociera per soli adulti della Virgin</a></li><li><a href="/articolo/52289-un_operaio_vittima_del_lavoro_a_palau_i_carabinieri_indagano_sulla_vicenda">Un operaio vittima del lavoro a Palau, i carabinieri indagano sulla vicenda</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2022 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
