
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	La Regione convoca comitato di monitoraggio della continuit&#224; territoriale
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia La riunion si terr&amp;#224; il 16 giugno alle 12.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="La Regione convoca comitato di monitoraggio della continuit&#224; territoriale | OlbiaNotizie.it" /><meta property="og:description" content="La riunion si terr&#224; il 16 giugno alle 12. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="La Regione convoca comitato di monitoraggio della continuit&amp;#224; territoriale | OlbiaNotizie.it" /><meta name="twitter:description" content="La riunion si terr&amp;#224; il 16 giugno alle 12. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/49045"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/5ff56b9cc70d11038469403856d02842.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/5ff56b9cc70d11038469403856d02842.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-rain"></i> <span>21°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">La Regione convoca comitato di monitoraggio della continuit&#224; territoriale</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=La+Regione+convoca+comitato+di+monitoraggio+della+continuit%c3%a0+territoriale&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=La+Regione+convoca+comitato+di+monitoraggio+della+continuit%c3%a0+territoriale su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-06-13">13/06/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=11699&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<span style="font-size: 10.0pt;"><b>OLBIA.</b> <b>Monitoraggio dell’offerta e analisi delle criticità nel trasporto aereo nei collegamenti onerati tra gli aeroporti principali della Sardegna verso la Penisola, saranno i temi oggetto della riunione convocata il 16 giugno alle ore 12 </b>in videoconferenza dall’assessore regionale dei Trasporti, Giorgio Todde, con il Comitato paritetico di monitoraggio sulla continuità territoriale, alla quale parteciperanno i rappresentanti di Alitalia ed Enac.</span><p style="margin: 0px; text-align: justify; line-height: normal;"><span style="font-size: 10.0pt;"><br></span></p><p style="margin: 0px; text-align: justify; line-height: normal;"><span style="font-size: 10.0pt;">“Dopo varie sollecitazioni da parte del presidente della Regione, Christian Solinas, è necessario attivare al più presto un sistema di controllo e monitoraggio delle criticità in vista della stagione estiva”, ha dichiarato l’assessore Todde, il quale ricorda che “va riconosciuto all’Isola il principio di insularità per colmare il gap infrastrutturale e strutturale che impedisce agli abitanti sardi di avere pari opportunità con il resto dei cittadini europei”.</span></p><p style="margin: 0px; text-align: justify; line-height: normal;"><span style="font-size: 10.0pt;"><br></span></p><p style="margin: 0px; text-align: justify; line-height: normal;"><span style="font-size: 10.0pt;"><b>In questo periodo di grande flusso turistico e di attuale emergenza sanitaria per Covid-19 è bene ricordare che tutti i collegamenti Alitalia vengono effettuati con capienza degli aerei contingentata, motivo per cui, conclude l’assessore Todde</b> “è necessario aumentare i voli per poter salvare una stagione turistica che vede la nostra Isola tra le mete più ambite a livello internazionale”</span></p>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/49042-olbiese_ubriaco_alla_guida_fugge_all_alt_dei_carabinieri_che_lo_inseguono_e_lo_arrestano">Olbiese ubriaco alla guida fugge all&#39;alt dei carabinieri che lo inseguono e lo arrestano</a></li>
<li><a href="/articolo/49043-programmata_l_attivita_delle_visite_specialistiche_nella_assl_di_olbia">Programmata l&#39;attivit&#224; delle visite specialistiche nella Assl di Olbia</a></li>
<li><a href="/articolo/49044-la_camera_di_commercio_mette_a_punto_le_procedure_per_l_erogazione_dei_voucher__ripresa_">La Camera di Commercio mette a punto le procedure per l&#39;erogazione dei voucher &quot;ripresa&quot;</a></li>
<li><a href="/articolo/49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale">La Regione convoca comitato di monitoraggio della continuit&#224; territoriale</a></li>
<li><a href="/articolo/49040-nei_guai_societa_olbiese_che_avrebbe_truffato_lo_stato_per_9_milioni_di_euro_maxi_sequestro_di_beni">Nei guai societ&#224; olbiese che avrebbe truffato lo Stato per 9 milioni di euro: maxi sequestro di beni</a></li>
<li><a href="/articolo/49039-operazione__green_fraud__indagine_in_gallura_su_frode_nel_settore_dell_efficientamento_energetico">Operazione &quot;Green Fraud&quot;, indagine in Gallura su frode nel settore dell&#39;efficientamento energetico</a></li>
<li><a href="/articolo/49041-l_americano_jason_burnell_e_un_giocatore_della_dinamo_per_la_stagione_20_21">L&#39;americano Jason Burnell &#232; un giocatore della Dinamo per la stagione 20/21</a></li>
<li><a href="/articolo/49038-domani_a_olbia_e_milano_assemblee_dei_lavoratori_air_italy">Domani a Olbia e Milano assemblee dei lavoratori Air Italy</a></li>
<li><a href="/articolo/49037-due_nuovi_casi_di_covid_19_nel_sassarese_accertati_dall_unita_di_crisi_regionale">Due nuovi casi di Covid-19 nel sassarese accertati dall&#39;unit&#224; di crisi regionale</a></li>
<li><a href="/articolo/49036-il_mater_olbia_partner_di_cagliari_e_olbia_calcio_per_l_assistenza_sanitaria">Il Mater Olbia partner di Cagliari e Olbia Calcio per l&#39;assistenza sanitaria</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/49042-olbiese_ubriaco_alla_guida_fugge_all_alt_dei_carabinieri_che_lo_inseguono_e_lo_arrestano">Olbiese ubriaco alla guida fugge all&#39;alt dei carabinieri che lo inseguono e lo arrestano</a></li><li><a href="/articolo/49040-nei_guai_societa_olbiese_che_avrebbe_truffato_lo_stato_per_9_milioni_di_euro_maxi_sequestro_di_beni">Nei guai societ&#224; olbiese che avrebbe truffato lo Stato per 9 milioni di euro: maxi sequestro di beni</a></li><li><a href="/articolo/49043-programmata_l_attivita_delle_visite_specialistiche_nella_assl_di_olbia">Programmata l&#39;attivit&#224; delle visite specialistiche nella Assl di Olbia</a></li><li><a href="/articolo/49039-operazione__green_fraud__indagine_in_gallura_su_frode_nel_settore_dell_efficientamento_energetico">Operazione &quot;Green Fraud&quot;, indagine in Gallura su frode nel settore dell&#39;efficientamento energetico</a></li><li><a href="/articolo/49033-posizionati_350_nuovi_pali_e_insegne_nell_agro_di_arzachena">Posizionati 350 nuovi pali e insegne nell&#39;agro di Arzachena</a></li><li><a href="/articolo/49037-due_nuovi_casi_di_covid_19_nel_sassarese_accertati_dall_unita_di_crisi_regionale">Due nuovi casi di Covid-19 nel sassarese accertati dall&#39;unit&#224; di crisi regionale</a></li><li><a href="/articolo/49045-la_regione_convoca_comitato_di_monitoraggio_della_continuita_territoriale">La Regione convoca comitato di monitoraggio della continuit&#224; territoriale</a></li><li><a href="/articolo/49044-la_camera_di_commercio_mette_a_punto_le_procedure_per_l_erogazione_dei_voucher__ripresa_">La Camera di Commercio mette a punto le procedure per l&#39;erogazione dei voucher &quot;ripresa&quot;</a></li><li><a href="/articolo/48498-caduta_alberi_a_olbia_per_il_forte_vento_in_azione_i_vigili_del_fuoco">Caduta alberi a Olbia per il forte vento, in azione i vigili del fuoco</a></li><li><a href="/articolo/49041-l_americano_jason_burnell_e_un_giocatore_della_dinamo_per_la_stagione_20_21">L&#39;americano Jason Burnell &#232; un giocatore della Dinamo per la stagione 20/21</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
