
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Finanziamenti alle imprese, Fasolino: &quot;Con fondo emergenza 42 milioni di euro&quot;
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia A spiegare il provvedimento l&amp;#39;assessore alla programmazione e bilancio Giuseppe Fasolino.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Finanziamenti alle imprese, Fasolino: &quot;Con fondo emergenza 42 milioni di euro&quot; | OlbiaNotizie" /><meta property="og:description" content="A spiegare il provvedimento l&#39;assessore alla programmazione e bilancio Giuseppe Fasolino. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Finanziamenti alle imprese, Fasolino: &amp;quot;Con fondo emergenza 42 milioni di euro&amp;quot; | OlbiaNotizie" /><meta name="twitter:description" content="A spiegare il provvedimento l&amp;#39;assessore alla programmazione e bilancio Giuseppe Fasolino. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/50473"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/d7e651d7b32eb1def7aee72acc5a19d8.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/d7e651d7b32eb1def7aee72acc5a19d8.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-rain"></i> <span>8°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Finanziamenti alle imprese, Fasolino: &quot;Con fondo emergenza 42 milioni di euro&quot;</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Finanziamenti+alle+imprese%2c+Fasolino%3a+%22Con+fondo+emergenza+42+milioni+di+euro%22&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Finanziamenti+alle+imprese%2c+Fasolino%3a+%22Con+fondo+emergenza+42+milioni+di+euro%22 su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-03-19">19/03/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26367&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> “Con il Fondo emergenza imprese abbiamo già deliberato 118 operazioni per circa 80 milioni di euro ed erogato 42 milioni di euro per una sessantina di domande. Ora stiamo facendo una proiezione per tutte le altre operazioni, legate anche agli ulteriori 150 milioni messi in campo dalla Banca europea per gli investimenti, e siamo molto fiduciosi sul risultato finale”. Lo ha detto l’assessore regionale della Programmazione, Giuseppe Fasolino, intervenendo oggi al webinar “Finanziamenti alle imprese”, organizzato dalla Sfirs, la Società finanziaria della Regione Sardegna.<br><div><br></div><div>“Nessuno di noi – ha premesso Fasolino – avrebbe mai potuto immaginare di vivere un periodo come questo, quanto sarebbe durato e quali danni questa pandemia avrebbe causato al sistema economico. Fin dall’inizio di questa emergenza l’input del presidente Solinas è stato chiaro: se vogliamo far riprendere l’economia in Sardegna dobbiamo far ripartire le imprese”. </div>“Così – ha spiegato l’assessore – abbiamo subito attivato una serie di procedure per sostenere le imprese, pensando nell’immediato al rischio dei pagamenti dei debiti nei confronti delle banche. Andando avanti abbiamo capito che la situazione non era solo momentanea ma ben più grave e serviva una risposta strutturale per dare l’opportunità alle imprese sarde di guardare al futuro e di superare questo periodo più lungo del previsto. Questo ci ha aiutato a trovare soluzione innovative e ad andare oltre”.<br><div><br></div><div>“Siamo stati la prima Regione – ha ricordato ancora l’esponente della Giunta Solinas – ad attivare un fondo importante come il Fondo emergenza imprese Sardegna, insieme alla Bei, nel quale la Regione, di propria iniziativa, ha messo 150 milioni di euro e la Bei ne metterà altrettanti. Abbiamo stanziato altri 20 milioni per il pagamento degli interessi sui soldi stanziati dalla Bei, restando sempre vicini alle aziende sarde”.</div>ù“L’incontro di oggi – ha sottolineato il presidente della Sfirs, Tonino Chironi – serve per dare informative sugli strumenti finanziari di supporto alle imprese e per noi è l’occasione per dare un segnale di cambiamento e mettere a disposizione dei sardi un buon credito, indirizzando risorse finanziarie verso progetti strategici. La Sfirs si è attivata per un profondo programma di rinnovamento e riorganizzazione che vuol dire facilitare l’accesso al credito, meno burocrazia più digitalizzazione e soprattutto tempi ristretti per le istruttorie e l’erogazione dei finanziamenti”.<br>“Oggi – ha aggiunto il presidente della Sfirs - in questa situazione di emergenza sanitaria ed economica purtroppo ci troviamo davanti uno scenario con un Pil a -9% circa, stimato dall’Istat, in un sistema di piccole e medie imprese che non favorisce l’accumulo di capitale, con scarsi investimenti in capitale umano e innovazione tecnologica. Se poi aggiungiamo insularità, spopolamento e scarsa densità abitativa si crea una situazione che rallenta lo sviluppo”.<br>“Oggi però, nonostante tutto, essere ottimisti non è un male, grazie ai miliardi di euro messi in campo a favore delle imprese dall’Unione europea, a partire dalla Bce, dalla Bei, agli interventi del Governo italiano e della Regione Sardegna con il Fondo emergenza imprese. Una cosa è certa: ieri c’erano le idee e non le risorse – ha concluso Chironi – oggi le risorse ci sono ed è una grande opportunità anche per le nostre aziende. E noi come Sfirs siamo al loro fianco”.<br><br>



<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">


   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/50472-in_sardegna_134_nuovi_casi_di_covid_e_due_nuovi_decessi">In Sardegna 134 nuovi casi di Covid e due nuovi decessi</a></li>
<li><a href="/articolo/50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_">Finanziamenti alle imprese, Fasolino: &quot;Con fondo emergenza 42 milioni di euro&quot;</a></li>
<li><a href="/articolo/50471-digitalizzazione_in_sardegna_assessore_satta__la_regione_protagonista_">Digitalizzazione in Sardegna, assessore Satta: &quot;La Regione protagonista&quot;</a></li>
<li><a href="/articolo/50470-tutto_pronto_a_golfo_aranci_per_il_match_hermaea_ravenna">Tutto pronto a Golfo Aranci per il match Hermaea-Ravenna</a></li>
<li><a href="/articolo/50469-in_sardegna_ancora_121_nuovi_casi_e_un_nuovo_decesso_per_covid">In Sardegna ancora 121 nuovi casi e un nuovo decesso per Covid</a></li>
<li><a href="/articolo/50468-olbia_diventa_la_nuova_base_estiva_di_volotea_che_lancia_due_nuove_rotte_verso_catania_e_cuneo">Olbia diventa la nuova base estiva di Volotea che lancia due nuove rotte verso Catania e Cuneo</a></li>
<li><a href="/articolo/50467-vaccini_anti_covid_per_i_cittadini_ultraottantenni_a_olbia_ecco_le_variazioni_al_programma">Vaccini anti-Covid per i cittadini ultraottantenni a Olbia, ecco le variazioni al programma</a></li>
<li><a href="/articolo/50465-terremoto_magnituto_62_in_algeria_scossa_sismica_si_avverte_anche_in_sardegna">Terremoto magnituto 6.2 in Algeria, scossa sismica si avverte anche in Sardegna</a></li>
<li><a href="/articolo/50466-in_sardegna_solo_per_motivi_di_lavoro_e_salute_solinas_blinda_la_zona_bianca">In Sardegna solo per motivi di lavoro e salute, Solinas blinda la zona bianca</a></li>
<li><a href="/articolo/50464-in_sardegna_ancora_92_nuovi_casi_e_due_nuovi_decessi_per_covid">In Sardegna ancora 92 nuovi casi e due nuovi decessi per Covid</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/50470-tutto_pronto_a_golfo_aranci_per_il_match_hermaea_ravenna">Tutto pronto a Golfo Aranci per il match Hermaea-Ravenna</a></li><li><a href="/articolo/50471-digitalizzazione_in_sardegna_assessore_satta__la_regione_protagonista_">Digitalizzazione in Sardegna, assessore Satta: &quot;La Regione protagonista&quot;</a></li><li><a href="/articolo/50472-in_sardegna_134_nuovi_casi_di_covid_e_due_nuovi_decessi">In Sardegna 134 nuovi casi di Covid e due nuovi decessi</a></li><li><a href="/articolo/50463-video_e_foto_hard_fake_di_giorgia_meloni_in_rete_la_polizia_individua_a_sassari_i_due_responsabili">Video e foto hard fake di Giorgia Meloni in rete, la polizia individua a Sassari i due responsabili</a></li><li><a href="/articolo/50473-finanziamenti_alle_imprese_fasolino__con_fondo_emergenza_42_milioni_di_euro_">Finanziamenti alle imprese, Fasolino: &quot;Con fondo emergenza 42 milioni di euro&quot;</a></li><li><a href="/articolo/50466-in_sardegna_solo_per_motivi_di_lavoro_e_salute_solinas_blinda_la_zona_bianca">In Sardegna solo per motivi di lavoro e salute, Solinas blinda la zona bianca</a></li><li><a href="/articolo/50469-in_sardegna_ancora_121_nuovi_casi_e_un_nuovo_decesso_per_covid">In Sardegna ancora 121 nuovi casi e un nuovo decesso per Covid</a></li><li><a href="/articolo/50465-terremoto_magnituto_62_in_algeria_scossa_sismica_si_avverte_anche_in_sardegna">Terremoto magnituto 6.2 in Algeria, scossa sismica si avverte anche in Sardegna</a></li><li><a href="/articolo/50462-berchidda_fugge_alla_vista_dei_militari_un_31enne_in_arresto_per_droga">Berchidda, fugge alla vista dei militari: un 31enne in arresto per droga</a></li><li><a href="/articolo/50468-olbia_diventa_la_nuova_base_estiva_di_volotea_che_lancia_due_nuove_rotte_verso_catania_e_cuneo">Olbia diventa la nuova base estiva di Volotea che lancia due nuove rotte verso Catania e Cuneo</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
