
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Sabato e domenica regata velica del Campionato Nazionale J24 a Olbia
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Tutto pronto per la regata velica del Campionato Nazionale J24 a Olbia  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="olbia,vela,Campionato Nazionale J24" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Sabato e domenica regata velica del Campionato Nazionale J24 a Olbia | OlbiaNotizie.it" /><meta property="og:description" content="Tutto pronto per la regata velica del Campionato Nazionale J24 a Olbia " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Sabato e domenica regata velica del Campionato Nazionale J24 a Olbia | OlbiaNotizie.it" /><meta name="twitter:description" content="Tutto pronto per la regata velica del Campionato Nazionale J24 a Olbia " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/47904"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/b810f9c7742d320fe0fc0ddad0acb5aa.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/b810f9c7742d320fe0fc0ddad0acb5aa.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>15°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Sabato e domenica regata velica del Campionato Nazionale J24 a Olbia</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/40-sport" title="Sport">Sport</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Sabato+e+domenica+regata+velica+del+Campionato+Nazionale+J24+a+Olbia&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Sabato+e+domenica+regata+velica+del+Campionato+Nazionale+J24+a+Olbia su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2019-11-06">06/11/2019</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31281&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA</b>. <b>Tutto è pronto al Circolo Nautico Olbia per la Regata Nazionale della classe velica J24 che si svolgerà il 9 e 10 novembre nello specchio acqueo dentro il porto. </b>La manifestazione sarà valida anche come Campionato Zonale (III Zona FIV) e le prove di sabato serviranno anche per la classifica della terza tappa del Circuito Zonale. Le regate saranno corse con la formula dei voli dove le imbarcazioni si sfideranno 4 alla volta su percorsi molto brevi posti in aderenza al molo Brin. <br></div><div><br></div><div><b>In questa maniera il pubblico potrà vedere le regate direttamente dal molo e ammirare da vicino le imbarcazioni impegnate nella lotta per la vittoria. Per l'evento sono attese 10 imbarcazioni </b>tra le quali il Campione Italiano ed Europeo 2019 La Superba della Sezione Velica della Marina Militare. Sarà presente anche il più volte campione Sardo Vigne Surrau del Club Nautico Arzachena e il fortissimo Botta Dritta del maddalenino Mariolino Di Fraia. Si preannuncia quindi un W.E. di accese battaglie sul campo di regata  con un pubblico da stadio.</div>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/olbia">olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/vela">vela</a></span>  <span class="label label-info"><a href="/articoli/tag/Campionato Nazionale J24">Campionato Nazionale J24</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>
<div class="row">
<div class="col-xs-12">
<h2 class="read_also">Galleria Fotografica</h2>
<div id="nanoGalleryInline">
<a href="ImageServer.ashx?id=31281&amp;size=1280" data-ngthumb="ImageServer.ashx?id=31281&amp;size=320"></a>
<a href="ImageServer.ashx?id=31282&amp;size=1280" data-ngthumb="ImageServer.ashx?id=31282&amp;size=320"></a>
</div>
</div>
</div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31279&size=360);">
<a href="/articolo/47899-quarantenne_olbiese_arrestato_per_spaccio_di_droga_a_olbia" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">05/11/2019</div>
<div class="title"><a href="/articolo/47899-quarantenne_olbiese_arrestato_per_spaccio_di_droga_a_olbia">Quarantenne olbiese arrestato per spaccio di droga a Olbia</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31275&size=360);">
<a href="/articolo/47892-quarto_pareggio_consecutivo_per_l_olbia_finisce_1_1_con_la_pro_vercelli" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">04/11/2019</div>
<div class="title"><a href="/articolo/47892-quarto_pareggio_consecutivo_per_l_olbia_finisce_1_1_con_la_pro_vercelli">Quarto pareggio consecutivo per l&#39;Olbia, finisce 1-1 con la Pro Vercelli</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31272&size=360);">
<a href="/articolo/47887-questa_sera_alle_2030_la_dinamo_in_campo_contro_la_virtus_roma" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">02/11/2019</div>
<div class="title"><a href="/articolo/47887-questa_sera_alle_2030_la_dinamo_in_campo_contro_la_virtus_roma">Questa sera alle 20.30 la Dinamo in campo contro la Virtus Roma</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="http://www.siddura.wine/sito/it/vini" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'assets', 'click', 'siddura-tiros-20191026');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-tiros-300x250.jpg" alt="SIDDURA TÌROS" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-tiros-20191026'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/47904-sabato_e_domenica_regata_velica_del_campionato_nazionale_j24_a_olbia">Sabato e domenica regata velica del Campionato Nazionale J24 a Olbia</a></li>
<li><a href="/articolo/47902-tre_vigili_del_fuoco_morti_in_una_esplosione_domani_bandiere_a_mezz_asta_anche_a_olbia">Tre vigili del fuoco morti in una esplosione, domani bandiere a mezz&#39;asta anche a Olbia</a></li>
<li><a href="/articolo/47903-giovedi_7_murta_maria_senz_acqua_per_alcuni_lavori_di_abbanoa">Gioved&#236; 7 Murta Maria senz&#39;acqua per alcuni lavori di Abbanoa</a></li>
<li><a href="/articolo/47900-nessuna_proposta_per_la_gestione_della_stazione_marittima_di_olbia">Nessuna proposta per la gestione della Stazione Marittima di Olbia</a></li>
<li><a href="/articolo/47901-da_sabato_al_via_l_ottava_edizione_del_festival_di_fotografia__storie_di_un_attimo_a_olbia">Da sabato al via l&#39;ottava edizione del festival di fotografia &quot;Storie di un attimo&quot;a Olbia</a></li>
<li><a href="/articolo/47899-quarantenne_olbiese_arrestato_per_spaccio_di_droga_a_olbia">Quarantenne olbiese arrestato per spaccio di droga a Olbia</a></li>
<li><a href="/articolo/47897-vertenza_sardegna_la_regione_verso_l_accordo_con_lo_stato_per_gli_accantonamenti">Vertenza Sardegna, la Regione verso l&#39;accordo con lo Stato per gli accantonamenti</a></li>
<li><a href="/articolo/47898-limitazioni_stradali_e_deviazioni_sulla_olbia_nuoro_131_dcn">Limitazioni stradali e deviazioni sulla Olbia-Nuoro 131 DCN</a></li>
<li><a href="/articolo/47896-dissequestrata_la_villa_del_sindaco_nizzi_a_golfo_aranci_rimangono_i_sigilli_alla_cantina">Dissequestrata la villa del sindaco Nizzi a Golfo Aranci, rimangono i sigilli alla cantina</a></li>
<li><a href="/articolo/47893-gli_avvocati_del_foro_di_tempio_in_sciopero__situazione_grave_intervenga_il_ministro_bonafede_">Gli avvocati del foro di Tempio in sciopero: &quot;Situazione grave, intervenga il ministro Bonafede&quot;</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/47899-quarantenne_olbiese_arrestato_per_spaccio_di_droga_a_olbia">Quarantenne olbiese arrestato per spaccio di droga a Olbia</a></li><li><a href="/articolo/47902-tre_vigili_del_fuoco_morti_in_una_esplosione_domani_bandiere_a_mezz_asta_anche_a_olbia">Tre vigili del fuoco morti in una esplosione, domani bandiere a mezz&#39;asta anche a Olbia</a></li><li><a href="/articolo/47898-limitazioni_stradali_e_deviazioni_sulla_olbia_nuoro_131_dcn">Limitazioni stradali e deviazioni sulla Olbia-Nuoro 131 DCN</a></li><li><a href="/articolo/47895-borse_di_studio_per_l_accademia_arte_arzachena_sabato_9_la_cerimonia_di_consegna">Borse di studio per l&#39;accademia Arte Arzachena, sabato 9 la cerimonia di consegna</a></li><li><a href="/articolo/47901-da_sabato_al_via_l_ottava_edizione_del_festival_di_fotografia__storie_di_un_attimo_a_olbia">Da sabato al via l&#39;ottava edizione del festival di fotografia &quot;Storie di un attimo&quot;a Olbia</a></li><li><a href="/articolo/47900-nessuna_proposta_per_la_gestione_della_stazione_marittima_di_olbia">Nessuna proposta per la gestione della Stazione Marittima di Olbia</a></li><li><a href="/articolo/47897-vertenza_sardegna_la_regione_verso_l_accordo_con_lo_stato_per_gli_accantonamenti">Vertenza Sardegna, la Regione verso l&#39;accordo con lo Stato per gli accantonamenti</a></li><li><a href="/articolo/47903-giovedi_7_murta_maria_senz_acqua_per_alcuni_lavori_di_abbanoa">Gioved&#236; 7 Murta Maria senz&#39;acqua per alcuni lavori di Abbanoa</a></li><li><a href="/articolo/47896-dissequestrata_la_villa_del_sindaco_nizzi_a_golfo_aranci_rimangono_i_sigilli_alla_cantina">Dissequestrata la villa del sindaco Nizzi a Golfo Aranci, rimangono i sigilli alla cantina</a></li><li><a href="/articolo/47893-gli_avvocati_del_foro_di_tempio_in_sciopero__situazione_grave_intervenga_il_ministro_bonafede_">Gli avvocati del foro di Tempio in sciopero: &quot;Situazione grave, intervenga il ministro Bonafede&quot;</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2019 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
