
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il primo cittadino esorta gli olbiesi a mantenere i comportamenti corretti in queste fasi delicate di maltempo. Sospesa la raccolta rifiuti.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Olbia,Allerta Meteo,codice rosso" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini | OlbiaNotizie.it" /><meta property="og:description" content="Il primo cittadino esorta gli olbiesi a mantenere i comportamenti corretti in queste fasi delicate di maltempo. Sospesa la raccolta rifiuti. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini | OlbiaNotizie.it" /><meta name="twitter:description" content="Il primo cittadino esorta gli olbiesi a mantenere i comportamenti corretti in queste fasi delicate di maltempo. Sospesa la raccolta rifiuti. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/49906"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/0e01676ce2fb72442c41dd7d61410989.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/0e01676ce2fb72442c41dd7d61410989.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-thunderstorm"></i> <span>13°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<a href="https://www.golfoarancimonamour.it/?utm_source=olbianotizie.it&utem_medium=banner&utm_campaign=olbianotizie-20200907" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'gamonamour-980-20200907');"><img src="https://www.olbianotizie.it/img/assets/golfoaranci/banner-GA-980x118-20200907.jpg" alt="Golfo Aranci" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'gamonamour-980-20200907); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Allerta+rossa+a+Olbia%2c+appello+del+sindaco+Nizzi+ai+cittadini&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Allerta+rossa+a+Olbia%2c+appello+del+sindaco+Nizzi+ai+cittadini su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-11-28">28/11/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=24092&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA</b>. Lo stato di allerta meteo “codice rosso” permarrà nella città di Olbia per tutta la giornata odierna, fino a questa notte. «Durante la giornata di ieri le precipitazioni non sono state particolarmente consistenti, ma oggi è previsto un peggioramento delle condizioni meteo e, per questo, dobbiamo mantenere alta l’attenzione e continuare a seguire rigorosamente tutte le norme di autoprotezione. – afferma il sindaco Settimo Nizzi - Si esorta ad evitare di uscire dalle proprie case, sia in automobile che a piedi, durante tutta la durata dell’allerta. <br></div><div><br></div><div><b>Si raccomanda inoltre di lasciare i piani seminterrati o i piani terreni nelle aree a rischio, e di portarsi ai piani superiori. Abbiamo ordinato la chiusura al pubblico del Parco urbano Fausto Noce, dei cimiteri cittadini e delle scuole. Inoltre, il servizio di raccolta differenziata dei rifiuti nelle abitazioni private è stato sospeso fino a lunedì pertanto, nemmeno questa sera, bisogna mettere fuori da casa i mastelli»</b>. «Il Centro Operativo Comunale continua ad essere attivo e le valutazioni vengono effettuate momento per momento a seconda dell’evolversi della situazione, al fine di mettere in atto tutte le misure di salvaguardia della popolazione» conclude il primo cittadino.</div>Link norme di autoprotezione<br>Link vie di fuga e aree di attesa   <br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Olbia">Olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/Allerta Meteo">Allerta Meteo</a></span>  <span class="label label-info"><a href="/articoli/tag/codice rosso">codice rosso</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32306&size=360);">
<a href="/articolo/49900-spacciano_droga_in_una_villetta_di_pittulongu_arrestati_2_giovanisequestrato_un_chilo_di_marijuana" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">27/11/2020</div>
<div class="title"><a href="/articolo/49900-spacciano_droga_in_una_villetta_di_pittulongu_arrestati_2_giovanisequestrato_un_chilo_di_marijuana">Spacciano droga in una villetta di Pittulongu, arrestati 2 giovani:sequestrato un chilo di marijuana</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26368&size=360);">
<a href="/articolo/49899-olbia_un_25enne_olbiese_nei_guai_per_il_possesso_di_cocaina_e_marijuana" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">27/11/2020</div>
<div class="title"><a href="/articolo/49899-olbia_un_25enne_olbiese_nei_guai_per_il_possesso_di_cocaina_e_marijuana">Olbia, un 25enne olbiese nei guai per il possesso di cocaina e marijuana</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=30554&size=360);">
<a href="/articolo/49897-accordo_tra_il_comune_di_golfo_aranci_e_mater_olbia_per_effettuare_i_tamponi_molecolari" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">27/11/2020</div>
<div class="title"><a href="/articolo/49897-accordo_tra_il_comune_di_golfo_aranci_e_mater_olbia_per_effettuare_i_tamponi_molecolari">Accordo tra il comune di Golfo Aranci e Mater Olbia per effettuare i tamponi molecolari</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.golfoarancimonamour.it/?utm_source=olbianotizie.it&utem_medium=banner&utm_campaign=olbianotizie-20200907" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'gamonamour-300-20200907');"><img src="https://www.olbianotizie.it/img/assets/golfoaranci/banner-GA-300x250-20200907.jpg" alt="Golfo Aranci" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'gamonamour-300-20200907'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/49903-codice__rosso__per_allerta_meteo_in_gallura_fino_a_domani_sera_due_morti_a_bitti_e_due_dispersi">Codice &quot;rosso&quot; per Allerta Meteo in Gallura fino a domani sera: due morti a Bitti e due dispersi</a></li>
<li><a href="/articolo/49905-profondo_cordoglio_del_presidente_solinas_per_le_vittime_del_maltempo_a_bitti">Profondo cordoglio del presidente Solinas per le vittime del maltempo a Bitti</a></li>
<li><a href="/articolo/49902-rapina_a_mano_armata_in_sicilia_arrestato_a_olbia_un_45enne_ritenuto_responsabile">Rapina a mano armata in Sicilia, arrestato a Olbia un 45enne ritenuto responsabile</a></li>
<li><a href="/articolo/49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini">Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini</a></li>
<li><a href="/articolo/49904-allagamenti_sulle_strade_chiusa_la_statale_389_di_budduso">Allagamenti sulle strade, chiusa la statale 389 di Buddus&#242;</a></li>
<li><a href="/articolo/49896-ancora_nove_decessi_da_covid_19_in_sardegna_e_375_nuovi_casi">Ancora nove decessi da Covid-19 in Sardegna e 375 nuovi casi</a></li>
<li><a href="/articolo/49900-spacciano_droga_in_una_villetta_di_pittulongu_arrestati_2_giovanisequestrato_un_chilo_di_marijuana">Spacciano droga in una villetta di Pittulongu, arrestati 2 giovani:sequestrato un chilo di marijuana</a></li>
<li><a href="/articolo/49899-olbia_un_25enne_olbiese_nei_guai_per_il_possesso_di_cocaina_e_marijuana">Olbia, un 25enne olbiese nei guai per il possesso di cocaina e marijuana</a></li>
<li><a href="/articolo/49901-olbia_un_31enne_arrestato_per_droga">Olbia un 31enne arrestato per droga</a></li>
<li><a href="/articolo/49898-allerta_meteo_rossa_confermata_in_gallura_condizioni_meteo_in_peggioramento">Allerta Meteo rossa confermata in Gallura, condizioni meteo in peggioramento</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/49900-spacciano_droga_in_una_villetta_di_pittulongu_arrestati_2_giovanisequestrato_un_chilo_di_marijuana">Spacciano droga in una villetta di Pittulongu, arrestati 2 giovani:sequestrato un chilo di marijuana</a></li><li><a href="/articolo/49906-allerta_rossa_a_olbia_appello_del_sindaco_nizzi_ai_cittadini">Allerta rossa a Olbia, appello del sindaco Nizzi ai cittadini</a></li><li><a href="/articolo/49901-olbia_un_31enne_arrestato_per_droga">Olbia un 31enne arrestato per droga</a></li><li><a href="/articolo/49899-olbia_un_25enne_olbiese_nei_guai_per_il_possesso_di_cocaina_e_marijuana">Olbia, un 25enne olbiese nei guai per il possesso di cocaina e marijuana</a></li><li><a href="/articolo/49903-codice__rosso__per_allerta_meteo_in_gallura_fino_a_domani_sera_due_morti_a_bitti_e_due_dispersi">Codice &quot;rosso&quot; per Allerta Meteo in Gallura fino a domani sera: due morti a Bitti e due dispersi</a></li><li><a href="/articolo/49891-banda_ultra_larga_internet_per_famiglie_meno_abbienti_a_olbia_attivo_il_piano_vaucher">Banda ultra larga internet per famiglie meno abbienti, a Olbia attivo il piano vaucher</a></li><li><a href="/articolo/49897-accordo_tra_il_comune_di_golfo_aranci_e_mater_olbia_per_effettuare_i_tamponi_molecolari">Accordo tra il comune di Golfo Aranci e Mater Olbia per effettuare i tamponi molecolari</a></li><li><a href="/articolo/49895-a_olbia_nuovo_macchinario_per_processare_i_tamponi_molecolari">A Olbia nuovo macchinario per processare i tamponi molecolari</a></li><li><a href="/articolo/49898-allerta_meteo_rossa_confermata_in_gallura_condizioni_meteo_in_peggioramento">Allerta Meteo rossa confermata in Gallura, condizioni meteo in peggioramento</a></li><li><a href="/articolo/49896-ancora_nove_decessi_da_covid_19_in_sardegna_e_375_nuovi_casi">Ancora nove decessi da Covid-19 in Sardegna e 375 nuovi casi</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
