
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie.it"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie.it Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Nel nord dell&amp;#39;Isola registrati 76 nuovi casi.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Sardegna,Covid" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi | OlbiaNotizie.it" /><meta property="og:description" content="Nel nord dell&#39;Isola registrati 76 nuovi casi. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi" /><meta property="og:site_name" content="OlbiaNotizie.it" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi | OlbiaNotizie.it" /><meta name="twitter:description" content="Nel nord dell&amp;#39;Isola registrati 76 nuovi casi. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/50062"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/240ff7468823df5429b7942e1fa22bfd.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/240ff7468823df5429b7942e1fa22bfd.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>8°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<a href="https://www.golfoarancimonamour.it/?utm_source=olbianotizie.it&utem_medium=banner&utm_campaign=olbianotizie-20200907" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'gamonamour-980-20200907');"><img src="https://www.olbianotizie.it/img/assets/golfoaranci/banner-GA-980x118-20200907.jpg" alt="Golfo Aranci" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'gamonamour-980-20200907); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=In+Sardegna+rilevati+328+nuovi+casi+di+Covid%2c+cinque+i+nuovi+decessi&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=In+Sardegna+rilevati+328+nuovi+casi+di+Covid%2c+cinque+i+nuovi+decessi su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2020-12-30">30/12/2020</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32019&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<span style="font-size: 10.0pt;"></span><b>OLBIA. </b>Sono 30.745 i casi di positività al Covid-19 complessivamente accertati in Sardegna dall’inizio dell'emergenza. Nell’ultimo aggiornamento dell’Unità di crisi regionale sono stati rilevati 328 nuovi casi. Si registrano anche 5 decessi (743 in tutto), tre donne e due uomini tra i 69 e 98 anni. Le vittime: tre residenti della Città Metropolitana di Cagliari e due rispettivamente delle province di Oristano e Nuoro. In totale sono stati eseguiti 478.936 tamponi con un incremento di 4.551 test. Sono invece 496 i pazienti attualmente ricoverati in ospedale in reparti non intensivi (due in meno rispetto al dato di ieri), mentre è di 44 (-1) il numero dei pazienti in terapia intensiva. Le persone in isolamento domiciliare sono 15.785. Il dato progressivo dei casi positivi comprende 13.380 (+250) pazienti guariti, più altri 297 guariti clinicamente.<br><div><br></div><div>Sul territorio, dei 30.745 casi positivi complessivamente accertati, 6.882 (+61) sono stati rilevati nella Città Metropolitana di Cagliari, 5.023 (+78) nel Sud Sardegna, 2.420 (+19) a Oristano, 6.138 (+94) a Nuoro, 10.282 (+76) a Sassari.</div><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Sardegna">Sardegna</a></span>  <span class="label label-info"><a href="/articoli/tag/Covid">Covid</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=27984&size=360);">
<a href="/articolo/50061-a_loiri_porto_san_paolo_avvio_scuole_posticipato_all_11_gennaio_per_tamponi_sugli_alunni_e_docenti" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">30/12/2020</div>
<div class="title"><a href="/articolo/50061-a_loiri_porto_san_paolo_avvio_scuole_posticipato_all_11_gennaio_per_tamponi_sugli_alunni_e_docenti">A Loiri Porto San Paolo avvio scuole posticipato all&#39;11 gennaio per tamponi sugli alunni e docenti</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28905&size=360);">
<a href="/articolo/50059-operazione__frontiere_tracciabili__sui_prodotti_ittici_in_tutto_il_nord_sardegna" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/12/2020</div>
<div class="title"><a href="/articolo/50059-operazione__frontiere_tracciabili__sui_prodotti_ittici_in_tutto_il_nord_sardegna">Operazione &quot;Frontiere Tracciabili&quot; sui prodotti ittici in tutto il nord Sardegna</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31776&size=360);">
<a href="/articolo/50056-in_sardegna_sette_nuovi_decessi_e_116_nuovi_casi_di_covid" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">29/12/2020</div>
<div class="title"><a href="/articolo/50056-in_sardegna_sette_nuovi_decessi_e_116_nuovi_casi_di_covid">In Sardegna sette nuovi decessi e 116 nuovi casi di Covid</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi">In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi</a></li>
<li><a href="/articolo/50061-a_loiri_porto_san_paolo_avvio_scuole_posticipato_all_11_gennaio_per_tamponi_sugli_alunni_e_docenti">A Loiri Porto San Paolo avvio scuole posticipato all&#39;11 gennaio per tamponi sugli alunni e docenti</a></li>
<li><a href="/articolo/50063-tre_arresti_per_tentato_furto_nel_nord_sardegna">Tre arresti per tentato furto nel nord Sardegna</a></li>
<li><a href="/articolo/50065-ecco_il_container_che_sostituisce_le_tende_del_pre_triage_del_pronto_soccorso_di_olbia">Ecco il container che sostituisce le tende del pre-triage del pronto soccorso di Olbia</a></li>
<li><a href="/articolo/50060-sequestrati_venti_chili_di_fuochi_d_artificio_illegali_prodotti_artigianalmente_nel_nord_dell_isola">Sequestrati venti chili di fuochi d&#39;artificio illegali prodotti artigianalmente nel nord dell&#39;Isola</a></li>
<li><a href="/articolo/50064-centro_unico_di_prenotazione_di_olbia_chiuso_sabato_2_gennaio">Centro unico di prenotazione di Olbia chiuso sabato 2 gennaio</a></li>
<li><a href="/articolo/50056-in_sardegna_sette_nuovi_decessi_e_116_nuovi_casi_di_covid">In Sardegna sette nuovi decessi e 116 nuovi casi di Covid</a></li>
<li><a href="/articolo/50059-operazione__frontiere_tracciabili__sui_prodotti_ittici_in_tutto_il_nord_sardegna">Operazione &quot;Frontiere Tracciabili&quot; sui prodotti ittici in tutto il nord Sardegna</a></li>
<li><a href="/articolo/50058-aggius_danneggia_l_auto_per_vecchi_rancori_familiari_denunciato_un_57enne">Aggius, danneggia l&#39;auto per vecchi rancori familiari: denunciato un 57enne</a></li>
<li><a href="/articolo/50057-tempio_pausania_32enne_beccato_in_zona_rossa_senza_motivo_e_con_della_marijuana_nascosta_negli_slip">Tempio Pausania, 32enne beccato in zona rossa senza motivo e con della marijuana nascosta negli slip</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/50060-sequestrati_venti_chili_di_fuochi_d_artificio_illegali_prodotti_artigianalmente_nel_nord_dell_isola">Sequestrati venti chili di fuochi d&#39;artificio illegali prodotti artigianalmente nel nord dell&#39;Isola</a></li><li><a href="/articolo/50058-aggius_danneggia_l_auto_per_vecchi_rancori_familiari_denunciato_un_57enne">Aggius, danneggia l&#39;auto per vecchi rancori familiari: denunciato un 57enne</a></li><li><a href="/articolo/50061-a_loiri_porto_san_paolo_avvio_scuole_posticipato_all_11_gennaio_per_tamponi_sugli_alunni_e_docenti">A Loiri Porto San Paolo avvio scuole posticipato all&#39;11 gennaio per tamponi sugli alunni e docenti</a></li><li><a href="/articolo/50056-in_sardegna_sette_nuovi_decessi_e_116_nuovi_casi_di_covid">In Sardegna sette nuovi decessi e 116 nuovi casi di Covid</a></li><li><a href="/articolo/50063-tre_arresti_per_tentato_furto_nel_nord_sardegna">Tre arresti per tentato furto nel nord Sardegna</a></li><li><a href="/articolo/50059-operazione__frontiere_tracciabili__sui_prodotti_ittici_in_tutto_il_nord_sardegna">Operazione &quot;Frontiere Tracciabili&quot; sui prodotti ittici in tutto il nord Sardegna</a></li><li><a href="/articolo/50062-in_sardegna_rilevati_328_nuovi_casi_di_covid_cinque_i_nuovi_decessi">In Sardegna rilevati 328 nuovi casi di Covid, cinque i nuovi decessi</a></li><li><a href="/articolo/50055-messa_in_sicurezza_di_olbia_li_gioi_denuncia__la_giunta_regionale_cancella_discussione_">Messa in sicurezza di Olbia, Li Gioi denuncia: &quot;La giunta regionale cancella discussione&quot;</a></li><li><a href="/articolo/50057-tempio_pausania_32enne_beccato_in_zona_rossa_senza_motivo_e_con_della_marijuana_nascosta_negli_slip">Tempio Pausania, 32enne beccato in zona rossa senza motivo e con della marijuana nascosta negli slip</a></li><li><a href="/articolo/50064-centro_unico_di_prenotazione_di_olbia_chiuso_sabato_2_gennaio">Centro unico di prenotazione di Olbia chiuso sabato 2 gennaio</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2020 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
