
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Missing, anche in Sardegna troppi giovani adescati e scomparsi
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Nel secondo convegno a tema promosso a Sassari dall&amp;#39;associazione Ammentu, i relatori hanno messo in luce il fenomeno della manipolazione psicologica e dello sfruttamento sessuale.   , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="Sardegna,Ammentu" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Missing, anche in Sardegna troppi giovani adescati e scomparsi | OlbiaNotizie" /><meta property="og:description" content="Nel secondo convegno a tema promosso a Sassari dall&#39;associazione Ammentu, i relatori hanno messo in luce il fenomeno della manipolazione psicologica e dello sfruttamento sessuale.  " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Missing, anche in Sardegna troppi giovani adescati e scomparsi | OlbiaNotizie" /><meta name="twitter:description" content="Nel secondo convegno a tema promosso a Sassari dall&amp;#39;associazione Ammentu, i relatori hanno messo in luce il fenomeno della manipolazione psicologica e dello sfruttamento sessuale.  " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/51392"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/b4cb0efe75d125e0f82eb7750cc9810c.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/b4cb0efe75d125e0f82eb7750cc9810c.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-sunny"></i> <span>17°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Missing, anche in Sardegna troppi giovani adescati e scomparsi</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Missing%2c+anche+in+Sardegna+troppi+giovani+adescati+e+scomparsi&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Missing%2c+anche+in+Sardegna+troppi+giovani+adescati+e+scomparsi su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-10-17">17/10/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=33055&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<b>OLBIA.</b> <b>Internet e le sette utilizzati come esche finiscono per diventare la causa principale della sparizione dei giovani. In particolare il web, nella sua apparente innocuità, si insinua all’interno delle case e si presta a divenire una trappola perfetta in cui far cadere i ragazzi.</b> I retroscena del disagio giovanile sono stati al centro della seconda edizione di “Missing”, il convegno dedicato all’indagine sulle persone scomparse in Sardegna. Un evento organizzato al Palazzo della Provincia di Sassari dall’associazione Ammentu grazie al finanziamento della Fondazione di Sardegna, che ha permesso a un nutrito pubblico (sia in presenza che in diretta streaming) di incontrare e confrontarsi con relatori di altissimo profilo quali il generale dei Carabinieri Luciano Garofano, l’avvocato Gianfranco Piscitelli, la psichiatra Alessandra Nivoli e padre Salvatore Morittu.<br><div><br></div><div><b>Il disagio giovanile rappresenta un ambito emergenziale, come ha sottolineato anche l'ultimo report del Commissario straordinario del Governo per le persone scomparse. Ma perché un adolescente decide di far perdere le sue tracce? La risposta è difficile e legata a una serie di concause. </b>Come ha specificato Alessandra Nivoli, sono molti gli attori coinvolti, dalla famiglia al contesto amicale al web. Il fenomeno più allarmante è quello conosciuto come “grooming”, cioè l'adescamento attraverso tecniche di manipolazione psicologica il cui scopo ultimo è sfruttare sessualmente il minore.</div>Anche l'affiliazione a una setta può costituire un motivo dell'allontanamento dei ragazzi, la cui fragilità psicologica spesso si puntella attorno alla forza dei carismatici guru di turno. “Per evitare tutto questo – ha affermato la psichiatra – bisogna interpretare i silenzi dei giovani. Silenzi che rappresentano ferite e voci segrete.”<br><div><br></div><div><b>Specializzato nell'ascolto delle vite di chi scompare è certamente Gianfranco Piscitelli, avvocato e presidente della Penelope Sardegna onlus, ente che sostiene i congiunti dei tanti “fantasmi” isolani. Per Piscitelli, che ha ricordato alcuni casi sardi emblematici, l</b>e tentazioni esterne che precipitano i destini dei ragazzi sono tante. Il legale ha posto l'accento sulle motivazioni interne alla famiglia, e sull'importanza di saper “leggere” le testimonianze di parenti e amici, non sempre complete e non sempre vere. Dalle documentazioni verbali a quelle biologiche e informatiche, la relazione di un grande esperto come Luciano Garofano (ex comandante dei Ris di Parma) ha evidenziato come la scienza abbia fatto passi da gigante. Dello scomparso oggi si è in grado di analizzare pure gli indizi invisibili ma “la macchina dei soccorsi, il più delle volte tardiva, non si mostra all'altezza dei progressi scientifici”. Considerazione già espressa anche lo scorso anno e che è stata riproposta ma con maggiore allarme perché “la tempestività è tutto”.</div><div><br></div><div>Tempi lunghi e dilatati invece, quelli della cura, descritti da padre Salvatore Morittu, che ha parlato della sua quarantennale esperienza terapeutica coi tossicodipendenti e i malati di Aids, grazie alla sua associazione Mondo X-Sardegna: “Abbiamo perso intere generazioni di giovani – ha affermato –. Noi aiutiamo i familiari di chi muore a dare un senso alla scomparsa dei propri cari”. Il legale Antonello Spada, presidente dell'Ordine Forense di Oristano, a cui è stata affidata la chiusura del dibattito, ha confermato infine la “lacunosità e macchinosità investigativa” quando si tratta di rintracciare chi, in modo volontario o coatto, sparisce dai radar fisici ed emotivi della comunità.</div><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/Sardegna">Sardegna</a></span>  <span class="label label-info"><a href="/articoli/tag/Ammentu">Ammentu</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31849&size=360);">
<a href="/articolo/51377-in_sardegna_35_nuovi_casi_di_covid_e_due_nuovi_decessi" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">13/10/2021</div>
<div class="title"><a href="/articolo/51377-in_sardegna_35_nuovi_casi_di_covid_e_due_nuovi_decessi">In Sardegna 35 nuovi casi di Covid e due nuovi decessi</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=26436&size=360);">
<a href="/articolo/51375-la_commissione_pari_opportunita_della_regione_invia_gli_auguri_alle_14_sindache_e_consigliere_elette" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">13/10/2021</div>
<div class="title"><a href="/articolo/51375-la_commissione_pari_opportunita_della_regione_invia_gli_auguri_alle_14_sindache_e_consigliere_elette">La commissione pari opportunit&#224; della Regione invia gli auguri alle 14 sindache e consigliere elette</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=31996&size=360);">
<a href="/articolo/51360-in_sardegna_trenta_casi_di_covid_e_nessun_decesso" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">08/10/2021</div>
<div class="title"><a href="/articolo/51360-in_sardegna_trenta_casi_di_covid_e_nessun_decesso">In Sardegna trenta casi di covid e nessun decesso</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<a href="https://www.siddura.com/sito/it/shop?utm_source=olbianotizie&utm_medium=banner&utm_campaign=shoponline&utm_term=partnership&utm_content=lead" target="_blank" rel="nofollow sponsored" onclick="ga('send', 'event', 'assets', 'click', 'siddura-20200810');"><img src="https://www.olbianotizie.it/img/assets/siddura/siddura-20200810-300x250.jpg" alt="SIDDURA" class="img-responsive" style="display:inline;" /></a><script> ga('send', 'event', 'assets', 'show', 'siddura-20200810'); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/51390-in_sardegna_nove_casi_di_covid_e_zero_decessi">In Sardegna nove casi di Covid e zero decessi</a></li>
<li><a href="/articolo/51391-sventato_un_rave_party_illegale_a_perfugas">Sventato un rave party illegale a Perfugas</a></li>
<li><a href="/articolo/51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi">Missing, anche in Sardegna troppi giovani adescati e scomparsi</a></li>
<li><a href="/articolo/51389-in_sardegna_22_nuovi_casi_e_zero_decessi_per_covid">In Sardegna 22 nuovi casi e zero decessi per Covid</a></li>
<li><a href="/articolo/51387-otto_persone_denunciate_per_aver_truffato_una_banca_a_sassari">Otto persone denunciate per aver truffato una banca a Sassari</a></li>
<li><a href="/articolo/51388-tre_cittadini_nigeriani_in_arresto_per_sfruttamento_della_prostituzione">Tre cittadini nigeriani in arresto per sfruttamento della prostituzione</a></li>
<li><a href="/articolo/51386-in_sardegna_19_nuovi_casi_di_covid_e_un_decesso">In Sardegna 19 nuovi casi di Covid e un decesso</a></li>
<li><a href="/articolo/51385-si_schianta_con_l_auto_su_una_parete_rocciosa_a_santa_teresa_gallura">Si schianta con l&#39;auto su una parete rocciosa a Santa Teresa Gallura</a></li>
<li><a href="/articolo/51383-in_sardegna_49_nuovi_casi_di_covid_e_un_decesso">In Sardegna 49 nuovi casi di Covid e un decesso</a></li>
<li><a href="/articolo/51381-al_via_la_vendita_dei_biglietti_volotea_per_la_continuita_territoriale_sarda">Al via la vendita dei biglietti Volotea per la continuit&#224; territoriale sarda</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/51387-otto_persone_denunciate_per_aver_truffato_una_banca_a_sassari">Otto persone denunciate per aver truffato una banca a Sassari</a></li><li><a href="/articolo/51381-al_via_la_vendita_dei_biglietti_volotea_per_la_continuita_territoriale_sarda">Al via la vendita dei biglietti Volotea per la continuit&#224; territoriale sarda</a></li><li><a href="/articolo/51378-e__ufficiale_la_continuita_territoriale_sarda_va_a_volotea_voli_al_via_da_venerdi_15">E&#39; ufficiale, la continuit&#224; territoriale sarda va a Volotea: voli al via da venerd&#236; 15</a></li><li><a href="/articolo/51391-sventato_un_rave_party_illegale_a_perfugas">Sventato un rave party illegale a Perfugas</a></li><li><a href="/articolo/51390-in_sardegna_nove_casi_di_covid_e_zero_decessi">In Sardegna nove casi di Covid e zero decessi</a></li><li><a href="/articolo/51388-tre_cittadini_nigeriani_in_arresto_per_sfruttamento_della_prostituzione">Tre cittadini nigeriani in arresto per sfruttamento della prostituzione</a></li><li><a href="/articolo/51392-missing_anche_in_sardegna_troppi_giovani_adescati_e_scomparsi">Missing, anche in Sardegna troppi giovani adescati e scomparsi</a></li><li><a href="/articolo/51389-in_sardegna_22_nuovi_casi_e_zero_decessi_per_covid">In Sardegna 22 nuovi casi e zero decessi per Covid</a></li><li><a href="/articolo/51379-un_43enne_olbiese_in_arresto_a_olbia_per_spaccio_di_marijuana_e_cocaina">Un 43enne olbiese in arresto a Olbia per spaccio di marijuana e cocaina</a></li><li><a href="/articolo/51383-in_sardegna_49_nuovi_casi_di_covid_e_un_decesso">In Sardegna 49 nuovi casi di Covid e un decesso</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
