
<!DOCTYPE html>
<html lang="it" xml:lang="it">
<head>
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images.olbianotizie.it">
<link rel="dns-prefetch" href="http://s7.addthis.com"><link rel="dns-prefetch" href="https://s7.addthis.com"><link rel="dns-prefetch" href="//m.addthis.com"><link rel="dns-prefetch" href="//m.addthisedge.com"><link rel="dns-prefetch" href="//api-public.addthis.com">
<link rel="dns-prefetch" href="https://i.ytimg.com">
<link rel="dns-prefetch" href="//i.vimeocdn.com">
<link rel="dns-prefetch" href="https://www.gstatic.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com">
<link rel="dns-prefetch" href="https://translate.google.com"><link rel="dns-prefetch" href="https://translate.googleapis.com">
<link rel="dns-prefetch" href="https://www.facebook.com"><link rel="dns-prefetch" href="//graph.facebook.com"><link rel="dns-prefetch" href="https://staticxx.facebook.com"><link rel="dns-prefetch" href="https://connect.facebook.net">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://cm.g.doubleclick.net"><link rel="dns-prefetch" href="https://ad.doubleclick.net"><meta charset="utf-8" /><title>
	Prodotti alimentari non certificati, 85 chili sequestrati in aeroporto a Olbia
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="content-language" content="it" />
<link href="/css/normalize.min.css" rel="stylesheet" media="screen">
<link href="/content/bootstrap.min.css" rel="stylesheet" media="screen">
<link href="/css/fonts.css" rel="stylesheet" media="screen">
<link href="/css/font-awesome.min.css" rel="stylesheet">
<link href="/css/octicons.css" rel="stylesheet">
<link href="/css/weather-icons.min.css" rel="stylesheet">
<link href="/css/weather-icons-wind.min.css" rel="stylesheet">
<link href="/css/style.css" rel="stylesheet" media="screen">
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="icon" />
<link type="image/x-icon" href="/img/logo/favicon.ico" rel="shortcut icon" />
<meta name="google-site-verification" content="_ojeMfLa28B49fA2bS-Hpycf44D_dj1n3UXMwrY90nw" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
   window.cookieconsent.initialise({
      palette: { popup: { background: "#343c66", text: "#cfcfe8" }, button: { background: "#f71559" } },
      content: { dismiss: "Ho capito", link: "Maggiori Informazioni", href: "https://www.olbianotizie.it/privacy", message: "Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy." }
   })
});
</script>
<script>
(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-42799485-1', 'auto'); ga('send', 'pageview');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link href="/css/nanogallery/nanogallery.min.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
jsBaseUrl="https://www.olbianotizie.it/"; jsDomID=11; jsPageTitle="OlbiaNotizie"; jsSiteName="ON.it"; jsMode="arti"; jsPageType="Notizia"; jsAddRefresh=false; 
</script>
<link rel="alternate" type="application/rss+xml" title="OlbiaNotizie Articoli" href="https://www.olbianotizie.it/rss.aspx" />
<!-- MasterPage: Articolo.master -->


<style>
#popmobile {-webkit-transform: scale(0.8); -moz-transform: scale(0.8); -ms-transform: scale(0.8); transform: scale(0.8);}
.popup_visible #popmobile {-webkit-transform: scale(1); -moz-transform: scale(1); -ms-transform: scale(1); transform: scale(1);}
</style>
<meta name="description" content="quotidiano di informazione locale per citt&amp;#224; e provincia Il quantitativo &amp;#232; stato sequestrato nei primi tre mesi del 2021.  , l&amp;#39;informazione in punta di mouse. Notizie ed eventi della citt&amp;#224; e provincia e tutta la Sardegna." /><meta name="keywords" content="aeroporto di olbia,costa smeralda" /><meta name="robots" content="index, follow" /><meta http-equiv="content-language" content="it" /><meta name="language" content="it" /><meta property="fb:app_id" content="630687857117737" /><meta property="og:title" content="Prodotti alimentari non certificati, 85 chili sequestrati in aeroporto a Olbia | OlbiaNotizie" /><meta property="og:description" content="Il quantitativo &#232; stato sequestrato nei primi tre mesi del 2021. " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.olbianotizie.it/articolo/50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia" /><meta property="og:site_name" content="OlbiaNotizie" /><meta property="og:locale" content="it_IT" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@NotizieOlbia" /><meta name="twitter:title" content="Prodotti alimentari non certificati, 85 chili sequestrati in aeroporto a Olbia | OlbiaNotizie" /><meta name="twitter:description" content="Il quantitativo &amp;#232; stato sequestrato nei primi tre mesi del 2021. " /><link rel="canonical" href="https://www.olbianotizie.it/articolo/50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia" /><link rel="amphtml" href="https://www.olbianotizie.it/amp/articolo/50589"><meta name="twitter:creator" content="@NotizieOlbia" /><meta property="og:image" content="http://images.olbianotizie.it/public/folders/2daedf3524efec7ca1dfffc8e631c3d1.jpg" /><meta name="twitter:image" content="http://images.olbianotizie.it/public/folders/2daedf3524efec7ca1dfffc8e631c3d1.jpg" /></head>
<body>

<div id="top">
   <div class="navigation">
      <nav class="navbar navbar-default">
         <div class="container-fluid">
            <div class="navbar-header">
               <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
               </button>
               <a class="navbar-brand" href="/"></a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
               <ul class="nav navbar-nav">
                  <li><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></li><li><a href="/articoli/39-economia" title="Economia">Economia</a></li><li><a href="/articoli/37-cultura_e_spettacolo" title="Cultura e Spettacolo">Cultura e Spettacolo</a></li><li><a href="/articoli/40-sport" title="Sport">Sport</a></li><li><a href="/articoli/38-turismo" title="Turismo">Turismo</a></li><li><a href="/articoli/35-sociale" title="Sociale">Sociale</a></li><li><a href="/articoli/48-porto_cervo" title="Porto Cervo">Porto Cervo</a></li>
                  <li class="search dropdown">
                     <a href="/cerca" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-search"></i></a>
                     <ul class="dropdown-menu">
                        <li>
                           <div class="input-group input-group-sm">
                              <input id="search-input-header" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
                           </div>
                        </li>
                     </ul>
                  </li>
                  <li class="meteo">
                     <a href="/meteo"><i class="wi wi-day-cloudy"></i> <span>13°</span></a>
                  </li>
               </ul>
            </div>
         </div>
      </nav>
   </div>
</div>

   <div id="wrapper">

<div id="section_tab">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <ul class="section_list">
               <li class="sec current"><a href="/"><span class="octicon octicon-file-text"></span>prima pagina</a></li>
               <li class="sec"><a href="/24ore"><i class="fa fa-clock-o"></i>24 ore</a></li>
               <li class="sec last"><a href="/video"><i class="fa fa-film"></i>video</a></li>
            </ul>
         </div>
      </div>
   </div>
</div>

<!--Banner Leaderboard-->
<div id="leaderboard_top">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Articoli-Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3629595176806836" data-ad-slot="9308246751" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

   
<div id="cnt_news">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div id="nw_detail">
               
               <h1 class="title">Prodotti alimentari non certificati, 85 chili sequestrati in aeroporto a Olbia</h1>
               
               <div class="shc overflow clear">
                  <div class="category"><a href="/articoli/34-cronaca" title="Cronaca">Cronaca</a></div>
                  <div class="share">
<a id="CPHContent_ctl00_lnkFacebookNew" onclick="javascript:window.open(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-facebook"></i></a>
<a id="CPHContent_ctl00_lnkTwitterNew" onclick="javascript:window.open(&#39;https://twitter.com/intent/tweet?text=Prodotti+alimentari+non+certificati%2c+85+chili+sequestrati+in+aeroporto+a+Olbia&amp;url=https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia&amp;via=NotizieOlbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-twitter"></i></a>
<a id="CPHContent_ctl00_lnkWhatsappNew" onclick="javascript:window.open(&#39;https://api.whatsapp.com/send?text=Prodotti+alimentari+non+certificati%2c+85+chili+sequestrati+in+aeroporto+a+Olbia su OlbiaNotizie.it https%3a%2f%2fwww.olbianotizie.it%2farticolo%2f50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia&#39;, &#39;_blank&#39;, &#39;height=380,width=625&#39;);" href="javascript:void(0)"><i class="fa fa-whatsapp"></i></a>
                  </div>
               </div>
               <div class="infos">
                  <div class="date"><a href="/articoli/data/2021-04-15">15/04/2021</a></div>
                  <div class="author">Redazione</div>
                  <div class="tw_acc"><a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i> @NotizieOlbia</a></div>
               </div>
               <div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32588&amp;size=900);"></div>
               <div class="row">
                  <div class="col-sm-8 col-lg-8">
                     <div class="content">
                        <div class="lng_txt">
<div><b>OLBIA.</b> I funzionari ADM di Sassari, in servizio presso la Sezione Operativa Territoriale di Olbia - Aeroporto “Costa Smeralda”, in collaborazione con i militari della Guardia di Finanza del Gruppo di Olbia, hanno sequestrato complessivamente nel primo trimestre di quest’anno 85 chili di carne, latticini, pesce e vegetali, sprovvisti della certificazione sanitaria prevista dalla normativa comunitaria. <br></div><div><br></div><div>Il risultato si inserisce nel più ampio quadro delle attività di controllo poste in essere dall’Agenzia Dogane e Monopoli e dalla Guardia di Finanza presso gli spazi doganali aeroportuali volte alla prevenzione e alla tutela della salute pubblica. </div><br><br>


<div id="tags" class="margin-top-20">Tags:  <span class="label label-info"><a href="/articoli/tag/aeroporto di olbia">aeroporto di olbia</a></span>  <span class="label label-info"><a href="/articoli/tag/costa smeralda">costa smeralda</a></span> </div>
<div class="margin-top-20">&copy; Riproduzione non consentita senza l'autorizzazione della redazione</div>
<div class="addthis_sharing_toolbox margin-top-20"></div>
                        </div>

<div id="rel_news">
   <h2 class="read_also">Leggi anche</h2>
   <div class="row">

<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=11699&size=360);">
<a href="/articolo/50200-importante_riconoscimento_per_l_aeroporto_di_olbia_con_l_airport_health_accreditation" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">28/01/2021</div>
<div class="title"><a href="/articolo/50200-importante_riconoscimento_per_l_aeroporto_di_olbia_con_l_airport_health_accreditation">Importante riconoscimento per l&#39;aeroporto di Olbia con l&#39;Airport Health Accreditation</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=32455&size=360);">
<a href="/articolo/50258-pestaggio_del_volontario_118_davanti_al_just_cavalli_di_porto_cervoindividuato_il_vero_responsabile" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">08/02/2021</div>
<div class="title"><a href="/articolo/50258-pestaggio_del_volontario_118_davanti_al_just_cavalli_di_porto_cervoindividuato_il_vero_responsabile">Pestaggio del volontario 118 davanti al Just Cavalli di Porto Cervo:individuato il vero responsabile</a></div></div>
</div>
</div>
<div class="col-sm-6 col-lg-4">
<div class="nw generic_box">
<div class="pic" style="background-image: url(//images.olbianotizie.it/ImageServer.ashx?id=28938&size=360);">
<a href="/articolo/50166-nonostante_la_crisi_il_consorzio_costa_smeralda_continua_ad_assumere" class="wrap_lnk"></a>
</div>
<div class="wrap_content">
<div class="date">22/01/2021</div>
<div class="title"><a href="/articolo/50166-nonostante_la_crisi_il_consorzio_costa_smeralda_continua_ad_assumere">Nonostante la crisi il Consorzio Costa Smeralda continua ad assumere</a></div></div>
</div>
</div>

   </div>

<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5952434799820093" data-ad-slot="6864743763"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
                     </div>
                  </div>
                  <div class="col-sm-4 col-lg-4">

<div id="side_col">

<div class="bann_square">
<!-- Olbianotizie Articoli 300x250 --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3380386567"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">In primo piano</a>
      </div>
<ul class="list">
<li><a href="/articolo/50587-in_sardegna_279_nuovi_casi_covid_e_purtroppo_ancora_nove_nuovi_decessi">In Sardegna 279 nuovi casi Covid e purtroppo ancora nove nuovi decessi</a></li>
<li><a href="/articolo/50586-truffa_ad_un_punto_sisal_di_tempio_tre_persone_denunciate_dalla_polizia">Truffa ad un punto Sisal di Tempio, tre persone denunciate dalla polizia</a></li>
<li><a href="/articolo/50584-in_arrivo_nuove_dosi_di_vaccino_sull_isola_tutte_le_informazioni_sul_sito_della_regione">In arrivo nuove dosi di vaccino sull&#39;Isola, tutte le informazioni sul sito della Regione</a></li>
<li><a href="/articolo/50588-premio_di_produzione_ai_lavoratori__della_costa_smeralda_filcams_e_fiscat__bene_ora_i_vaccini_">Premio di produzione ai lavoratori  della Costa Smeralda, Filcams e Fiscat: &quot;Bene, ora i vaccini&quot;</a></li>
<li><a href="/articolo/50589-prodotti_alimentari_non_certificati_85_chili_sequestrati_in_aeroporto_a_olbia">Prodotti alimentari non certificati, 85 chili sequestrati in aeroporto a Olbia</a></li>
<li><a href="/articolo/50585-ambiente_l_assesore_lampis_incontra_il_ministro_cingolani">Ambiente, l&#39;assesore Lampis incontra il ministro Cingolani</a></li>
<li><a href="/articolo/50583-coppia_nei_guai_per_spaccio_a_olbia_un_28enne_e_una_43enne_in_arresto">Coppia nei guai per spaccio a Olbia, un 28enne e una 43enne in arresto</a></li>
<li><a href="/articolo/50582-ancora_numeri_alti_in_sardegna_per_il_covid_502_nuovi_contagi_e_otto_decessi">Ancora numeri alti in Sardegna per il Covid, 502 nuovi contagi e otto decessi</a></li>
<li><a href="/articolo/50579-auto_in_fiamme_stamane_a_olbia_in_azione_i_vigili_del_fuoco">Auto in fiamme stamane a Olbia, in azione i vigili del fuoco</a></li>
<li><a href="/articolo/50581-air_italy_marino_m5s__risposte_urgenti_per_i_1500_lavoratori_della_compagnia_">Air Italy, Marino (M5s): &quot;Risposte urgenti per i 1500 lavoratori della compagnia&quot;</a></li>
</ul>

   </div>

<div class="bann_square_big">
<!-- OlbiaNotizie-Articoli-300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5952434799820093" data-ad-slot="4218496562"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div>
   <div class="side_board">
      <div class="tab">
         <a href="/" class="button">Le notizie più lette</a>
      </div>
<ul class="list"><li><a href="/articolo/50583-coppia_nei_guai_per_spaccio_a_olbia_un_28enne_e_una_43enne_in_arresto">Coppia nei guai per spaccio a Olbia, un 28enne e una 43enne in arresto</a></li><li><a href="/articolo/50584-in_arrivo_nuove_dosi_di_vaccino_sull_isola_tutte_le_informazioni_sul_sito_della_regione">In arrivo nuove dosi di vaccino sull&#39;Isola, tutte le informazioni sul sito della Regione</a></li><li><a href="/articolo/50586-truffa_ad_un_punto_sisal_di_tempio_tre_persone_denunciate_dalla_polizia">Truffa ad un punto Sisal di Tempio, tre persone denunciate dalla polizia</a></li><li><a href="/articolo/50582-ancora_numeri_alti_in_sardegna_per_il_covid_502_nuovi_contagi_e_otto_decessi">Ancora numeri alti in Sardegna per il Covid, 502 nuovi contagi e otto decessi</a></li><li><a href="/articolo/50585-ambiente_l_assesore_lampis_incontra_il_ministro_cingolani">Ambiente, l&#39;assesore Lampis incontra il ministro Cingolani</a></li><li><a href="/articolo/50579-auto_in_fiamme_stamane_a_olbia_in_azione_i_vigili_del_fuoco">Auto in fiamme stamane a Olbia, in azione i vigili del fuoco</a></li><li><a href="/articolo/50581-air_italy_marino_m5s__risposte_urgenti_per_i_1500_lavoratori_della_compagnia_">Air Italy, Marino (M5s): &quot;Risposte urgenti per i 1500 lavoratori della compagnia&quot;</a></li><li><a href="/articolo/50587-in_sardegna_279_nuovi_casi_covid_e_purtroppo_ancora_nove_nuovi_decessi">In Sardegna 279 nuovi casi Covid e purtroppo ancora nove nuovi decessi</a></li><li><a href="/articolo/50580-controlli_della_forestale_nei_porti_e_aeroporti_sardi_1421_tra_il_12_e_il_13_aprile">Controlli della forestale nei porti e aeroporti sardi: 1421 tra il 12 e il 13 aprile</a></li><li><a href="/articolo/50578-buoni_libro_scuole_secondarie_in_pubblicazione_le_graduatorie_sul_sito_del_comune_di_olbia">Buoni libro scuole secondarie, in pubblicazione le graduatorie sul sito del comune di Olbia</a></li></ul>

   </div>
</div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</div>



<!--Banner Leaderboard-->
<div id="leaderboard_bottom">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
<!-- OlbiaNotizie-Responsive-Bottom -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5952434799820093" data-ad-slot="3771676560" data-ad-format="auto"></ins>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
         </div>
      </div>
   </div>
</div>

<!--Footer-->
<div id="footer">
   <div class="container">
      <div class="row">
         <div class="col-sm-3">
            <div class="logo_foot">
               <a href="/"><img src="/img/logo/logo_foot.png" alt="Olbia Notizie"></a>
            </div>
            <div class="info1">
               OlbiaNotizie.it © 2021 Damos Editore S.r.l.s<br>
               P.IVA 02650290907
            </div>
            <div class="info2">
               Giornale quotidiano online iscritto nel registro stampa del Tribunale di Tempio Pausania, decreto n°1/2016 V.G. 248/16 depositato il 01.04.2016
            </div>
            <div class="input-group input-group-sm">
               <span class="input-group-addon" id="sizing-addon3"><i class="fa fa-search"></i></span>
               <input id="search-input-footer" type="text" class="form-control" placeholder="CERCA" aria-describedby="sizing-addon3">
            </div>
         </div>
         <div class="col-sm-5">
            <div class="filo">
               <div class="contact1"><i class="fa fa-send"></i>Filo diretto con OlbiaNotizie</div>
               <ul class="write">
                  <li><a href="/contatti?sel=direttore">Scrivi al direttore</a></li>
                  <li><a href="/contatti?sel=redazione">Scrivi alla redazione</a></li>
                  <li><a href="/contatti?sel=notizia">Segnala una notizia</a></li>
                  <li><a href="/contatti?sel=evento">Segnala un evento</a></li>
               </ul>
               <div class="contact2">
                  <span class="octicon octicon-mail-read"></span>
                  <div class="tt"><a href="mailto:redazione@olbianotizie.it">redazione@olbianotizie.it</a></div>
               </div>
            </div>
         </div>
         <div class="col-sm-4">
            <div class="social_pages">
               <div class="social_txt">Ci trovi anche sui Social</div>
               <a href="https://www.facebook.com/OlbiaNotizie.it" target="_blank"><i class="fa fa-facebook"></i></a>
               <a href="https://twitter.com/NotizieOlbia" target="_blank"><i class="fa fa-twitter"></i></a>
               <a href="https://www.youtube.com/user/NotizieOlbia" target="_blank"><i class="fa fa-youtube"></i></a>
               <a href="https://www.instagram.com/olbianotizie/" target="_blank"><i class="fa fa-instagram"></i></a>
            </div>
<!--
            <div class="fb_widget_box">
               <div class="fb-page" data-href="https://www.facebook.com/OlbiaNotizie.it/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/OlbiaNotizie.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/OlbiaNotizie.it/">Olbianotizie.it</a></blockquote></div>
            </div>
-->
         </div>
      </div>
   </div>
</div>
<div id="footer_nav">
   <div class="container">
      <div class="row">
         <div class="col-sm-12">
            <div class="lnk_nav">
               <a href="/pagina/113-redazione">Redazione</a>
               <a href="/pagina/114-pubblicita">Pubblicità</a>
               <a href="/privacy">Privacy e Cookies</a>
               <a href="/pagina/115-note_legali">Note legali</a>
               <a href="/archivio">Archivio</a>
            </div>
         </div>
      </div>
   </div>
</div>

   </div>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/scripts/jquery-2.2.4.min.js"><\/script>')</script>
<script src="/scripts/bootstrap.min.js"></script>
<script src="/scripts/custom.js"></script>

<script src="/scripts/jquery.nanogallery.min.js"></script>

   

<script>
   $(document).ready(function () {
      $("#nanoGalleryInline").nanoGallery({
         i18n: { thumbnailImageDescription: 'Guarda Foto Intera', thumbnailAlbumDescription: 'Apri Album' },
         //thumbnailLabel: { display: true, position: 'overImageOnMiddle', align: 'center' },
         itemsBaseURL:'//images.olbianotizie.it/'
      });
   });
</script>

<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5784d2bf1a1970ee"></script>


</body>
</html>
